Introduzione

Geowin - Il pianeta gestione - Introduzione

 Inizio Successivo

Grazie per aver scelto Geowin - il pianeta gestione

Geowin è la risposta alla richieste delle Aziende che necessitano di un sistema informatico ad alto livello atto a soddisafre innanzi tutto le esigenze organizzative, decisionali e produttive e, in secondo luogo, ad ottemperare alle esigenze fiscali.

Geowin è un sistema multiutente, multiaziendale, multiesercizio, un insieme di moduli che condividono dati comuni ed interagiscono tra di loro in tempo reale e che garantiscono la coerenza necessaria tra i vari reparti dell'impresa.

Grazie alla sua modularità Geowin si adatta a tutte le realtà aziendali commerciali o di produzione (sia di serie che su commessa) specializzandosi inoltre in settori specifici quali le filature e le industrie chimiche

Scoprirete un nuovo modo di gestire la vostra azienda con il nostro software gestionale avanzato.

Caratteristiche generali

Procedura in ambiente Microsoft Windows ©

Database Microsoft SQL Server ©

Multiaziendale, multiutente, multiesercizio

Dal menu principale è possibile accedere contemporaneamente a più fasi della procedura

Ricerche avanzate con ricerca di parti di parole all'interno sia del codice che della descrizione

Al primo utilizzo tutte le finestre si aprono nell'angolo in alto a sinistra ma è possibile spostarle in qualsiasi posto dello schermo. Alla successiva riapertura appariranno dove le avete lasciate la prima volta.


In generale

Geowin - Il pianeta gestione - In generale

 Inizio Precedente Successivo

In questo paragrafo vengono spiegate alcune funzioni comuni ai vari programmi.

Al primo utilizzo tutte le finestre si aprono nell'angolo in alto a sinistra ma è possibile spostarle in qualsiasi posto dello schermo. Alla successiva riapertura appariranno dove le avete lasciate la prima volta.

Ricerca

Questo pulsante è presente accanto a tutti i campi codificati, ad esempio codice cliente, magazzino, articolo ecc ecc, Premendo questo pulsante si accede alla finestra di gestione dell'archivio relativo al campo richiesto, da questa finestra è possibile definire un nuovo codice, modificare i dati e selezionare un record specifico per assegnarlo al campo in cui era richiesto premendo il pulsante [image] o facendo doppio click sulla griglia presente sotto al pulsante stesso.

Rubrica

Premendo si accede direttamente alla ruubrica telefonica

Guida

Da accesso alla pagina di questo manuale relativa alla finestra attiva.

E' inoltre possibile accedere alla guida premendo un tasto del mouse in una parte qualsiasi della finestra che non contenga campi o descrizioni.

Informazioni

Cliccando con il tasto destro del mouse sulla descrizione di un campo o di un qualsiasi elemento della finestra si apre un riquadro che contiene delle brevi istruzioni relative all'elemento stesso. Esempio

Riquadro ricerca

Il riquadro ricerca è presente in tutte le finestre relative ad archivi della procedura, in alcuni casi sono presenti ulteriori campi di ricerca.

La ricerca viene effettuata all'interno di ogni singolo dato in qualsiasi posizione si trovino le lettere ricercate.

Inserendo una o più lettere o numeri in uno dei campi del riquadro la griglia di dati alla sinistra viene modificata in base alle lettere inserite.

Per esempio se nel campo Descrizione si inserisce 7 la griglia

viene modificata in

e al successivo inserimento di un 4 (il campo descrizione contiene 74)

Questo metodo permette di ricercare esattamente e velocemente qualsiasi dato.

campodata Campi data

I campi data permettono sia di inserire la data digitandola dalla tastiera sia di visualizzare il calendario

Una volta visualizzato il calendario con le frecce poste in alto è possibile cambiare mese, il giorno in grigio è quello selezionato nel campo data, cliccando su di un qualsiasi giorno il calendario viene chiuso e la data relativa scritta nel campo data. Cliccando su oggi viene selezionata la data del giorno.

barradb Barra relativa agli archivi

Questa barra è presente ogni qualvolta occorra lavorare sugli archivi, è composta da una serie di pulsanti. Per ognuno di essi viene data una breve spiegazione:

Primo - visualizza il primo record presente in archivio

Precedente - visualizza il record precedente a quello attualmente visualizzato

Prossimo - visualizza il record successivo a quello attualmente visualizzato

Ultimo - visualizza l'ultimo record presente in archivio

Inserisci - Permette l'introduzione di un nuovo record

Cancella - Cancella il record attualmente visualizzato - richiede una conferma

Modifica - permette la modifica del record corrente - viene automaticamente acceso se si apportano delle modifiche

Aggiorna - modifica o inserisce il record corrente

Annulla - annulla le modifiche o l'inserimento in corso, in caso di modifica viene ripresentato il record come si trovava prime delle modifiche

Rinfresca - In caso di utilizzo in rete, se un altro utente ha apportato delle modifiche al record, le stesse vengono aggiornate sul video


Menu

Geowin - Il pianeta gestione - Menu

Dal menu della procedura è possibile accedere a tutte le funzioni previste.

Nel menu sono inclusi dei pulsanti che permettono di accedere velocemente a tre funzioni particolari ed esattamente:

·
·
·
·

Nella barra di stato

sono visualizzati i dati relativi alla memoria fisica disponibile sulla macchina in uso, la memoria fisica utilizzata ed il nome dell 'utente windows.


Invio messaggi

Geowin - Il pianeta gestione - Invio messaggi

E' possibile inviare un messaggio a tutti gli utenti di gruppo di lavoro oppure ad un singolo utente

cercagrande permette di sfogliare la rete di computer

e selezionare o il gruppo a cui inviare il messaggio o un computer specifico.

Dopo avere inserito il testo del messaggio premendo Invia messaggio il messaggio viene inviato al/ai computer selezionato/i.

Geowin controlla ogni minuto se ci sono dei messaggi in attesa di essere ricevuti ed in caso affermativo apre una finestra che contiene il nome del mittente ed il messaggio relativo.


Memorandum

Geowin - Il pianeta gestione - Memorandum

In questa finestra

potete sia visualizzare che inserire delle annotazioni, appuntamenti, ricorrenze.

Il memorandum è specifico e riservato al singolo utente.

Viene automaticamente visualizzato il giorno corrente e le relative note.

Per ogni giorno è possibile definire un' icona che simboleggia il principale appuntamento del giorno.

aggmod permette di inserire, modificare o cancellare le note relative al giorno specificato.


Rubrica

Geowin - Il pianeta gestione - Rubrica

La rubrica permette di memorizzare numeri telefonici, numeri fax, indirizzi email, URL relativi ai contatti aziendali.

Dalla rubrica è inoltre possibile visualizzare e modificare i dati relativi ad incaricati, telefoni, fax, indirizzi emailed URL definiti negli archivi clienti e fornitori.

La rubrica è in comune per tutti gli utenti della procedura.

E' possibile ricercare i dati inseriti sia per ragione sociale che per nominativo che per categoria.

email Se nel campo accanto è stato definito un indirizzo email permette di richiamare il modulo per l'invio delle email del programma di posta elettronica con già inserito il relativo indirizzo.

url Se nel campo accanto è stato definito un indirizzo web viene richiamato il browser internet e aperta la pagina definita nell'indirizzo web


Segnalazioni

Geowin - Il pianeta gestione - Segnalazioni

Premendo questo pulsante si accede, tramite internet, alle pagine dedicate alla segnalazione di migliorie, richieste di modifica, segnalazioni di errore.

Se non lo avete mai utilizzato dovrete registrarvi sul sito con un nome utente ed un indirizzo email, alla conferma della registrazione Vi verrà inviata una email di conferma.

Dopo la conferma potrete entrare nel sito segnalazioni inserendo una nuova password.

Dopo l'accesso potete selezionare nel menu in alto se visualizzate le segnalazioni (Visualizza anomalia) o inserendone una nuova (Nuova anomalia).

In caso di nuova anomalia scegliete la categoria opportuna, la riproducibilità, la severità e la priorità, inserite un breve riassunto del problema e poi una spiegazione più dettagliata.

Se necessario potete allegare file ed immagini sino a 2Mb per ogni segnalazione.

Verrete informati tramite email degli sviluppi relativi.


Cambio azienda

Geowin - Il pianeta gestione - Cambio azienda

Permette di cambiare l'azienda su cui si sta operando

Vengono elencate tutte le aziende installate.

Selezionare un'azienda e quindi premere Chiudi.

Il nome dell'azienda selezionata apparirà nel titolo di tutte le finestre richiamate.


Cambio esercizio

Geowin - Il pianeta gestione - Cambio esercizio

Permette di cambiare l'esercizio su cui si sta operando

Vengono elencati tutti gli esercizi presenti negli archivi.

Selezionare un'esercizio e quindi premere Chiudi.

L'anno dell'esercizio selezionato apparirà nel titolo di tutte le finestre richiamate.


Dati connessione

Geowin - Il pianeta gestione - Dati connessione

Viene utilizzato per autorizzare la connessione al server MSSQL.

Definire:

1) il nome del server MSSQL al quale ci si vuole connettere
2) il nome del database (normalmente Geowin)
3) il tipo di autorizzazione. Se l'autorizzazione è SQL Server Login occorre anche definire
a) l'utente riconosciuto dal Server
b) la relativa password
4) Premere il tasto "Prova connessione"

In caso di corretta connessione viene abilitato il tasto chiudi


Utente

%TITLE%> - Utente

permette di definire il nome completo e l'email dell'utente.

Tali dati possono essere utilizzati nelle stampe dei documenti delle vendite e degli acquisti


Aziende

Geowin - Il pianeta gestione - Aziende

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Se si apportano modifiche al numero dei vari livelli definiti in presenza di archivi già funzionanti occorre fare attenzione al fatto che tali modifche richiedono un adeguamento degli archivi coinvolti sia direttamente che indirettamente.

Ad esempio modificando il livello delle zone da 2 a 3 livelli occorrerà, dopo aver inserito le varie zone al terzo livello, anche modificare nell'archivio clienti il campo zona che, dopo la modifica, deve essere di terzo livello

Sono presenti i dati specifici per ogni azienda installata.

Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo di questa funzione, dopo essersi posizionati con il mouse sulla descrizione accanto ad un campo specifico premendo un tasto del mouse. Nel caso di pulsanti le informazioni sono ottenibili premendo il tasto destro del mouse.

Nel caso di Periodicità iva trimestrale apparirà un ulteriore campo che permette di definire se l'IVA Vendite è differita di un trimestre.

La casella di spunta Procedura etichette abilita il menù e le funzionalità specifiche per i tipografi che utilizzano il modulo Etichette

La casella di spunta Archivi Clienti / Fornitori / Articoli - Conferma per modifica inserimento disabilita, nelle videate dei rispettivi archivi, la possibilità di inserire, modificare e cancellare un singolo cliente / fornitore / articolo se prima non si preme un pulsante che appare nella videata.

VeryPDF - PDF Split-Merge - La procedura offre la possibilità di inviare le fatture allegate ad una email in formato PDF, se il cliente deve ricevere più fatture è possibile inviare un'unica email con allegato un documento PDF che raggruppa tutte le fatture emesse nel periodo. Per poter utilizzare uesta funzionalità è necessario installare sul PC il programma e segnalare alla procedura dove è stato installato.È possibile acquistare questo programma a questo collegamento.


Generazione esercizio

Geowin - Il pianeta gestione - Generazione esercizio

Questa procedura genera i contatori necessari per poter operare nell''esercizio successivo a quello in cui si sta operando.

Non sussistono problemi se viene utilizzata più di una volta per lo stesso esercizio.

La finestra viene automaticamente chiusa alla fine dell''elaborazione.

Per generare il nuovo esercizio premere il pulsante


Destinatari

Geowin - Il pianeta gestione - Archivi - Destinatari

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questo programma permette di memorizzare i destinatari o luoghi di destinazione delle merci che fanno capo ad un cliente.

Durante la fase di movimentazione delle merci è possibile inserire manualmente un destinatario o luogo di destinazione occasionale.

Nel caso in cui un destinatario non venga più utilizzato ma non si intende cancellarlo dall'archivio è possibile togliere la spunta dal campo [image] al fine di velocizzare la ricerca, nel caso in cui si voglia ricercarlo è sufficiente togliere la spunta da [image]. La griglia alla sinistra visualizza i dati in base a quanto definito nel gruppo ricerca.

La descrizione accanto a Denominazione che appare in verde viene automaticamente estratta dalla prima riga del campo Ragione sociale, Indirizzo, CAP, Comune, Provincia, Stato.

Nel caso in cui si debba utilizzare lo stesso destinatario per più clienti occorre non definire alcun dato nel campo Fatturare a, così facendo nel modulo Vendite Movimentazione e Vendite Conferme è possibile definire sia il cliente che il destinatario mentre se è stato definito un cliente nel campo Fatturare a definendo un destinatario viene automaticamente definito il cliente collegato senza possibilità di modifica.

questo riquadro appare solo se è installato il modulo Vendite on-line e permette di definire se il cliente può utilizzare o meno questo destinatario per gli ordini on-line.

Premendo il pulsante [image] viene automaticamente aggiornano il database remoto.


Clienti

Geowin - Il pianeta gestione - Archivi - Clienti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di memorizzare, modificare e cancellare i dati relativi ai clienti.

Nel caso in cui un cliente non venga più utilizzato ma non si intende cancellarlo dall'archivio è possibile togliere la spunta dal campo [image] al fine di velocizzare la ricerca, nel caso in cui si voglia ricercarlo è sufficiente togliere la spunta da [image]. La griglia alla sinistra visualizza i dati in base a quanto definito nel gruppo ricerca.

La descrizione accanto a Denominazione che appare in verde viene automaticamente estratta dalla prima riga del campo Sede legale e viene utilizzata per la descrizione del sottoconto del piano dei conti della contabilità generale relativo al cliente.

Se viene modificata la prima riga del campo Sede legale vengono automaticamente modificati sia la scritta accanto a Denominazione sia la descrizione del sottoconto collegato.

Se in Aziende è stato spuntato Archivi Clienti / Fornitori / Articoli - Conferma per modifica inserimento appare il pulsante Modinse finchè non si preme questo pulsante non è possibile modificare, inserire o cancellare nessun cliente.

Indirizzi / telefoni - Contabilità - Vendite - Sconti per categorie - Note - Vendite on-line

Indirizzi - Telefoni

Questa pagina contiene i dati anagrafici relativi al cliente.

I gruppi Amministrazione, Ufficio acquisti, Contabilità fornitori appaiono anche nella rubrica clienti.

Contabilità

Pagina con i dati relativi alla contabilità generale collegata al cliente.

Il campo Conto di appartenenza è obbligatorio.

Nel caso in cui sia spuntato l'indicatore Esportatore abituale nella finestra appare il riquadro:

dove è possibile definire i dati relativi all'autorizzazione e quelli della conseguente registrazione che possono essere utilizzati in fase di stampa fatture in base a quanto definito in Vendite - Legami.

Vendite

Pagina dedicate ai legami necessari per la gestione delle vendite.

Il campo Listino deve essere inserito esclusivamente se il cliente ha un suo listino particolare per 1 o più articoli in quanto sul listino definito in questo campo non vengono applicati gli eventuali sconti definiti in questa pagina o in quella sconti per categorie.

Se non è definito nessun listino il modulo vendite preleva i prezzi dal listino definito come base nei legami delle vendite.

Fatture - Invio via email

Se è sputato il campo Invio fattura via email occorre che sia definita una email nel riquadro amministrazione che si trova nella pagina indirizzi / telefoni e viene abilitato il campo Fatture email in un solo documento che permette, nel caso in cui un cliente debba ricevere più fatture di inviare un'unica email con allegato un documento in formato PDF che contiene tutte le sue fatture.

N.B. - il campo Fatture email in un solo documento viene abilitato esclusivamente se è installato il programma VeryPdf - PDF Split-Merge acquistabile a questo collegamento.

Maggiori informazioni sul modo di procedere della procedura in caso di fatture email in un solo documento le trovate in Vendite - Documenti - Emissione

Email conferma ordine

Se viene spuntata questa casella al termine dell'inserimento di un nuovo ordine viene inviata una email con allegata la conferma ordine all'indirizzo email specificato nel riquadro Ufficio acquisti

Sconti per categorie

E' possibile definire degli sconti particolari su determinate categorie di vendita.

Su tutti gli articoli appartenenti alla categoria prescelta verrà applicato la percentuale di sconto definita.

Lo sconto può essere sommato allo sconto previsto per il cliente oppure essere l'unico sconto previsto.

La data inserita nel campo Valevole fino al limita la validità dello sconto in caso di offerte speciali.

Note

N.B. Il riquadro relativo alle schede di sicurezza è presente solamente se è installato il modulo Schede di sicurezza.

Il campo multiriga Note permette di inserire dei commenti relativi al cliente.

E' possibile richiamare queste note da alcune fasi della procedura quali le interrogazioni clienti e crediti.

Vendite on-line

Questa pagina è visibile solamente se è installato il modulo Vendite on-line e permette di definire

· la password di accesso del cliente che in automatico è proposta uguale alla Partita Iva del cliente stesso,
· l'eventuale sconto extra valido solamente per gli ordini on-line
· la possibilità di accedere con il programma Vendite on-line Clienti

Premendo il pulsante [image] viene automaticamente aggiornano il database remoto.


Fornitori

Geowin - Il pianeta gestione - Archivi - Fornitori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di memorizzare, modificare e cancellare i dati relativi ai fornitori.

La descrizione accanto a Denominazione che appare in verde viene automaticamente estratta dalla prima riga del campo Ragione sociale, Indirizzo,CAP, Comune, Provincia e viene utilizzata per la descrizione del sottoconto del piano dei conti della contabilità generale relativo al fornitore.

Se viene modificata la prima riga del campo Ragione sociale, Indirizzo,CAP, Comune, Provincia vengono automaticamente modificati sia la scritta accanto a Denominazione sia la descrizione del sottoconto collegato.

Se in Aziende è stato spuntato Archivi Clienti / Fornitori / Articoli - Conferma per modifica inserimento appare il pulsante Modinse finchè non si preme questo pulsante non è possibile modificare, inserire o cancellare nessun fornitore.

Indirizzi - Telefoni

Questa pagina contiene i dati anagrafici relativi al fornitore.

I gruppi Amministrazione, Ufficio vendite, Contabilità clienti appaiono anche nella rubrica fornitori

Contabilità

Pagina con i dati relativi alla contabilità generale collegata al fornitore.

Il campo Conto di appartenenza è obbligatorio.

Nel caso in cui si tratti di un fornitore estero la videata precedente si modifica in questo modo:

in modo da permettere l'inserimento delle coordinate bancarie necessarie per i bonifici su estero

Acquisti

Pagina dedicate ai legami necessari per la gestione degli acquis.

Sconti per categorie

E' possibile definire degli sconti particolari su determinate categorie di acquisto.

Su tutti gli articoli appartenenti alla categoria prescelta verrà applicato la percentuale di sconto definita.

Note

Questo campo multiriga permette di inserire dei commenti relativi al fornitore.

E' possibile richiamare queste note da alcune fasi della procedura.


Articoli

Geowin - Il pianeta gestione - Archivi - Articoli

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di memorizzare, modificare e cancellare i dati relativi agli articoli.

La descrizione accanto a Descrizione che appare in verde viene automaticamente estratta dalla prima riga del campo sottostante e viene utilizzata per la definire l'articolo durante le varie fasi del modulo vendite. In fase di stampa di documenti quali ordini, DDT, fatture verrà stampata la descrizione completa inserita nel campo sottostante.

Se in Aziende è stato spuntato Archivi Clienti / Fornitori / Articoli - Conferma per modifica inserimento appare il pulsante Modinse finchè non si preme questo pulsante non è possibile modificare, inserire o cancellare nessun articolo.

L'archivio articoli è composto da varie pagine e precisamente:

Descrizione, Magazzini, Vendite, Acquisti, Produzione, Istruzioni produzione, Documenti collegati, Iso9000/ADR

Descrizione

Codice 2 e Codice 3 sono codici alternativi con i quali è possibile ricercare l'articolo, per esempio si può inserire nel codice 2 il codice attribuito all'articolo dal fornitore.

Codice a barre permette la definizione del codice a barre dell'articolo e l'utilizzo di tale codice con eventuali lettori ottici.

Nel caso in cui si stia inserendo un nuovo articolo la videata precedente si modifica in questa maniera:

permettendo di copiare i dati da un articolo già inserito in archivio.

Magazzino

Legami con il modulo magazzino.

Possibilità di definire delle scorte differenziate se l'articolo ha una differenza di movimentazione in base a periodi stagionali.

Vendite

Legami con il modulo vendite.

Il Sottoconto di ricavo non è obbligatorio ma molto comodo se il prodotto viene venduto in quanto viene presentato automaticamente nella movimentazione del modulo vendite.

Il riquadro Prezzi permette di inserire, modificare e cancellare i prezzi dell'articolo riferiti ai vari listini. Esiste una fase apposita per la gestione dei listini più comoda e veloce da utilizzare.

Prezzo riferito all'unità di misura - in alcuni casi lo stesso prodotto puo essere venduto ad alcuni clienti con un'unità di misura ad altri con un'altra.

Ad esempio il tubo in ferro può essere venduto sia a metro lineare che a Kg. Se nella pagina Descrizione sono state definite le 2 unità di misura ed il relativo rapporto possiamo definire i due prezzi di vendita in base alla rispettiva unità di misura.

Acquisti

Legami con il modulo acquisti.

Il Sottoconto di costo non è obbligatorio ma molto comodo se il prodotto viene acquistato in quanto viene presentato automaticamente nella movimentazione del modulo acquisti.

La sezione dedicata ai fornitori alternativi permette di memorizzare i possibili fornitori dell'articolo oltre a quello abituale. Per ogni fornitore è possibile definire una descrizione articolo diversa e un prezzo di acquisto specifico. Questi dati vengono utilizzati nelle fasi movimentazione e conferme del modulo Acquisti

Produzione

Legami con il modulo produzione.

La sezione distinta base permette di definire la distinta base collegata all'articolo selezionato.

Nel caso in cui la distinta base preveda delle varianti Nel riquadro inferiore a sinistra vengono presentate le viarianti previste e, se è gia stato effettuato il collegamento con l'articolo, l'articolo selezionato. Nel riquadro a destra appaiono invece le possibili scelte che sono state definite per la variante selezionata a destra.

I dati di pallettizzazione possono venire visualizzati e stampati dal modulo produzione durante la lavorazione.

Istruzioni produzione

Permette di definire delle istruzioni che possono venire visualizzate e stampate dal modulo produzione durante la lavorazione.

Documenti collegati

Permette di definire dei collegamenti con documenti, immagini, siti internet.

Cliccando 2 volte con il mouse sulla riga contenente un collegamento la procedura apre automaticamente il documento collegato.

L'utilizzatore può definire i vari tipi di documento che interessano accedendo a Base - Tabelle - Documenti collegati

Iso9000 / Dati ADR

Legami con il modulo ISO9000 e con la procedura di gestione automatica dei trasporti pericolosi effettuati a norme ADR.

Se è installato il modulo Schede di sicurezza appare anche il riquadro relativo alla richiesta del preparato.

Definendo un piano di collaudo la procedura richiederà al termine della lavorazione, in una opportuna fase Collaudi, la convalida dei dati relativi al piano di collaudo previsto.


Distinte base

Geowin - Il pianeta gestione - Archivi - Distinte base

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di memorizzare, modificare e cancellare i dati relativi agli articoli.

Nel caso in cui si stia inserendo una nuova distinta base la videata precedente si modifica in questa maniera:

Permettendo di copiare i dati della distinta base da una già definita.

permette di calcolare il costo dei componenti e delle lavorazioni previste per la distinta base selezionata, ovviamente queso pulsante è attivo solamente per le distinte base che non comprendono varianti.

Articoli, Varianti, Lavorazioni

Articoli

Questa pagina presenta gli articoli che compongono la distinta base selezionata. Non ci sono limite nel numero di articoli inseribili, in questo caso esiste un solo articolo disso per la distinta base in quanto sono state definite numerose varianti.

Varianti

In questa pagina possono essere definite le varianti alla distinta base.

Nel riquadro a sinistra sono definite le varianti previste mentre in quello a destra sono definiti gli articoli che possono far parte della variante selezionata.

Anche qui non ci sono limiti nel numero delle varianti definite e nel numero di articoli associati ad una variante.

Questo metodo permette con una sola distinta base di definire lavorazioni e materiali utilizzati durante la produzione per una serie di articoli, nell'articolo è definito il legame tra la variante e el prodotto effettivamente utilizzato.

Lavorazioni

In questa pagina sono definite le lavorazioni previste e l'eventuale macchinario utilizzato.

Per ogni lavorazione è possibile definire il tempo occorrente per compierla.


Magazzini

Geowin - Il pianeta gestione - Magazzini

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione dei magazzini utilizzati.

Il campo cliente è obbligatorio in caso il magazzino sia dedicato alla movimentazione di merce in conto lavoro.


Unità di misura

Geowin - Il pianeta gestione - Unità di misura

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle unità di misura utilizzate, per ognuna sono definibili il numero dei decimali richiesto.


Banche

Geowin - Il pianeta gestione - Banche

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle banche Questo archivio viene dato precaricato con inserite tutte le banche e filiali associate all'ABI.

E' possibile effettuare la ricerca inserendo più dati nei campi ricerca quale nome banca e CAP per esempio.


Forme di pagamento

Geowin - Il pianeta gestione - Forme di pagamento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle forme di pagamento utilizzate.

Rate

Nella parte dedicata alle rate sono definite le varie rate che compongono la forma di pagamento con i giorni di scadenza e la percentuale sul totale.


Aliquote IVA

Geowin - Il pianeta gestione - Aliquote IVA

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle aliquote IVA utilizzate.


Sconti

Geowin - Il pianeta gestione - Sconti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione degli sconti utilizzati.


Zone

Geowin - Il pianeta gestione - Zone

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle zone utilizzate.

Le zone vengono utilizzate oltre che a fini statistici anche in fase di preparazione ordini per la stampa della lista di prelievo degli ordini da evadere.

In base al numero dei livelli definiti per l'azienda vengono presentate sulla destra 1 o più cartelle.

Esempio di suddivisione delle zone

I Livello - Nazione

II Livello - Regione

III Livello - Provincia

IV Livello Suddivisione capoluogo e provincia

V Livello - Suddivisione città in zone


Documenti collegati

Geowin - Il pianeta gestione - Documenti collegati

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione dei documenti collegati.

Queste definizioni vengono visualizzate automaticamente nell'archivio articoli permettendo la definizione dei documenti collegati specifici per un determinato articolo e per il loro richiamo sia da file residenti sul computer di qualsiasi natura siamo (immagini, documenti .doc, documenti .pdf, ecc ecc) sia che siano dei collegamenti a locazioni internet.


Spostamento

Geowin - Il pianeta gestione - Spostamento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Attenzione: Questa fase deve essere usata solamente quando nessun'altro utente sta utilizzando la procedura GeoWin.

Questa procedura permette di spostare un articolo da un magazzino ad un altro, di modificare il suo codice o di spostarlo cambiando il codice dell'articolo in base a quanto definito nei campi di immissione.

Per spostare un articolo immettere un magazzino ed un codice articolo nel riquadro Articolo da spostare e quindi immettere il magazzino in cui deve essere spostato e lo stesso codice articolo inserito precedentemente nel riquadro Nuovo articolo.

Per modificare il codice di un articolo immettere un magazzino ed un codice articolo nel riquadro Articolo da spostare e quindi immettere lo stesso magazzino inserito precedentemente e il nuovo codice articolo nel riquadro Nuovo articolo.

Per spostare un articolo cambiando contemporaneamente il suo codice immettere un magazzino ed un codice articolo nel riquadro Articolo da spostare e quindi immettere un diverso magazzino ed il nuovo codice articolo nel riquadro Nuovo articolo.

Premendo il tasto [image] la procedura provvede ad effettuare le modiche in tutti gli archivi della procedura interessati dall'articolo da spostare.


Cambio aliquota IVA

Geowin - Il pianeta gestione - Cambio aliquota IVA

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Attenzione: Questa fase deve essere usata solamente quando nessun'altro utente sta utilizzando la procedura GeoWin.

Questa procedura permette di sostituire in tutti gli articoli presenti nell'archivio una aliquota IVA con la nuova.

La modifica avviene solamente nell'archivio articoli per cui tutti i movimenti interessati e già inseriti non verranno modificati mentre lo saranno i movimenti inseriti dopo all'esecuzione di questo programma.


Aggiorna prezzo di acquisto

Geowin - Il pianeta gestione - Aggiorna prezzo di acquisto

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Attenzione: Questa fase deve essere usata solamente quando nessun'altro utente sta utilizzando la procedura GeoWin.

Questa procedura permette di aggiornare il prezzo di acquisto definito nell'archivio articoli in base all'ultimo documento di trasporto ricevuto.


Cambio codice

Geowin - Il pianeta gestione - Cambio codice cliente

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Attenzione: Questa fase deve essere usata solamente quando nessun'altro utente sta utilizzando la procedura GeoWin.

Questa procedura permette di cambiare il codice di un cliente in base a quanto definito nei campi di immissione.

Premendo il tasto conferma la procedura provvede ad effettuare le modiche in tutti gli archivi della procedura interessati dal cliente a cui si modifica il codice.


Controllo codice fiscale / partita Iva

Geowin - Il pianeta gestione - Controllo codice fiscale / partita Iva

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di stampare una lista di controllo in cui appaiono tutti i clienti a cui manca la partita iva o il codice fiscale o entrambi.

Viene inoltre stampata una colonna che indica se il cliente è inserito in allegato

Esempio di stampa


Cambio codice

Geowin - Il pianeta gestione - Cambio codice fornitore

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Attenzione: Questa fase deve essere usata solamente quando nessun'altro utente sta utilizzando la procedura GeoWin.

Questa procedura permette di cambiare il codice di un fornitore in base a quanto definito nei campi di immissione.

Premendo il tasto conferma la procedura provvede ad effettuare le modiche in tutti gli archivi della procedura interessati dal fornitore a cui si modifica il codice.


Controllo codice fiscale / partita Iva

Geowin - Il pianeta gestione - Controllo codice fiscale / partita Iva

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di stampare una lista di controllo in cui appaiono tutti i fornitori a cui manca la partita iva o il codice fiscale o entrambi.

Viene inoltre stampata una colonna che indica se il fornitore è inserito in allegato

Esempio di stampa


Ripristina modelli di stampa

Geowin - Il pianeta gestione - Ripristina modelli di stampa

Permette di ripristinare il modello di stampa selezionato rilasciato con la procedura se è stato modificato erroneamente.

È possibile modificare il modello di stampa dalle fasi in cui è possibile stamparle.


Contatori

Geowin - Il pianeta gestione - Contatori

Finestra dedicata all'inserimento, modifica e cancellazione dei contatori utilizzati per numerare i movimenti di magazzino.

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.


Causali

Geowin - Il pianeta gestione - Causali

Finestra dedicata all'inserimento, modifica e cancellazione delle causali che vengono utilizzate nella definizione dei vari tipi di movimento di magazzino.

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.


Tipo movimento

Geowin - Il pianeta gestione - Tipo movimento

Finestra dedicata all'inserimento, modifica e cancellazione tipi di movimento di magazzino.

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.


Categorie merceologiche

Geowin - Il pianeta gestione - Categorie merceologiche

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle categorie merceologiche.

Le categorie merceologiche vengono utilizzate durante la stampa degli inventari a valore per sommare tutti gli articoli appartenenti alla stessa categoria in un unico totale sia di quantità che di valore quando è richiesto un inventario per prodotti affini.


Movimentazione

Geowin - Il pianeta gestione - Movimentazione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa è parte della finestra che appare selezionando la movimentazione di magazzino.

Dopo aver inserito il tipo di movimento opportuno viene proposto il protocollo dell'ultimo movimento registrato, è possibile modificare il numero di protocollo e premere il tasto modifica per modificare il movimento voluto oppure premere nuovo ed inserire un nuovo movimento.

Dopo aver premuto uno dei due pulsanti appare una videata simile a questa (caso nuovo inserimento)

definire la data del movimento e premere conferma, in caso si voglia tornare alla richiesta del tipo movimento premere annulla

A conferma avvenuta appare:

essendo il movimento nuovo non ci sono dati presenti. Inserendo i dati e premendo conferma si ottiene questo risultato:

Facendo doppio click sulla riga evidenziata in grigio si apre la parte inferiore con i dati inseriti:

conferma2 Conferma i dati inseriti e chiude la finestra.

Annulla modifiche Annulla le eventuali modifiche apportate e chiude la finestra.

cancella Cancella, dopo la richiesta di conferma, la riga selezionata.

inserisci Permette di inserire una ulteriore riga al movimento di magazzino, non c'è limite al numero di righe inseribili.

cancellamov Cancella, dopo la richiesta di conferma, tutto il movimento di magazzino.

confermamov .Conferma il movimento inserito o modificato e riporta la finestra allo stato iniziale con il numero di protocollo avanzato di una unità in casi di inserimento.


Lista movimenti

Geowin - Il pianeta gestione - Lista movimenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Togliendo la spunta dall'indicatore [image] vengono richiesti i codici iniziale e finale per la selezione degli articoli interessati alla stampa:

Esempio di stampa


Articoli sottoscorta

Geowin - Il pianeta gestione - Articoli sottoscorta

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Togliendo la spunta dall'indicatore [image] vengono richiesti i codici iniziale e finale per la selezione degli articoli interessati alla stampa:

Esempio di stampa


Impegnati / ordinati

Geowin - Il pianeta gestione - Impegnati / ordinati

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Togliendo la spunta dall'indicatore [image] vengono richiesti i codici iniziale e finale per la selezione degli articoli interessati alla stampa:

Esempio di stampa


Lista ABC articoli

Geowin - Il pianeta gestione - Lista ABC articoli

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di stampare la lista ABC degli articoli di un determinato magazzino, le percentuali di assegnazione alle classi sono modificabili e vengono memorizzate per la successiva lista, la classe attribuita viene memorizzata nell'archivio articoli.

Il fatturato viene calcolato in base alle fatture emesse e da emettere dell'esercizio in corso sino alla data di stampa.

Esempio di stampa


Esistenze

Geowin - Il pianeta gestione - Esistenze

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il campo magazzino è obbligatorio. Dopo aver premuto conferma appare una videata simile a questa

Selezionando un'articolo e premendo

dove vengono presentati gli impegni dell'articolo selezionato sia che derivino dalle vendite che dalla produzione.

facendo doppio click su di una riga si accede alla visualizzazione movimento

mentre selezionando un'articolo e premendo

dove vengono presentati gli ordini dell'articolo selezionato sia che derivino dagli acquisti che dalla produzione.

facendo doppio click su di una riga si accede alla visualizzazione movimento


Articolo

Geowin - Il pianeta gestione - Articolo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Sia il campo magazzino che il campo articolo sono obbligatori. Dopo aver premuto conferma appare una videata simile a questa

La colonna Da specifica da quale modulo è avvenuta la movimentazione di magazzino.

Selezionando una riga e premendo [image] si ottiene per esempio

Selezionando una riga e facendo doppio click si visualizza il movimento relativo

Se da questa finestra viene premuto modifica1 si entra nel movimento di magazzino o vendita o acquisto o produzione che ha generato l'entrata o uscita dal magazzino.

nel caso di movimento di magazzino ad esempio:

si entra praticamente nella movimentazione magazzino e al termine delle modifiche si torna alla visualizzazione movimento

.

Premendo

dove vengono presentati gli impegni dell'articolo selezionato sia che derivino dalle vendite che dalla produzione.

facendo doppio click su di una riga si accede alla visualizzazione movimento

mentre premendo

dove vengono presentati gli ordini dell'articolo selezionato sia che derivino dagli acquisti che dalla produzione.

facendo doppio click su di una riga si accede alla visualizzazione movimento


A quantità

Geowin - Il pianeta gestione - Inventari - A quantità

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il campo magazzino è obbligatorio mentre la categoria merceologica è facoltativa, è inoltre possibile far stampare solo gli articoli di un determinato fornitore abituale.

Esempio di stampa


A valore

Geowin - Il pianeta gestione - Inventari - A valore

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il costo (medio / massimo / ultimo) viene calcolato come costo di acquisto nell'esercizio utilizzato.

Se l'articolo non è stato acquistato nel periodo selezionato viene calcolato il costo relativo all'esercizio precedente.

Se esiste un costo di produzione quest'ultimo ha la priorità sul costo di acquisto.

permette di visualizzate il valore del magazzino selezionato ad esempio:

Il campo magazzino è obbligatorio.

N.B. Ogni volta che viene stampato o visualizzato l'inventario di un magazzino il suo valore viene memorizzato al fine di poter presentarne i dati nel Riepilogo valorizzazioni

Esempio di stampa


L.I.F.O.

Geowin - Il pianeta gestione - Inventari - L.I.F.O.

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il campo magazzino è obbligatorio.

Se è stato inserito un'inventario dalla fase Inventario è possibile stampare l'inventario L.I.F.O. utilizzando queste esistenze e non quelle del magazzino.

La procedura controlla se per il magazzino selezionato è stato fatto il consolidamento strati L.I.F.O. per l'esercizio precedente, in caso negativo viene segnalato che il conteggio potrebbe non essere esatto.

permette di visualizzate il valore del magazzino selezionato ad esempio:

N.B. Ogni volta che viene stampato o visualizzato l'inventario di un magazzino il suo valore viene memorizzato al fine di poter presentarne i dati nel Riepilogo valorizzazioni

Esempio di stampa


Riepilogo valorizzazioni

Geowin - Il pianeta gestione - Totali L.I.F.O

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Dopo aver effettuato la valorizzazione dei magazzini è possibile visualizzare e stampare la valorizzazione complessiva di tutti i magazzini.

Effettuando le stampe o la visualizzazione dei magazzini con i vari metodi previsti (L.I.F.O. - A costo medio - A costo massimo - A costo ultimo) si ottiene una rappresentazione di come variano il valore dei singoli magazzini e il loro totale da un metodo all'altro.

Dopo aver scelto l'esercizio premendo conferma si ottiene il risultato voluto:

Esempio di stampa


Strati L.I.F.O.

Geowin - Il pianeta gestione - Inventari - Strati L.I.F.O.

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il campo magazzino è obbligatorio. Dopo aver premuto conferma appare una videata simile a questa

Dove è possibile inserire, modificare e cancellare gli strati L.I.F.O.

Viene utilizzata prevalentemente in fase di prima intallazione per .ricreare gli strati L.I.F.O se non è stato possibile importarli dalla precedente procedura


Inventario

Geowin - Il pianeta gestione - Inventari - Inventario

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il campo magazzino è obbligatorio.

E' possibile importare i dati nell'inventario da penne o lettori ottici.

Dopo aver premuto conferma appare una videata simile a questa

Dove è possibile inserire, modificare o cancellare dati dell'inventario.

Quando l'inventario è corretto è possibile lanciando la fase Rettifiche esistenze generare automaticamente dei movimenti di magazzino che portano le esistenze di magazzino alle stesse quantità rilevata nell'inventario.


Rettifiche esistenze

Geowin - Il pianeta gestione - Inventari - Rettifiche esistenze

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il tipo movimento è obbligatorio.

Se l'ndicatore Rettifiche esistenza a zero per articoli non presenti in inventario è spuntato tutti gli articoli con esistenze diverse da zero presenti in magazzino vengono movimentati al fine di portare la loro esistenza a zero.


Consolidamento strati L.I.F.O.

Geowin - Il pianeta gestione - Consolidamento strati L.I.F.O.

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase consolida gli stati L.I.F.O. del magazzino selezionato.

Dopo aver effettuato questa operazione non sarà più possibile visualizzare il valore o stampare l'inventario L.I.F.O. per il

magazzino selezionato.

Finchè non viene effettuata questa fase per l'esercizio precedente la valorizzazione L.I.F.O. non è corretta.


Apertura esercizio

Geowin - Il pianeta gestione - Apertura esercizio

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase genera un movimento di magazzino per l'apertura delle esistenze di magazzino in base alle giacenze positive relative all'esercizio precedente.

Viene generato un movimento per ogni magazzino.

Il tipo movimento è obbligatorio.


Visualizza movimento

Geowin - Il pianeta gestione - Visualizza Movimento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa finestra non è attivabile da una voce del menu ma viene richiamata quando viene fatto un doppio click sulla riga movimento

Se da questa finestra viene premuto modifica1 si entra nel movimento di magazzino o vendita o acquisto o produzione che ha generato l'entrata o uscita dal magazzino.

nel caso di movimento di magazzino ad esempio:

si entra praticamente nella movimentazione magazzino e al termine delle modifiche si torna alla visualizzazione movimento

.


Contatori

Geowin - Il pianeta gestione - Contatori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione dei contatori utilizzati per numerare i movimenti di vendita.


Causali

Geowin - Il pianeta gestione - Causali

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle causali che vengono utilizzate nella definizione dei vari tipi di movimento delle vendite.

La causale viene stampata come causale di trasporto sui documenti di tipo DDT.


Tipi movimento

Geowin - Il pianeta gestione - Tipi movimento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione tipi di movimento delle vendite.

Il modulo vendite prevede 6 tipi di movimento di base:

· Offerta
· Ordine
· Documento di trasporto a cliente
· Documento di trasporto da cliente
· Fattura
· Nota di credito

In base al tipo di movimento selezionato appaiono dei campi aggiuntivi.

Stampante e dati connessi

Quando viene richiesta la stampante questa deve essere inserita esclusivamente nel caso esista una stampante di rete o condivisa (con lo stesso nome) visibile dagli utenti che utilizzano il modulo vendite,se non definita il documento viene stampato sulla stampante di default del computer utilizzato.

Dato che le stampe sono personalizzabili occorre definire il modello di stampa utilizzato.

La spunta dell'indicatore Stampa immediata permette di stampare immediatamente un documento appena esso viene inserito e confermato.

La spunta dell'indicatore Anteprima permette di visualizzare sul video la stampa e poi inviarla alla stampante.

Offerta e ordine

Il richiamo al tipo documento è solo un default modificabile in fase di conferma offerta o ordine.

Documento di trasporto a cliente

Il richiamo al tipo di movimento è obbligatorio in quanto al momento della stampa definitiva del DDT viene generata automaticamente la fattura corrispondente o, in caso di raggruppamento bolle, aggiunti le righe del DDT su di una fattura già presente.

Il contatore per la numerazione in stampa si riferisce al contatore utilizzato per il protocollo dei DDT emessi.

L'indicatore Documento di trasporto UTIF va spuntato solo nel caso in cui si trattino articoli soggetti ad UTIF che in base alla normativa vigente vanno inseriti in DDT appositi.

Documento di trasporto da cliente

Non vengono richiesti ulteriori dati in quanto si tratta di un DDT per reso merce.

Fattura e Nota di credito

Il richiamo al tipo di movimento non è obbligatorio ma se inserito al momento della stampa definitiva della fattura viene generata automaticamente la prima nota nel modulo di contabilità generale.

L'indicatore Fattura pro-forma spuntato indica alla procedura che quel tiupo movimento non deve essere considerato nelle statistiche e nella interrogazione del fatturato mensile.

Le fatture accompagnatorie devono avere indicato Uscita nel riquadro movimento di magazzino.


Legami

Geowin - Il pianeta gestione - Legami

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

I dati inseriti in questa finestra sono di fondamentale importanza per un corretto funzionamento del modulo vendite.

Tutti i dati devono essere inseriti obbligatoriamente.

La finestra è composta da numerose pagine e precisamente:

· Ri.Ba. - Omaggi
· Esportatori abituali
· Sottoconti / trasporto
· Listino - Conferme ordini
· Spedizioni
· Fatture via email
· Testi documenti
· Decodifica articoli
· Email provvigioni agenti

Ri.Ba. - Omaggi

In fase di fatturazione è possibile addebitare al cliente le spese di incasso delle Ri.Ba. emesse, l'addebito o il non addebito è definito per ogni cliente nell'archivio clienti.

Se nel riquadro omaggi viene definito magazzino e codice articolo nelle Vendite Movimentazione e Conferme viene attivato un pulsante Omaggio, premendo tale pulsante dopo aver selezionato un articolo dal documento in corso la procedura inserisce automaticamente una riga movimento con magazzino e codice articolo come definito sopra ma con la descrizione dell'articolo selezionato preceduta da "Omaggio" e con il prezzo in negativo.

Se si vuole che l'omaggio sia IVA Esente occorre definire l'Aliquota IVA in caso contrario verrà utilizzata la stessa aliquota IVA definita nell'articolo selezionato.

Esportatori abituali

Dove viene indicato l'importo del bollo da addebitare sulle fatture degli esportatori abituali, la relativa aliquota IVA a cui è assogettato il bollo e il sottoconto di ricavo da movimentare.

I campi Aliquota IVA Art. 8 1C e Art. 8 2C permettono di definnire i codici delle 2 aliquote utilizzate per gli esportatori abituali. I relativi testi posono essere stampati automaticamente nel piede fattura.

Le variabili: <Numero autorizzazione>, <Data autorizzazione>, <Numero registrazione>, <Data registrazione> vengono sostituite al momento della stampa con i dati specifici definiti nell'archivio clienti.

Sottoconti / trasporto

In fase di fatturazione è possibile addebitare al cliente l'importo del bollo che deve essere apposto sulle fatture agli esportatori abituali, l'addebito o il non addebito è definito per ogni cliente nell'archivio clienti.

\

Sono elencati i sottoconti di rimborso spese, durante i conteggi della fatturazione, gli importi addebitati du questi sottoconti non vengono considerati per ottenere il totale merce.

Nel riquadro addebito trasporto vengono indicati il sottoconto di ricavo, l'aliquota iva, l'importo di default e la descrizione che apparirà sul documento quanto in Vendite movimentazione e Vendite conferme viene premuto il pulsante trasporto

Il pulsante trasporto appare in Vendite movimentazione e Vendite conferme solamente se sono stati definiti tutti i seguenti campi:

· sottoconto di ricavo
· aliquota iva
· descrizione

Listino - Conferme ordini

Il listino definito viene utilizzato come listino base per determinare il prezzo di vendita di un articolo.

Nel caso in cui per un cliente sia stato definito un listino particolare e l'articolo movimentato non esista nel listino particolare viene utilizzato questo listino per determinare il prezzo.

Nota bene: se è inserito uno sconto per un determinato cliente lo sconto viene applicato solo per gli articoli non presenti nel listino specifico per quel cliente

Il Modello documento conferme ordini viene utilizzato durante la ristampa dei un ordine se si seleziona Conferme ordini

Spedizioni

Nella stampa dei sovrappacchi viene stampato un numero di spedizione che può essere riportato sul DDT.

Oltre all'ultimo numero di spedizione utilizzato viene anche richiesto il tipo di modello di sovrappacco da stampare.

Fatture via email

Occorre definire un indirizzario dove salvare le fatture in formato PDF.

Il testo sottostante è il testo che apparirà nel corpo della email inviata.

<Data lettera> <Numero fattura> <Data fattura> inserendo questi dati nel testo della email in fase di preparazione verranno sostituiti dai dati effettivi.

Il nome delle fatture salvate in formato PDF e allegate alla email è nella forma: Nome cliente - Fattura n. xxx del xx xx xx

Se l'indicatore Richiesta conferma email è spuntato alla lettura dell'email da parte del destinatario vi verrà inviata una email di ricevimento e lettura semprechè il destinatario non rifiuti l'invio della conferma di ricevimento.

Testi documenti

Permette di definire il testo che può essere stampata in fondo ai documenti per esempio il periodo della chiusura estiva. Viene stampato su tutti i documenti in cui viene richiamato.

Quello relativo ai clienti viene stampato solo se nell'archivio del cliente è stato spuntato l'indicatore Stampa su documenti testo specifico. Viene stampato su tutti i documenti in cui viene richiamato.

Decodifica articoli

E' possibile definire una nota da stampare a piede delle bolle per la definizione delle sigle utilizzate nella codifica articoli al fine di dichiararne la composizione che per alcuni prodotti è obbligatoria ad esempio i tessili in base alla Legge 833 del 26-11-1973.

Lasciando il numero dei caratteri da considerare a zero la decodifica non verrà stampata.

Email provvigioni agenti

Permette di definire il testo che verrà scritto nella email di invio prospetto provvigioni e fatture collegate


Categorie di vendita

Geowin - Il pianeta gestione - Categorie di vendita

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle categorie di vendita utilizzate.

Le categorie di vendita vengono utilizzate sia a fini statistici che nella definizione di sconti particolari ai clienti..

In base al numero dei livelli definiti per l'azienda vengono presentate sulla destra 1 o più cartelle.


Categorie clienti

Geowin - Il pianeta gestione - Categorie clienti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle categorie clienti utilizzate.

Le categorie clienti vengono utilizzate a fini statistici..

In base al numero dei livelli definiti per l'azienda vengono presentate sulla destra 1 o più cartelle.


Agenti

Geowin - Il pianeta gestione - Agenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione degli agenti

In base al numero dei livelli definiti per l'azienda vengono presentate sulla destra 1 o più cartelle.

Il campo email viene utilizzato per inviare il prospetto provvigioni ed eventualmente le fatture a cui si riferisce il prospetto.


Modalità di resa

Geowin - Il pianeta gestione - Modalità di resa

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle modalità di resa utilizzate.


Vettori

Geowin - Il pianeta gestione - Vettori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione dei vettori comuinemente usati.


Statistiche

Geowin - Il pianeta gestione - Statistiche

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle statistiche.

In questa fase è possibile definire le statistiche in base alle proprie esigenze personali.

E' possibile analizzare da 1 a 6 periodi che verranno stampati nelle colonne.

I dati da stampare possono essere raggruppati nelle righe scendendo nel dettaglio sino a 5 livelli massimi con totali ai vari raggruppamenti: per esempio zona, all'interno della zona i clienti e all'interno del cliente gli articoli


Listini

Geowin - Il pianeta gestione - Listini

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra utilizzata per inserire, modificare, cancellare i listini occorrenti.

L'utilizzo dei listini permette di poter definire dei prezzi particolari per un cliente o un gruppo di clienti.


Articoli a listino

Geowin - Il pianeta gestione - Articoli a listino

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il campo Listino è obbligatorio, dopo aver premuto conferma appare una finestra simile alla seguente

A questo punto è possibile inserire, modificare e cancellare gli articoli appartenenti al listino selezionato.

Può inoltre essere modificata la descrizione dell'articolo in base alle esigenze inserendo nella descrizione anche un codice particolare per quel determinato cliente.

Prezzo riferito all'unità di misura - in alcuni casi lo stesso prodotto puo essere venduto ad alcuni clienti con un'unità di misura ad altri con un'altra.

Ad esempio il tubo in ferro può essere venduto sia a metro lineare che a Kg. Se nella pagina Descrizione sono state definite le 2 unità di misura ed il relativo rapporto possiamo definire i due prezzi di vendita in base alla rispettiva unità di misura.

Questo riquadro pemette di impostare una percentuale e di effettuare il ricalcolo dei prezzi presenti nel listino.


Movimentazione

Geowin - Il pianeta gestione - Movimentazione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Se è installato il modulo Schede di sicurezza leggere anche questo paragrafo.

Se è previsto il calcolo ADR leggere anche questo paragrafo.

Questa è parte della finestra che appare selezionando la movimentazione delle vendite.

Dopo aver inserito il tipo di movimento opportuno viene proposto il protocollo dell'ultimo movimento registrato, è possibile modificare il numero di protocollo e premere il tasto modifica per modificare il movimento voluto oppure premere nuovo ed inserire un nuovo movimento.

Se si inserisce da tastiera il codice del tipo movimento è necessario premere il tasto Tab sulla tastiera affinchè vengano abilitati i tasti modifica e nuovo

E' possibile richiamare un documento già inserito premendo il tasto ricedocu maggiori informazioni

Dopo aver premuto uno dei due pulsanti appare una videata simile a questa (caso nuovo inserimento)

Dopo aver inserito un cliente o un destinatario la finestra si modifica, in base ai dati inseriti nel cliente nella seguente

Con la possibilità di modificare qualsiasi dato presente sulla videata.

Dopo aver verificato i dati premere conferma, in caso si voglia tornare alla richiesta del tipo movimento premere annulla

La finestra si modificherà in questo modo

E' possibile inserire delle descrizioni non inserendo nulla nei campi Magazzino e Articolo.

Dopo aver richiamato un articolo è possibile modificare la sua descrizione solo per la riga in esame.

Alla modifica di una quantità l'altra quantità ed il numero di confezioni vengono automaticamente modificate in base a quanto definito nell'articolo.

Il pulsante trasporto (non presente in questa videata) appare solamente se sono stati definiti in Vendite Legami Sottoconti / trasporto tutti i seguenti campi:

· sottoconto di ricavo
· aliquota iva
· descrizione

Se in Vendite Archivi Legami nel riquadro omaggi è stato definito il magazzino ed il codice articolo viene attivato un pulsante Omaggio, premendo tale pulsante dopo aver selezionato un articolo dal documento in corso la procedura inserisce automaticamente una riga movimento con magazzino e codice articolo come definito sopra ma con la descrizione dell'articolo selezionato preceduta da "Omaggio" e con il prezzo in negativo.

Gli eventuali omaggi inseriti non concorrono al calcolo del totale dei colli e del peso della spedizione.

Se state inserendo o modificando un DDT o una fattura accompagnatoria e l'articolo prevede la rintracciabilità lotti alla vendita la finestra di sopra apparirà in questo modo per permetterVi di selezionare il lotto che state vendendo

Tramite gli indicatori inseriti nel riquadro Stampa su potete inserire delle righe che appariranno solo nei documenti spuntati

conferma2 Conferma i dati inseriti e chiude la finestra.

Annulla modifiche Annulla le eventuali modifiche apportate e chiude la finestra.

cancella Cancella, dopo la richiesta di conferma, la riga selezionata.

esistenza Permette di visualizzate l'esistenza dell'articolo selezionato

inserisci Permette di inserire una ulteriore riga al movimento, non c'è limite al numero di righe inseribili.

cancellamov Cancella, dopo la richiesta di conferma, tutto il movimento.

Attenzione: in caso di modifica di una fattura, fattura accompagnatoria e nota di credito questo pulsante non è presente nel caso in cui in prima nota il movimento risulti pagato, stampato sul giornale bollato o sul registro IVA.

confermamov .Conferma il movimento inserito o modificato e riporta la finestra allo stato iniziale con il numero di protocollo avanzato di una unità in casi di inserimento.

In caso di DDT o Fattura se nel cliente è stato definito l'Addebito del trasporto e non è stato premuto e quindi confermato trasporto la procedura segnala :

con la possibilità di proseguire senza addebitare le spese di trasporto.

In caso di DDT o fattura accompagnatoria, premendo il tasto Conferma movimento appare un'ulteriore videata

Se è stata definita la stampa immediata per il tipo movimento selezionato verrà automaticamente stampato il documento.

Il numero delle copie stampare dipende da quanto definito nella tabella Tipo di movimento

Premendo questo pulsante appare

dopo aver immesso il numero del documento o il codice del cliente ed aver selezionato il tipo documento premendo conferma

a questo punto è sufficiente premere 2 volte sulla riga selezionata per accedere alla modifica del documento


Con modulo schede di sicurezza

Geowin - Il pianeta gestione - Movimentazione / Conferme con modulo schede di sicurezza

 Inizio Precedente Successivo

Se in Aziende è spuntata la casella [image] quando viene confermato il movimento relativo ad un DDT o ad una fattura accompagnatoria la procedura effettua una serie di controlli:

► se il trasporto NON è in esenzione ADR stampa la/le eventuali trem card occorrenti
► invia tramite email o stampa la/le schede di sicurezza se
□ se al cliente/destinatario non è stata spedita la schede di sicurezza relativa ad ogni articolo presente nel DDT
□ se il cliente/destinatario è in possesso di una revisione della scheda di sicurezza precedente a quella attuale
► invia tramite email o stampa il/i bollettini tecnici se
□ se al cliente/destinatario non è stato spedito il bollettino tecnico relativa ad ogni articolo presente nel DDT
□ se il cliente/destinatario è in possesso di una revisione precedente a quella attuale del bollettino tecnico
► Se si è definito di inviare tramite email le schede di sicurezza e i bollettini tecnici ma nel cliente / destinatario non è presente l'email relativa alle schede di sicurezza le schede vengono stampate.


Trasporto ADR

Geowin - Il pianeta gestione - Movimentazione / Conferme tabella ADR

 Inizio Precedente Successivo

Normativa esenzione parziale (relativa alle quantità trasportate per unità di trasporto)

L'esenzione parziale alle disposizioni ADR, si ha quando le merci sono trasportate in quantità limitate, ossia quando il quantitativo trasportato per unità di trasporto non supera i limiti indicati per le varie categorie di trasporto nella tabella 1.1.3.6.3.

L'esenzione è definita parziale in quanto alcune disposizioni ADR vanno comunque sempre rispettate indipendentemente dalla quantità trasportata.
Esistono 5 categorie di trasporto, per ognuna è definito un quantitativo limite massimo entro il quale il trasporto può beneficiare dell'esenzione parziale.

La categoria di trasporto è indicata nella colonna (15) della Tabella A in corrispondenza di ogni materia.

Categoria di trasporto Quantità max
0 0
1 20
2 333
3 1000
4 illimitata

Quando merci pericolose appartenenti a categorie di trasporto differenti sono trasportate nella stessa unità di trasporto, la somma:

-della quantità di materie e oggetti della categoria di trasporto 1 moltiplicata per 50,
-della quantità di materie e oggetti della categoria di trasporto 1 citati nella nota (a) alla base della tabella 1.1.3.6.3 moltiplicata per 20,
-della quantità di materie e oggetti della categoria di trasporto 2 moltiplicata per 3, e
-della quantità di materie e oggetti della categoria di trasporto 3,
non deve superare 1000.

Nel caso di esenzione parziale determinate prescrizioni ADR non sono obbligatorie e nel documento di trasporto deve essere riportata la dicitura:

Trasporto non superiore ai limiti di esenzione prescritti al 1.1.3.6

Se in Aziende è spuntata la casella [image] quando viene confermato il movimento relativo ad un DDT o ad una fattura accompagnatoria la procedura calcola automaticamente il quantitativo di merci soggette ad ADR applicando l'ADR 2007 per le varie categorie di trasporto degli articoli spediti.

I dati relativi all'ADR sono definiti per ogni singolo articolo nella pagina ISO9000/Dati ADR dell'archivio articoli.

In base al risultato stabilisce se il trasporto può essere effettuato in esenzione ADR o no e aggiunge delle righe sul documento:

Esempio esenzione parziale ADR

Esempio trasporto ADR


Conferme

Geowin - Il pianeta gestione - Conferme

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Se è installato il modulo Schede di sicurezza leggere anche questo paragrafo.

Se è previsto il calcolo ADR leggere anche questo paragrafo.

E' possibile confermare offerte a cliente ed ordini cliente.

Inserendo il cliente o destinatario e il tipo movimento in cui si vuole confermare le offerte o ordini la videata appare in questo modo:

Vogliamo richiamare l'ordine inserito in movimentazione ed evaderlo con un DDT; premendo conferma la videata si modifica in questo modo:

presentandoci tutti gli ordini da evadere del cliente selezionato

Il pulsante trasporto appare solamente se sono stati definiti in Vendite Legami Sottoconti / trasporto tutti i seguenti campi:

· sottoconto di ricavo
· aliquota iva
· descrizione

Se in Vendite Archivi Legami nel riquadro omaggi è stato definito il magazzino ed il codice articolo viene attivato un pulsante Omaggio, premendo tale pulsante dopo aver selezionato un articolo dal documento in corso la procedura inserisce automaticamente una riga movimento con magazzino e codice articolo come definito sopra ma con la descrizione dell'articolo selezionato preceduta da "Omaggio" e con il prezzo in negativo.

Gli eventuali omaggi inseriti non concorrono al calcolo del totale dei colli e del peso della spedizione.

facendo doppio click sulla riga relativa ad un ordine la finestra si modifica ulteriormente:

L'indicatore Chiusura forzata ordine permette, se spuntato, di considerare l'ordine chiuso anche se non sono stati evasi tutti gli articoli.

in pratica ci presenta gli articoli che fanno parte dell'ordine selezionato, un ulteriore doppio click sull'articolo che intendiamo evadere:

a questo punto possiamo o modificare la quantità evasa o confermare quella proposta. Nel caso specifico ci viene richiesto di definire il lotto utilizzato in quanto nell'articolo definita la rintracciabilità lotti alla vendita. Doppio click sul lotto che stiamo vendendo.

L'indicatore Considerare l'articolo evaso totalmente permette, se spuntato, di considerare evaso totalmente l'articolo selezionato anche se non è stata evasa tutta la quantità richiesta.

A questo punto abbiamo simulato di aver confermato totalmente un ordine e parzialmente l'altro.

possiamo inserire ulteriori articoli o descrizioni nel DDT che stiamo componendo premendo inserisci

Le righe descrittive che abbiamo eventualmente inserito in ordine appariranno sul DDT che stiamo componendo in fase di stampa o modifica del DDT dalla movimentazione.

Quando abbiamo terminato non ci resta che premere confermadoc

Se nel cliente è stato definito l'Addebito del trasporto e non è stato premuto e quindi confermato trasporto la procedura segnala :

con la possibilità di proseguire senza addebitare le spese di trasporto.

Anche in questa fase se il documento finale è un DDT o una fattura accompagnatoria ci vengono richiesti ulteriori dati

Se è stata definita la stampa immediata per il tipo movimento selezionato verrà automaticamente stampato il documento.

Il numero delle copie stampare dipende da quanto definito nella tabella Tipo di movimento


Emissione

Geowin - Il pianeta gestione - Emissione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Stampa Generale

Vengono stampati tutti i documenti del tipo selezionato non ancora stampati definitivamente.

Stampa singola e ristampa

E' possibile selezione un determinato cliente oppure visualizzare tutti i documenti da stampare o ristampare di tutti i clienti.

Stampa definitiva

La stampa definitiva delle fatture genera la prima nota nella contabilità generale.

Se si scoprono errori di battitura nelle fatture stampate definitivamente è possibile richiamarle dalla Movimentazione, al termine delle modifiche se la fattura non risulta ancora saldata le modifiche verranno apportate anche nella prima nota nella contabilità generale. Se avete già saldacontato la fattura potete cancellare il saldaconto dalla prima note e modificare di conseguenza sia la fattura che la prima nota.

Nel casi di stampa definitiva di fatture se nel cliente è stato definito l'invio delle fatture tramite email la procedura stamperà una sola copia della fattura e viene preparata l'email da inviare al cliente con il allegato una copia in formato PDF della fattura.

In caso di stampa fatture o note di credito è possibile selezionare di visualizzare e stampare tutte le fatture o solo quelle da inviare via email.

Selezionare le scelte opportune e premere conferma in ogni caso la videata si modifica

modello permette di modificare il modello di stampa o generarne uno nuovo per il modulo e la fase in cui state lavorando, ad esempio:

premendo annullavecchio non viene confermato il salvataggio del nuovo documento.

Nel caso di stampa singola o ristampa selezionare il documento interessato e fare doppio click con il mouse.

Nel caso di stampa generale la procedura la procedura richiederà [image] e in caso di risposta affermativa inizierà ad inviare alla stampante e, eventualmente, al programma di posta predefinito i vari documenti

Fatture via email

Per le fatture via email viene stampata una sola copia della fattura e creato un documento PDF che viene allegato ad una email inviata all'indirizzo email Amministrazione definito nell'archivio clienti.

Se vengono stampate più fatture allo stesso cliente e se è stato spuntato nella pagina vendite dell'archivio clienti Fatture email in un solo documento al termine della stampa di tutti i documenti, in pratica quando viene premuto uno dei due tasti chiudi presenti nella videata, la procedura prepara i documenti raggruppati e li invia al gestore della posta elettronica. Per poter usufruire di questa opzione deve essere installato il programma VeryPDF - PDF Split-Merge come specificato in Sistema - Aziende.

Esempi di stampa (personalizzabili per ogni utilizzatore)

Ordine

DDT

Fattura accompagnatoria

Fattura


Raggruppamento fatture

Geowin - Il pianeta gestione - Raggruppamento fatture

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa procedura permette di raggruppare più fatture in un unico documento. Possono essere raggruppate le fatture dei clienti per i quali è stato previsto il raggrupopamento definendolo nell'archivio clienti oppure quelle di un qualsiasi cliente.

Vengono raggruppate solo le fatture che hanno lo stesso tipo di pagamento.

Dopo aver premuto conferma appare la seguente videata:

che elenca i raggruppamenti effettuati e in quale è la fattura che comprende tutti i documenti.


Sovrappacchi

Geowin - Il pianeta gestione - Sovrappacchi

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

dopo aver inserito il tipo movimento ed il suo numero di protocollo la procedura visualizza i dati relativi:

Spuntando l'ndicatore Numero pacchi definitivo la procedura oltre a stampare il numero di sovrappacchi occorrente provvede a numerarli 1 di x, 2 di ex ecc mentre se non viene spuntato verranno numerati con 1 di __, 2 di __ ecc

Esempio di stampa


Movimenti

Geowin - Il pianeta gestione - Liste - Movimenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Esempio di stampa


Ordini da evadere

Geowin - Il pianeta gestione - Liste - Ordini da evadere

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Esempi di stampe

Consuntiva

Analitica

Magazzino


Articoli impegnati

Geowin - Il pianeta gestione - Liste - Articoli impegnati

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Esempio di stampa


Lista di prelievo

Geowin - Il pianeta gestione - Liste - Lista di prelievo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile definire solo la zona in modo da vedere gli ordini da evadere in una determinata zona.

Dopo aver definito i dati che interessano premere conferma e la videata si modifica in maniera simile:

presentando gli ordini da evadere per i o i clienti in base alle vostre selezioni

Selezionare una riga e fare doppio click con il mouse, per confermare o meno la volontà di prepare un determinato ordine.Confermando un ordine verrà cambiato il valore del peso totale della spedizione.

E' possibile visualizzare il movimento con visualizzamov per conoscere il contenuto dell'ordine ed eventualmente modificarlo con il pulsante modifica1

Quando si sono selezionati tutti gli ordini che interessano si procede alla stampa, ecco un esempio


Lista ABC clienti

Geowin - Il pianeta gestione - Lista ABC clienti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di stampare la lista ABC dei clienti, le percentuali di assegnazione alle classi sono modificabili e vengono memorizzate per la successiva lista, la classe attribuita viene memorizzata nell'archivio clienti.

Il fatturato viene calcolato in base alle fatture emesse e da emettere dell'esercizio in corso sino alla data di stampa.

Esempio di stampa


Confronto fatturato clienti

Geowin - Il pianeta gestione - Confronto fatturato clienti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di stampare un elenco dei clienti confrontando il fatturato sino ad un certo mese dell'anno in corso con quello allo stesso mese dell'anno precedente.

Per ogni cliente oltre ai fatturati vengono presentate le posizioni, in ordine decrescente di importo, relative all'anno in corso e all'anno precedente oltre alla percentuale di variazione del fatturato.

La denominazione e la percentuale di variazione dei clienti con variazioni negative vengono stampati in rosso per facilitarne l'individuazione

Nel calcolo del fatturato mensile vengono considerati tutti i sottoconti movimentati tranne quelli inclusi nei sottoconti definiti in Archivi - Legami - Sottoconti in quanto non attinenti a merce.

E' inoltre possibile stampare l'elenco di tutti i clienti o solo quello relativo ad un singolo Agente

Esempio di stampa


Fatture con importo a zero

Geowin - Il pianeta gestione - Fatture con importo a zero

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di visualizzare l'elenco delle fatture con importo a zero e, facendo doppio click dopo aver selezionato una fattura, di modificarla per inserire i prezzi di vendita.

è inoltre possibile stampare un elenco di quanto presentato a video


Fatture emesse

Geowin - Il pianeta gestione - Fatture emesse

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di visualizzare l'elenco delle fatture emesse nel mese e anno selezionato, è inoltre possibile stampare un elenco di quanto presentato a video

Dopo aver premuto conferma appare una videata simile:

Esempio di stampa


Clienti - Agenti

Geowin - Il pianeta gestione - Clienti - Agenti

Dopo avere selezionati un agente viene stampata una lista dei clienti seguiti dall'agente.

Esempio di stampa


Calendario visite agenti

Geowin - Il pianeta gestione - Calendario visite agenti

Questa fase permette di visualizzare / stampare il calendario delle visite che l'agente deve effettuare presso i propri clienti.

La data della visita viene calcolata in base alla periodicità delle visite definita nell'archivio clienti e viene modificata ogni volta a partire dalla data dell'ultimo ordine acquisito o alla data dell'ultima relazione inserita dall'agente in Relazioni sommando ad essa i giorni definiti come periodicità visite agenti.

Se il calcolo effettuato definisce una data visita che cade di sabato o domenica la data viene spostata al lunedì successivo.

La visualizzazione o stampa del calendario viene effettuata tra 2 date con la possibilità di includere anche le visite antecedenti non effettuate.

E' possibile selezionare un solo agente o tutti gli agenti e una sola zona o tutte le zone.

Dopo aver premuto conferma

appaiono a video le visite programmate ordinate per agente, per ogni agente ordinate per zona e per ogni zona ordinate per data di visita prevista.

Esempio di stampa


Articolo

Geowin - Il pianeta gestione - Interrogazioni - Articolo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Sia Magazzino che Articolo sono obbligatori, se l'interrogazione avviene sugli ordini è possibile interrogare tutti gli ordini oppure solo gli ordini aperti spuntando il relativo indicatore.

dopo avere premuto conferma appare una videata simile

dove sono elencati tutti i clienti che hanno effettuato ordini (in questo caso) dell'articolo selezionato.

Selezionando una riga e facendo doppio click con il mouse di visualizzano tutti gli ordini che hanno concorso al totale riportato nella riga

Selezionando un ordine e facendo doppio click con il mouse si possono vedere tutte le righe che compongono l'ordine

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione vendite per ritornare a Visualizzazione movimento al termine delle modifiche.


Cliente / destinatario

Geowin - Il pianeta gestione - Interrogazioni - Cliente / destinatario

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il campo Codice cliente o destinatario è obbligatorio, è possibile presentare i dati dell''interrogazione ordinati per descrizione o per quantità oppure per Prezzo medio.

se l'interrogazione avviene sugli ordini è possibile interrogare tutti gli ordini oppure solo gli ordini aperti spuntando il relativo indicatore:

dopo avere premuto conferma appare una videata simile

dove sono elencati tutti gli articoli che sono stati fatturati (in questo caso) al cliente selezionato.

Selezionando una riga e facendo doppio click con il mouse di visualizzano tutte le fatture che hanno concorso al totale riportato nella riga

Selezionando una fattura e facendo doppio click con il mouse si possono vedere tutte le righe che compongono la fattura

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione vendite per ritornare a Visualizzazione movimento al termine delle modifiche.

Esempio di stampa


Scheda cliente

Geowin - Il pianeta gestione - Scheda cliente

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa funzione permette di visualizzare e stampare una scheda cliente comprendente il fatturato mensile dell'anno prescelto confrontato con l'anno precedente e di visualizzare gli articoli venduti, è inoltre possibile visualizzare e stampare una scheda relativa alle vendite effettuate nei 12 mesi per ogni articolo.

Dopo aver effettuato le scelte opportune e aver premuto conferma2

Facendo doppio click su di una delle righe articolo evidenziate è possibile visualizzare i movimenti che hanno determinato la situazione presentata a video:

è inoltre possibile visualizzare il singolo movimento presente in questa ultima finestra:

ed eventualmente modificarlo.

Premendo il pulsante [image] appare una videata simile a questa:

dove per ogni articolo venduto vengono visualizzate le quantità vendute nei singoli mesi.

Esempio di stampa - Scheda cliente

Esempio di stampa - Situazione cliente


Prezzi di vendita

Geowin - Il pianeta gestione - Interrogazioni - Prezzi di vendita

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di rintracciare velocemente il prezzo di vendita di uno o più articoli, dopo avere premuto conferma appare una videata simile

a questo punto è possibile anche modificare i dati dell'articolo relativamente a descrizione, prezzo e se il prezzo è riferito all'unità di misura principale o secondaria.

E' inoltre possibile effettuare un'ulteriore selezione o per codice o per descrizione inserendo i caratteri iniziali nei relativi campi del riquadro Selezione e premendo [image] per annullare la selezione effettuata è sufficiente premete il pulsante Annulla selezione.


Relazioni agenti

Geowin - Il pianeta gestione - Relazioni agenti

Questa fase permette di visualizzare, modificare ed inserire le relazioni degli agenti relative alle loro visite presso i clienti. Le relazioni vengono presentate in ordine decrescente di data.

N.B. Ogni volta che viene inserito un ordine di un cliente viene anche inserita o modificata la relazione avente la stessa data dell'ordine inserendo il numero ordine e l'eventuale riferimento del cliente.

Dopo avere selezionato il cliente e aver premuto conferma

dove è possibile inserire una nuova relazione, modificare una già inserita oppure cancellarla. La relazione può essere su una o più righe.

Esempio di stampa


Rintraccia documenti

Geowin - Il pianeta gestione - Interrogazioni - Rintraccia documenti

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile rintracciare da dove proviene o dove è finito un qualsiasi documento delle vendite.

Ci sono due metodi possibile per effettuare la ricerca per numero di documento o per tipo e numero movimento.

Per tipo documento

inserire il numero del documento e il tipo di documento di partenze, ad esempio fattura n. 170 e vogliamo sapere quali DDT contiene, dopo avere premuto conferma accanto al riquadro del documento di partenza appare una videata simile

a questo punto possiamo come al solito selezionare un documento e facendo doppio click con il mouse visualizzarlo:

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione vendite per ritornare a Visualizzazione movimento al termine delle modifiche.

Per tipo e numero movimento

Se non conosciamo il numero documento ma conosciamo il tipo e numero movimento possiamo eseguire la stessa ricerca partendo da questi dati

Inserire i dati necessari, dopo avere premuto conferma accanto al numero di protocollo appare una videata simile


Ordini da evadere

Geowin - Il pianeta gestione - Interrogazioni - Ordini da evadere

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile interrogare tutti gli ordini da evadere o solo quelli relativi ad un determinato cliente

Se non si inserisce un cliente specifico appare un elenco con i nominativi di tutti i clienti che hanno ordine da evadere con l'indicazione del numero di articoli da evadere e dell'importo complessivo degli ordini, selezionando una riga cliente e facendo doppio click con il mouse si ottiene:

Cosa che avremmo potuto ottenere selezionando inizialmente il cliente.

Selezionando un ordine e facendo doppio click con il mouse si possono vedere tutte le righe che compongono l'ordine

permette di accedere direttamente alla fase conferme delle vendite per poter evadere gli ordini del cliente / destinatario selezionato.

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione vendite per ritornare a Visualizzazione movimento al termine delle modifiche.


Fatture da emettere

Geowin - Il pianeta gestione - Interrogazioni - Fatture da emettere

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile interrogare tutti le fatture da emettere o solo quelle relative ad un determinato cliente

Se non si inserisce un cliente specifico appare un elenco con i nominativi di tutti i clienti che hanno fatture da emettere con l'indicazione del dell'importo complessivo delle fatture, selezionando una riga cliente e facendo doppio click con il mouse si ottiene:

Cosa che avremmo potuto ottenere selezionando inizialmente il cliente.

Selezionando una fattura e facendo doppio click con il mouse si possono vedere tutte le righe che compongono la fattura

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione vendite per ritornare a Visualizzazione movimento al termine delle modifiche.


Fatturato mensile

Geowin - Il pianeta gestione - Interrogazioni - Fatturato mensile

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile conoscere il fatturato mensile di un cliente o di un destinatario oppure di tutti i clienti confrontato con quello dell'esercizio precedente.

Per quanto riguarda i destinatari gli importi vengono prelevati dai DDT emessi e non dalle fatture come accade per i clienti.

Nel calcolo del fatturato mensile vengono considerati tutti i sottoconti movimentati tranne quelli inclusi nei sottoconti definiti in Archivi - Legami - Sottoconti in quanto non attinenti a merce.

Dopo aver inserito l'eventuale cliente premendo conferma appare una videata simile

Esempio di stampa


Redditività articoli

Geowin - Il pianeta gestione - Interrogazioni - Redditività articoli

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il costo (di acquisto) viene calcolato come costo medio nel periodo selezionato.

Se l'articolo non è stato acquistato nel periodo selezionato viene calcolato il costo medio relativo all'esercizio precedente.

Se esiste un costo di produzione quest'ultimo ha la priorità sul costo di acquisto.

Il Magazzino è obbligatorio, dopo aver effettuato le scelte necessarie premendo conferma appare una videata simile

dove viene presentata un analisi approfondita dei costi e dei ricavi relativi ad ogni articolo con le percentuali di margine e di ricavo e gli importi di utile sia sul singolo articolo che sulla totalità del venduto.


Data ultimo acquisto

Geowin - Il pianeta gestione -Data ultimo acquisto

Questa fase permette di visualizzare e eventualmente stampare un elenco dei clienti ordinati secondo la data del loro ultimo acquisto effettuato in base al tipo di documento prescelto, dopo aver effettuato la scelta desiderata:

Esempio di stampa


Calcolo

Geowin - Il pianeta gestione - Calcolo provvigioni

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

L'agente è obbligatorio, dopo aver effettuato le scelte necessarie premendo conferma appare una videata simile

Selezionando una riga che rappresenta una fattura è possibile controllare e modificare la percentuale della provvigione attribuita ad ogni singolo articolo

Premendo chiudi la procedura richiede [image] che permette di memorizzare il campo A data, al prossimo accesso per lo stesso agente verrà proposta come data iniziale il giorno successivo alla data slavata con possibilità di modifica.

Questo riquadro permette di stampare od inviare tramite email il prospetto delle provvigioni (la stampa analitica) e, volendo, una copia delle fatture interessate.

Il testo dell'email è definito in Vendite - Legami.

Se è installato il programma VeryPDF - PDF Split-Merge come specificato in Sistema - Aziende viene attivata la casella di spunta Unico documento fatture che raggruppa tutte le fatture in un unico documento.

Esempio stampa consuntiva

Esempio stampa analitica


Articoli agente

Geowin - Il pianeta gestione - Provvigioni - Articoli agente

Questa fase permette di visualizzare e stampare per un agente l'elenco dei clienti comprensivo degli articoli venduti nel periodo selezionato, la relativa % di provvigione e l'importo della stessa.

Esempio di stampa


Statistiche

Geowin - Il pianeta gestione - Statistiche

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Selezionare la statistica che si vuole effettuare e premere conferma, la videata che segue viene composta in base a come è stata definita la statistica per cui i campi presentati possono variare notevolmente

inserire i dati richiesti, alla successiva conferma avviene l'elaborazione dei dati al termine della quale

è possibile stampare la statistica

In base al numero di periodi selezionati la stampa differisce nel numero di colonne presentate.

Esempio relativo alle scelte effettuate


Visualizza movimento

Geowin - Il pianeta gestione - Visualiaza movimento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa finestra non è attivabile dal menu della procedura ma viene visualizzata qundo si fa doppio click su di un movimento

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione vendite per ritornare a Visualizzazione movimento al termine delle modifiche.


Contatori

Geowin - Il pianeta gestione - Contatori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione dei contatori utilizzati per numerare i movimenti di acquisto.


Causali

Geowin - Il pianeta gestione - Causali

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle causali che vengono utilizzate nella definizione dei vari tipi di movimento di acquisto.

La causale viene stampata come causale di trasporto sui documenti di tipo DDT a fornitore per resi o restituzione merci lavorate in conto lavoro.


Tipi movimento

Geowin - Il pianeta gestione - Tipi movimento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione tipi di movimento di acquisto.

Il modulo acquisti prevede 6 tipi di movimento di base:

· Richiesta di offerta
· Ordine
· Documento di trasporto da fornitore
· Documento di trasporto a fornitore
· Fattura
· Nota di credito

In base al tipo di movimento selezionato appaiono dei campi aggiuntivi.

Stampante e dati connessi

Quando viene richiesta la stampante questa deve essere inserita esclusivamente nel caso esista una stampante di rete o condivisa (con lo stesso nome) visibile dagli utenti che utilizzano il modulo vendite,se non definita il documento viene stampato sulla stampante di default del computer utilizzato.

Dato che le stampe sono personalizzabili occorre definire il modello di stampa utilizzato.

La spunta dell'indicatore Stampa immediata permette di stampare immediatamente un documento appena esso viene inserito e confermato.

La spunta dell'indicatore Anteprima permette di visualizzare sul video la stampa e poi inviarla alla stampante.

Richiesta di offerta e ordine

Il richiamo al tipo documento è solo un default modificabile in fase di conferma richiesta di offerta o ordine.

Documento di trasporto da fornitore

Il richiamo al tipo di movimento non è obbligatorio ma utilizzato come default in fase di conferma DDT quando arriva la fattura del fornitore.

Documento di trasporto a fornitore

Il contatore per la numerazione in stampa si riferisce al contatore utilizzato per il protocollo dei DDT emessi.

Fattura e Nota di credito

Il Tipo movimento richiamato è obbligatorio in quanto viene utilizzato alla conferma delle fatture per la generazione della prima nota contabile.

Le fatture accompagnatorie devono avere indicato Entarta nel riquadro movimento di magazzino.


Legami

Geowin - Il pianeta gestione - Legami

in questa videata viene definito il testo della email che può essere inviata dalla fase Movimentazione per i movimenti di tipo Ordine.


Categorie di acquisto

Geowin - Il pianeta gestione - Categorie di acquisto

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle categorie di acquisto utilizzate.

Le categorie di acquisto vengono utilizzate sia a fini statistici che nella definizione di sconti particolari che un fornitore ci riserva.

In base al numero dei livelli definiti per l'azienda vengono presentate sulla destra 1 o più cartelle.


Categorie fornitori

Geowin - Il pianeta gestione - Categorie fornitori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle categorie fornitori utilizzate.

Le categorie fornitori vengono utilizzate a fini statistici..

In base al numero dei livelli definiti per l'azienda vengono presentate sulla destra 1 o più cartelle.


Movimentazione

Geowin - Il pianeta gestione - Movimentazione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa è parte della finestra che appare selezionando la movimentazione delle vendite.

Dopo aver inserito il tipo di movimento opportuno viene proposto il protocollo dell'ultimo movimento registrato, è possibile modificare il numero di protocollo e premere il tasto modifica per modificare il movimento voluto oppure premere nuovo ed inserire un nuovo movimento.

Se si inserisce da tastiera il codice del tipo movimento è necessario premere il tasto Tab sulla tastiera affinchè vengano abilitati i tasti modifica e nuovo

E' possibile richiamare un documento già inserito premendo il tasto riceforn maggiori informazioni

Dopo aver premuto uno dei due pulsanti appare una videata simile a questa (caso nuovo inserimento)

Dopo aver premuto uno dei due pulsanti appare una videata simile a questa (caso nuovo inserimento)

Dopo aver inserito un fornitore la finestra si modifica, in base ai dati inseriti nel cliente nella seguente

o simile a questa se state inserendo o modificando un DDT o una fattura:

Con la possibilità di modificare qualsiasi dato presente sulla videata.

Dopo aver verificato i dati premere conferma, in caso si voglia tornare alla richiesta del tipo movimento premere annulla

La finestra si modificherà in questo modo

E' possibile inserire delle descrizioni non inserendo nulla nei campi Magazzino e Articolo.

Dopo aver richiamato un articolo è possibile modificare la sua descrizione solo per la riga in esame.

Alla modifica di una quantità l'altra quantità ed il numero di confezioni vengono automaticamente modificate in base a quanto definito nell'articolo.

Se state inserendo o modificando un DDT da fornitore o una fattura accompagnatoria e l'articolo prevede la rintracciabilità lotti all'acquisto la finestra di sopra apparirà in questo modo per permetterVi di definire i dati del lotto che state acquistando.

conferma2 Conferma i dati inseriti e chiude la finestra.

Annulla modifiche Annulla le eventuali modifiche apportate e chiude la finestra.

cancella Cancella, dopo la richiesta di conferma, la riga selezionata.

Se nei Legami stampa lotti è stata prevista la stampa automatica del documento relativo al lotto questo verrà stampato contestualmente.

inserisci Permette di inserire una ulteriore riga al movimento non c'è limite al numero di righe inseribili.

cancellamov Cancella, dopo la richiesta di conferma, tutto il movimento

Attenzione: in caso di modifica di una fattura, fattura accompagnatoria e nota di credito questo pulsante non è presente nel caso in cui in prima nota il movimento risulti pagato, stampato sul giornale bollato o sul registro IVA.

confermamov .Conferma il movimento inserito o modificato e riporta la finestra allo stato iniziale con il numero di protocollo avanzato di una unità in casi di inserimento.

In caso di richiesta di offerta, ordine o DDT da fornitore, premendo il tasto Conferma movimento appare un'ulteriore videata

dopo aver confermato la videata appare un'ulteriore finestra:

che permette di inviare una email, visualizzare l'anteprima di stampa o preparare un file in formato pdf.

L'email visualizzata automaticamente è quella definita nell'archivio fornitori nel riquadro "Ufficio vendite"

Se nel tipo movimento è stata definita la stampa immediata definitiva non verrà effettuata nessuna ulteriore stampa se si preme uno dei testi Invio email, PDF o Anteprima.

In caso di DDT a fornitore, premendo il tasto Conferma movimento appare un'ulteriore videata

In caso di fattura, premendo il tasto Conferma movimento appare un'ulteriore videata

con il riepilogo degli imponibili ed aliquote IVA, per pemettere la quadratura con la fattura del fornitore.

Premendo questo pulsante appare

dopo aver immesso il numero del documento o il codice del cliente ed aver selezionato il tipo documento premendo conferma

a questo punto è sufficiente premere 2 volte sulla riga selezionata per accedere alla modifica del documento


Conferme

Geowin - Il pianeta gestione - Conferme

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile confermare richieste di offerte, ordini a fornitori, DDT di fornitori e fatture fornitori.

Se si seleziona nel riquadro Conferma il tipo documento Fatture seguire più avanti

Inserendo il fornitore e il tipo movimento in cui si vuole confermare le offerte o ordini la videata appare in questo modo:

Vogliamo richiamare l'ordine inserito in movimentazione ed evaderlo con un DDT; premendo conferma la videata si modifica in questo modo:

presentandoci tutti gli ordini in attesa di evasione del fornitore selezionato, se stessimo confermando delle bolle la videata sarebbe stata simile ma ci avrebbe presentato tutte le bolle in attesa di fattura relative al fornitore selezionato. Possiamo confermare nello stesso documento uno o più ordine o DDT.

facendo doppio click sulla riga relativa ad un ordine la finestra si modifica ulteriormente:

in pratica ci presenta gli articoli che fanno parte dell'ordine selezionato

L'indicatore Chiusura forzata ordine permette, se spuntato, di considerare l'ordine chiuso anche se non sono stati consegnati tutti gli articoli.

un ulteriore doppio click sull'articolo che intendiamo inserire in bolla:

a questo punto possiamo o modificare la quantità evasa o confermare quella proposta. Nel caso specifico ci viene richiesto di definire il lotto del fornitore in quanto nell'articolo definita la rintracciabilità lotti all'acquisto.

L'indicatore Considerare l'articolo evaso totalmente permette, se spuntato, di considerare evaso totalmente l'articolo selezionato anche se non è stata consegnata tutta la quantità richiesta.

Se nei Legami stampa lotti è stata prevista la stampa automatica del documento relativo al lotto questo verrà stampato contestualmente

A questo punto abbiamo simuliamo di aver confermato totalmente un ordine e parzialmente l'altro.

possiamo inserire ulteriori articoli o descrizioni nel DDT che stiamo componendo premendo inserisci

Quando abbiamo terminato non ci resta che premere confermadoc

Trattandosi di un DDT da fornitore ci vengono richiesta ancora alcuni dati:

Se invece stavamo confermando una fattura ci sarebbe apparsa la seguente videata:

con il riepilogo degli imponibili ed aliquote IVA, per pemettere la quadratura con la fattura del fornitore.

Conferma fatture

In questo caso la videata iniziale si modifica in questo modo:

I campi Fornitore e Tipo movimento sono disabilitati, premendo conferma la videata si modifica in questo modo:

Presentandoci tutte le fatture che che abbiamo in archivio con data inferiore o uguale a quella che sarà la data di prima nota contabile.ee che non hanno un movimento contabile in prima nota.

Per default le fatture presentate sono tutte già pronte per essere confermate ma selezionando una riga possiamo definire se confermarla o no.

Dopo aver premuto conferma avviene un'elaborazione al termine della quale la videata si modifica nel modo seguente:

segnalandoci i numeri di protocollo assegnati ai vari movimenti contabili con la possibilità di stamparne l'elenco.

Se per un qualche motivo dopo questa fase scoprite degli errori nel movimento fattura potete cancellare la prima nota collegata, modfificare il movimento e la fattura riapparirà da confermare in questa fase.

Esempio di stampa:


Emissione documenti

Geowin - Il pianeta gestione - Emissione documenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Stampa Generale

Vengono stampati tutti i documenti del tipo selezionato non ancora stampati definitivamente.

Stampa singola e ristampa

E' possibile selezione un determinato cliente oppure visualizzare tutti i documenti da stampare o ristampare di tutti i clienti.

Stampa definitiva

La stampa definitiva segnala che il documento è già stato stampato.

Selezionare le scelte opportune e premere conferma in ogni caso la videata si modifica

modello permette di modificare il modello di stampa o generarne uno nuovo per il modulo e la fase in cui state lavorando, ad esempio:

premendo annullavecchio non viene confermato il salvataggio del nuovo documento.

Nel caso di stampa generale la procedura inizierà ad inviare alla stampante i vari documenti

Nel caso di stampa singola o ristampa selezionare il documento interessato e fare doppio click con il mouse.

Esempi di stampa (personalizzabili per ogni utilizzatore)

Ordine

DDT a fornitore


Movimenti

Geowin - Il pianeta gestione - Movimenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Esempio di stampa


Ordini aperti

Geowin - Il pianeta gestione - Ordini aperti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Esempi di stampe

Consuntiva

Analitica


Lista ABC Fornitori

Geowin - Il pianeta gestione - Lista ABC Fornitori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di stampare la lista ABC dei fornitori, le percentuali di assegnazione alle classi sono modificabili e vengono memorizzate per la successiva lista, la classe attribuita viene memorizzata nell'archivio fornitorii.

Il fatturato viene calcolato in base alle fatture ricevute nell'esercizio in corso sino alla data di stampa.

Esempio di stampa


Ordini articoli impegnati

Geowin - Il pianeta gestione - Ordini articoli impegnati

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa procedura permette di generare automaticamente degli ordini di acquisto, vengono valutate per ogni articolo presente nel magazzino selezionato:

· Le giacenze di magazzino
· la quantità dovute ad impegni per ordini di vendita e produzione
· le quantità in ordine presso fornitori
· la scorta (minima o massima) in base al mese in cui si richiede la consegna se definita
· il lotto minimo di acquisto se definito

In base a questi parametri vengono preparati degli ordini per il fornitore abituale presente nella definizione dell'articolo se presente oppure degli ordini ai quali si dovrà date un fornitore.

Dopo avere inserito i dati richiesti ed una breve elaborazione verrà presentata un finestra simile a questa:

Vengono presentati gli articoli che dovrebbero essere ordinati.

In questo caso le prime righe non presentano il fornitore e non sono automaticamente confermate in quanto non è stato definito il fornitore abituale nell'articolo.

Selezionando una riga e facendo doppio click con il mouse si conferma o meno la conferma dell'articolo in riga

Premendo [image] è possibile modificare i dati della riga selezionata

si possono modificare tutti i dati presenti e scegliere il fornitore tra i fornitori alternativi definiti:

Quando abbiamo terminato le nostre scelte possiamo premere [image] , dopo una breve elaborazione ci apparirà la seguente videata:

a questo punto facendo doppio click con il mouse su di una riga selezionata possiamo modificare i dati dell'ordine entrando praticamente nella fase movimentazione degli acquisti dove possiamo aportare tutte le modifiche del caso e persino cancellare l'ordine proposto.

al termine premendo [image] la procedura conferma tutti gli ordini.

Come da esempio se premessimo [image] senza aver definito alcuni dati importanti (in questo caso la forma di pagamento) la procedura prima di procedere ci segnalerebbe

Se tutto è a posto gli ordini vengono confermati ed eventualmente stampati (se nel tipo movimento è mstata definita la stampa immediata)


Articolo

Geowin - Il pianeta gestione - Interrogazioni - Articolo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Sia Magazzino che Articolo sono obbligatori, se l'interrogazione avviene sugli ordini è possibile interrogare tutti gli ordini oppure solo gli ordini aperti spuntando il relativo indicatore che appare nella videata

dopo avere premuto conferma appare una videata simile

dove sono elencati tutti i fornitore dai quali si sono fatti acquisti dell'articolo selezionato

Selezionando una riga e facendo doppio click con il mouse di visualizzano tutti i documenti che hanno concorso al totale riportato nella riga

Selezionando un documento e facendo doppio click con il mouse si possono vedere tutte le righe che lo compongono

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione acquisti per ritornare a Visualizzazione movimento al termine delle modifiche.


Fornitore

Geowin - Il pianeta gestione - Interrogazioni - Fornitore

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il campo Fornitore è obbligatorio, se l'interrogazione avviene sugli ordini è possibile interrogare tutti gli ordini oppure solo gli ordini aperti spuntando il relativo indicatore che appare nella videata

dopo avere premuto conferma appare una videata simile

dove sono elencati tutti gli articoli che sono stati acquistati dal fornitore selezionato.

Selezionando una riga e facendo doppio click con il mouse di visualizzano tutte i documenti che hanno concorso al totale riportato nella riga

Selezionando un documento e facendo doppio click con il mouse si possono vedere tutte le righe che lo compongono

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione acquisti per ritornare a Visualizzazione movimento al termine delle modifiche.


Prezzi di acquisto

Geowin - Il pianeta gestione - Interrogazioni - Prezzi di acquisto

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di rintracciare velocemente il prezzo di acquisto di uno o più articoli, dopo avere premuto conferma appare una videata simile

a questo punto è possibile anche modificare i prezzo di acquisto dell'articolo.


Per sottoconto

Geowin - Il pianeta gestione - Interrogazioni - Per sottoconto

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa interrogazione permette di visualizzare per mese la quantità e il valore di tutti gli articoli acquistati che hanno movimentato un certo sottoconto, dopo aver selezionato il sottoconto opportuno premendo conferma:

dove vengono visualizzati i dati richiesti.


Rintraccia documenti

Geowin - Il pianeta gestione - Interrogazioni - Rintraccia documenti

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile rintracciare da dove proviene o dove è finito un qualsiasi documento degli acquisti.

Ci sono due metodi possibile per effettuare la ricerca per numero di documento o per tipo e numero movimento.

Per tipo documento

inserire il numero del documento e il tipo di documento di partenze, ad esempio fattura n. 170 e vogliamo sapere quali DDT contiene, dopo avere premuto conferma accanto al riquadro del documento di partenza appare una videata simile

a questo punto possiamo come al solito selezionare un documento e facendo doppio click con il mouse visualizzarlo:

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione acquisti per ritornare a Visualizzazione movimento al termine delle modifiche.

Per tipo e numero movimento

Se non conosciamo il numero documento ma conosciamo il tipo e numero movimento possiamo eseguire la stessa ricerca partendo da questi dati

Inserire i dati necessari, dopo avere premuto conferma accanto al numero di protocollo appare una videata simile


Ordini aperti

Geowin - Il pianeta gestione - Interrogazioni - Ordini aperti

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile interrogare tutti gli ordini di acquisto aperti o solo quelli relativi ad un determinato fornitore

Se non si inserisce un fornitore specifico appare un elenco con i nominativi di tutti i fornitori che hanno ordine in atetsa di consegna con l'indicazione del numero di articoli da ricevere e dell'importo complessivo degli ordini, selezionando una riga fornitore e facendo doppio click con il mouse si ottiene:

Cosa che avremmo potuto ottenere selezionando inizialmente il cliente.

Selezionando un ordine e facendo doppio click con il mouse si possono vedere tutte le righe che compongono l'ordine

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione acquisti per ritornare a Visualizzazione movimento al termine delle modifiche.


Bolle in attesa di fattura

Geowin - Il pianeta gestione - Interrogazioni - Bolle in attesa di fattura

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile interrogare tutti le bolle in attesa di fattura o solo quelle relative ad un determinato fornitore.

Se non si inserisce un fornitore specifico appare un elenco con i nominativi di tutti i clienti che hanno bolle in attesa di fattura con l'indicazione del dell'importo complessivo delle fatture, selezionando una riga fornitore e facendo doppio click con il mouse si ottiene:

Cosa che avremmo potuto ottenere selezionando inizialmente il cliente.

Selezionando una bolla e facendo doppio click con il mouse si possono vedere tutte le righe che compongono la bolla:

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione acquisti per ritornare a Visualizzazione movimento al termine delle modifiche.


Visualizza movimento

Geowin - Il pianeta gestione - Visualizza Movimento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa finestra non viene richiamata da un menu della procedura ma viene presentata quando in un'alrtra finestra trovate la scritta Doppio click per visualizzare il movimento.

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione acquisti per ritornare a Visualizzazione movimento al termine delle modifiche.


Contatori

Geowin - Il pianeta gestione - Contatori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione dei contatori utilizzati per numerare i movimenti della produzione.


Causali

Geowin - Il pianeta gestione - Causali

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle causali che vengono utilizzate nella definizione dei vari tipi di movimento della produzione.


Tipi movimento

Geowin - Il pianeta gestione - Tipi movimento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione tipi di movimento di produzione.

Il modulo produzione prevede 4 tipi di movimento di base:

· Ordine di produzione
· Conferma produzione
· Richiesta articoli in conto lavoro
· Arrivo articoli in conto lavoro

Quando viene richiesta la stampante questa deve essere inserita esclusivamente nel caso esista una stampante di rete o condivisa (con lo stesso nome) visibile dagli utenti che utilizzano il modulo vendite,se non definita il documento viene stampato sulla stampante di default del computer utilizzato.

Dato che le stampe sono personalizzabili occorre definire il modello di stampa utilizzato.

La spunta dell'indicatore Eseguire la stampa permette di stampare immediatamente un documento appena esso viene inserito e confermato.

La spunta dell'indicatore Anteprima permette di visualizzare sul video la stampa e poi inviarla alla stampante.

In base al tipo di movimento selezionato appaiono dei campi aggiuntivi.

Ordine di produzione

Il tipo di movimento produzione è obbligatorio in quanto al termine della lavorazione viene generato automaticamente il movimento di produzione relativo alll'articolo lavorato.

E' possibile stampare delle etichette personalizzabili da apporre sui pallets.

Conferma produzione e Arrivo merce in conto lavoro

Indicare se la conferma di produzione movimenta il magazzino, normalmente in entrata/uscita


Lavorazioni

Geowin - Il pianeta gestione - Lavorazioni

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Finestra dedicata all'inserimento, modifica e cancellazione delle lavorazioni utilizzate nella compilazione delle distinte base e nella fase produzione.

Il centro di costo è obbligatorio al fine di calcolare i costi con il modulo contabilità analitica.

E' possibile stampare il codice a barre relativo alla lavorazione selezionato premendo i pulsanti relativi, il modello della stampa è personalizzabile.

Esempio di stampa


Movimentazione

Geowin - Il pianeta gestione - Movimentazione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa è parte della finestra che appare selezionando la movimentazione della produzione

.

Dopo aver inserito il tipo di movimento opportuno viene proposto il protocollo dell'ultimo movimento registrato, è possibile modificare il numero di protocollo e premere il tasto modifica per modificare il movimento voluto oppure premere nuovo ed inserire un nuovo movimento.

Se si inserisce da tastiera il codice del tipo movimento è necessario premere il tasto Tab sulla tastiera affinchè vengano abilitati i tasti modifica e nuovo

Dopo aver premuto uno dei due pulsanti la videata si modifica in base al tipo di movimento che si modifica o inserisce:

Ordine e conferma di produzione Richiesta articoli in conto lavoro Arrivo articoli in conto lavoro

Ordine e conferma di produzione

Tutti i campi sono obbligatori, dopo aver verificato i dati premere conferma, in caso si voglia tornare alla richiesta del tipo movimento premere annulla

In casi di conferma, se il movimento è nuovo la procedura leggerà la distinta base dell'articolo scelto e presenterà le righe che compongono il movimento

Facendo doppio click sulla riga di un articolo è possibile modificarne i dati mentre con inserisci è possibile inserire ulteriori articoli:

se state modificando o inserendo un movimento di conferma di produzione e state modificando un articolo che prevede la rintracciabilità lotti la finestra si presenterà in questo modo:

richiedendoVi quale lotto state utilizzando

Se stata modificando o inserendo la riga relativa all'articolo prodotto e l'articolo preveda i lotti ISO9000 sotto alla finestra suesposta apparirà anche:

Se state inserendo o modificando una conferma di produzione e non avete definito tutti i lotti alla confermamov la procedura esegue dei controlli e se non sono stati definiti tutti i lotti necessari vi apparirà:

in caso di risposta negativa verrà visualizzato automaticamente la riga del primo articolo che necessita della definizione del lotto.

conferma2 Conferma i dati inseriti e chiude la finestra.

Annulla modifiche Annulla le eventuali modifiche apportate e chiude la finestra.

cancella Cancella, dopo la richiesta di conferma, la riga selezionata.

inserisci Permette di inserire una ulteriore riga al movimento, non c'è limite al numero di righe inseribili.

cancellamov Cancella, dopo la richiesta di conferma, tutto il movimento.

confermamov .Conferma il movimento inserito o modificato e riporta la finestra allo stato iniziale con il numero di protocollo avanzato di una unità in casi di inserimento.

Richiesta articoli in conto lavoro

Tutti i campi sono obbligatori, dopo aver verificato i dati premere conferma, in caso si voglia tornare alla richiesta del tipo movimento premere annulla

Premendo inserisci otteniamo la finestra di immissione articolo:

E' possibile inserire delle descrizioni non inserendo nulla nei campi Magazzino e Articolo.

Dopo aver richiamato un articolo è possibile modificare la sua descrizione solo per la riga in esame.

Alla modifica di una quantità l'altra quantità ed il numero di confezioni vengono automaticamente modificate in base a quanto definito nell'articolo.

conferma2 Conferma i dati inseriti e chiude la finestra.

Annulla modifiche Annulla le eventuali modifiche apportate e chiude la finestra.

cancella Cancella, dopo la richiesta di conferma, la riga selezionata.

inserisci Permette di inserire una ulteriore riga al movimento, non c'è limite al numero di righe inseribili.

cancellamov Cancella, dopo la richiesta di conferma, tutto il movimento.

confermamov .Conferma il movimento inserito o modificato e riporta la finestra allo stato iniziale con il numero di protocollo avanzato di una unità in casi di inserimento.

Arrivo articoli in conto lavoro

Tutti i campi sono obbligatori, dopo aver verificato i dati premere conferma, in caso si voglia tornare alla richiesta del tipo movimento premere annulla

Premendo inserisci otteniamo la finestra di immissione articolo:

E' possibile inserire delle descrizioni non inserendo nulla nei campi Magazzino e Articolo.

Dopo aver richiamato un articolo è possibile modificare la sua descrizione solo per la riga in esame.

Alla modifica di una quantità l'altra quantità ed il numero di confezioni vengono automaticamente modificate in base a quanto definito nell'articolo.

Nel caso in cui l'articolo preveda i lotti ISO9000 sotto alla finestra suesposta apparirà anche:

conferma2 Conferma i dati inseriti e chiude la finestra.

Annulla modifiche Annulla le eventuali modifiche apportate e chiude la finestra.

cancella Cancella, dopo la richiesta di conferma, la riga selezionata.

inserisci Permette di inserire una ulteriore riga al movimento, non c'è limite al numero di righe inseribili.

cancellamov Cancella, dopo la richiesta di conferma, tutto il movimento.

confermamov .Conferma il movimento inserito o modificato e riporta la finestra allo stato iniziale con il numero di protocollo avanzato di una unità in casi di inserimento.


Emissione documenti

Geowin - Il pianeta gestione - Emissione documenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Stampa Generale

Vengono stampati tutti i documenti del tipo selezionato non ancora stampati definitivamente.

Stampa singola e ristampa

E' possibile selezione un determinato cliente oppure visualizzare tutti i documenti da stampare o ristampare di tutti i clienti.

Stampa definitiva

La stampa definitiva segnala che il documento è già stato stampato.

Selezionare le scelte opportune e premere conferma in ogni caso la videata si modifica

modello permette di modificare il modello di stampa o generarne uno nuovo per il modulo e la fase in cui state lavorando, ad esempio:

premendo annullavecchio non viene confermato il salvataggio del nuovo documento.

Nel caso di stampa generale la procedura inizierà ad inviare alla stampante i vari documenti

Nel caso di stampa singola o ristampa selezionare il documento interessato e fare doppio click con il mouse.

Esempi di stampa (personalizzabili per ogni utilizzatore)

Ordine di produzione

Richiesta articoli in conto lavoro


Ordini articoli impegnati

Geowin - Il pianeta gestione - Ordini articoli impegnati

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa procedura permette di generare automaticamente degli ordini di produzione, vengono valutate per ogni articolo presente nel magazzino selezionato:

· Le giacenze di magazzino
· la quantità dovute ad impegni per ordini di vendita e produzione
· le quantità in ordini di produzione antecedenti e non ancora evasi
· la scorta (minima o massima) in base al mese in cui si richiede la consegna se definita
· il lotto minimo di acquisto se definito

In base a questi parametri vengono preparati degli ordini di produzione.

Se esistono dei prodotti che hanno lavorazioni successive ad esempio la preparazione di un prodotto e quindi il suo confezionamento occorre partire dal magazzini dei prodotti finiti e passare man mano ai magazzini che contengono i vari semilavorati.

Dopo avere inserito i dati richiesti premendo conferma, dopo una breve elaborazione verrà presentata un finestra simile a questa:

Vengono presentati gli articoli che dovrebbero essere ordinati.

Selezionando una riga e facendo doppio click con il mouse si conferma o meno la conferma dell'ordine relativo all'articolo in riga

Premendo [image] è possibile modificare i dati della riga selezionata

Quando abbiamo terminato le nostre scelte possiamo premere [image] e la procedura provvederà a creare gli ordini confermati ed eventualmente stampare gli ordini interni.

Esempio di stampa elenco


Simulazione

Geowin - Il pianeta gestione - Simulazione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di simulare una produzione, visualizzare e verificare se ci sono le materie prime per poterla effettuare.

Dopo avere inserito i dati richiesti premendo conferma, verrà presentata un finestra simile a questa:

Vengono visualizzate le quantità necessarie per la produzione richiesta con le esistenze dei vari articoli occorrenti.

Esempio di stampa


Richieste articoli impegnati in conto lavoro

Geowin - Il pianeta gestione - Richieste articoli impegnati in conto lavoro

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa procedura permette di generare automaticamente le richieste di articoli in conto lavoro al prorio cliente, vengono valutate per ogni articolo presente nel magazzino selezionato:

· Le giacenze di magazzino
· la quantità dovute ad impegni per ordini di vendita e produzione
· le quantità in ordini di produzione antecedenti e non ancora evasi
· la scorta (minima o massima) in base al mese in cui si richiede la consegna se definita
· il lotto minimo di acquisto se definito

In base a questi parametri viene preparata la rchiesta.

Dopo avere inserito i dati richiesti premendo conferma, dopo una breve elaborazione verrà presentata un finestra simile a questa:

Vengono presentati gli articoli che dovrebbero essere richiesti.

Selezionando una riga e facendo doppio click con il mouse si conferma o meno la conferma dell'articolo in riga

Premendo [image] è possibile modificare i dati della riga selezionata

Quando abbiamo terminato le nostre scelte possiamo premere [image] , dopo una breve elaborazione ci apparirà la seguente videata:

permette di accedere alla fase di movimentazione e modificare la richiesta

conferma la richiesta stampando il documento se previsto.


Arrivo articoli in conto lavoro

Geowin - Il pianeta gestione - Arrivo articoli in conto lavoro

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Dopo avere inserito i dati richiesti premendo conferma, verrà presentata un finestra simile a questa:

dove ci vengono presentate tutte le richieste fatte al cliente selezionato non ancora esaudite.

facendo doppio click sulla riga relativa ad un ordine la finestra si modifica ulteriormente:

in pratica ci presenta gli articoli che fanno parte della richiesta selezionata, un ulteriore doppio click sull'articolo che intendiamo come arrivato:

a questo punto possiamo o modificare la quantità arrivata o confermare quella proposta.

Nel caso in cui l'articolo preveda i lotti ISO9000 sotto alla finestra suesposta apparirà anche:

A questo punto abbiamo simuliamo di aver confermato parzialmente la richiesta

possiamo inserire ulteriori articoli o descrizioni nel documento che stiamo componendo premendo inserisci

Quando abbiamo terminato non ci resta che premere confermadoc

Trattandosi di un DDT da fornitore ci vengono richiesta ancora alcuni dati:


Produzione

Geowin - Il pianeta gestione - Produzione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa procedura è stata progettata per essere utilizzata sul posto di lavoro e permette di:

· dare ai dipendenti tutte le informazioni necessarie per una corretta lavorazione
o quantita dell'articolo da produrre
o elenco degli articoli da utilizzare
o quantità degli articoli da utilizzare
o istruzioni specifiche per la lavorazione
o composizione dei pallets del prodotto finito
· stampare i documenti necessari alla lavorazione da eseguire
· rilevare i tempi di preparazione al lavoro (ore indirette) e di lavoro effettivo (ore dirette)

Il Tipo movimento è obbligatorio e deve essere un Ordine di produzione, Magazzino non è obbligatorio, dopo avere inserito i dati richiesti premendo conferma verrà presentata un finestra simile a questa:

Dove vengono elencati tutti gli ordini previsti tra le date selezionate.

Collegamenti

La gestione della produzione avviene tramite il riquadro

Collegamenti

dopo aver selezionato un articolo dall'elenco presentato premendo questo pulsante è possibile visualizzare il programma di lavorazione

che indica i materiali occorrenti con le relative quantità e le eventuali istruzioni specifiche, inoltre è possibile stamparlo:

dopo aver selezionato un articolo dall'elenco presentato premendo questo pulsante appare una finestra di questo tipo:

ci vengono proposti in automatico sia Macchinario che Lavorazione dato che nella distinta base li avevamo definiti

Data e ora inizio lavoro vengono proposti in base all'orologio del computer

Dopo avere inserito il Dipendente si conferma, è possibile definire più di un dipendente con orari di inizio lavoro diversi, per esempio un dipendente inizia a preparare i materiali e, quando ha finito, gli altri dipendenti iniziano a lavorare:

dato che la procedura per l'inserimento delle righe successive alla prima ripropone la stessa data e ora del primo dipendente con il pulsante [image] i campi data ed ora vengono impostati in base all'orologio del computer.

E' possibile definire macchinari e lavorazioni diverse per dipendenti diversi.

Dopo questa fase nella colonna Stato della videata principale appare una I ad indicare che è iniziata la lavorazione del prodotto.

dopo aver selezionato un articolo dall'elenco presentato premendo questo pulsante appare una finestra di questo tipo:

dove vengono elencati tutti i materiali necessari alla lavorazione, le quantità utilizzate sono inizialmente tutte a zero, basta un doppio click sulla riga selezionata per confermare la quantità prevista oppure premere

Se un articolo prevede la rintracciabilità dei lotti la finestra viene modificata nel seguente modo

permettendo l'identificazione del lotto utilizzato, se non si è in grado di definirlo subito è possibile farlo in un secondo tempo dalla fase Definizione lotti mancanti

In questo caso specifico abbiamo 2 possibilità o selezionare il secondo lotto oppure utilizzate il primo per finirlo e il secondo per arrivare alla quantità desiderata.

Supponendo di seguire la seconda ipotesi nel momento in cui confermiamo il primo lotto con quantità inferiore alla prevista la procedura ci avvisa

se la nostra risposta è positiva la videata precedente viene modificata in questo modo:

in pratica ha modificato la quantità della riga esistente per adattarsi alla quantità che era presente nel lotto ed ha creato una nuova riga con la quantità mancante.

Dopo questa fase nella colonna Stato della videata principale appare

· * se non sono state definite tutte le quantità utilizzate e tutti i lotti
· Q se sono state definite tutte le quantità ma non tutti i lotti

E' stata prevista questa fase nel caso in cui, per un qualsiasi motivo la quantità effettivamente prodotto sia diversa da quella prevista nell'ordine.

dopo aver selezionato un articolo dall'elenco presentato premendo questo pulsante appare una finestra di questo tipo:

Inserendo una quantità diversa la procedura ricalcola tutti i componenti utilizzati.

dopo aver selezionato un articolo dall'elenco presentato premendo questo pulsante appare una finestra di questo tipo:

dove è possibile definire la data e l'ora della fine lavoro, viene proposta automaticamente la data ed ora dell'orologio del computer per tutti i dipendenti che hanno partecipato alla lavorazione con la possibilità di modifica.

Il campo Rotture canestro appare solo se per la lavorazione in esame è stato definita la rilevazione di un'inconveniente.

E' anche possibile definire dei tempi di Inattività che non andranno ad influire sui tempi di lavoro del prodotto ma sulle ore indirette.

Premendo conferma se è prevista la rintracciabilità lotti per l'articolo prodotto la procedura visualizza il numero di lotto assegnato

e l'articolo sparisce dall'elenco degli ordini di produzione.

Se nei Legami stampa lotti è stata prevista la stampa automatica del documento relativo al lotto questo verrà stampato contestualmente.

esegue la stampa di tutte le lavorazioni tra le date selezionate, esempio di stampa:

permette di visualizzare, se definito, come deve essere composto il pallets del prodotto finito:

dopo aver selezionato un articolo dall'elenco presentatoStampe le etichette da posizionare sopra ai pallets, le stampe sono personalizzabili, eccone un esempio:


Definizione lotti mancanti

Geowin - Il pianeta gestione - Definizione lotti mancanti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il Tipo movimento è obbligatorio e deve essere una Conferma di produzione, Magazzino non è obbligatorio, dopo avere inserito i dati richiesti premendo conferma verrà presentata un finestra simile a questa:

dove vengono presentate tutte le produzioni effettuate in cui non sono stati definiti i lotti utilizzati.

Selezionado una riga e facendo doppio click con il mouse si ottiene una videata simile

dove vengono visualizzati tutti i componenti che richiedono un lotto che possiamo definire con un doppio click sul lotto utilizzato

Esempio di stampa


Validazione

Geowin - Il pianeta gestione - Validazione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase ci permette di validare gli ordini di produzione se nel tipo movimento relativo abbiamo definite che deve essere validato.

La validazione viene normalmente utilizzata quando un ordine di produzione è soggetto ad un ordine precedente che deve essere terminato e magari collaudato prima che si possa produrre quello che deve essere validato.

Il Tipo movimento è obbligatorio e deve essere un Ordine di produzione, Magazzino non è obbligatorio, dopo avere inserito i dati richiesti premendo conferma verrà presentata un finestra simile a questa:

dove vengono presentati gli ordini di produzione non ancora validati

E' sufficiente un doppio click su di una riga selezionata per confermare la validazione che viene segnalata nel colonna Validato con un *

Esempio di stampa


Collaudo

Geowin - Il pianeta gestione - Collaudo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

dopo avere inserito eventualmente il Magazzino, premendo conferma verrà presentata un finestra simile a questa:

dove vengono presentate tutte le produzioni effettuate il cui articolo prevede un piano di collaudo e non è ancora stato collaudato.

Collegamenti [image] Piani di collaudo Collaudi

In base a come è stato definito il piano di collaudo appare una videata simile a questa:

dove vengono elencate le varie operazioni da eseguire per collaudare il prodotto.

se nel piano di collaudo è stato definito un documento collegato al metodo da utilizzare tramite questo pulsante è possibile visualizzare tale documento.

dopo avere definito i valori rilevato e risposto agli eventuali attributi premendo conferma la procedura verifica la congruità dei dati inseriti ed in caso di anomalie le segnala.

Ogni valore o attributo ha un dato da 1 a 100 che esprime la criticità della prova. Sommando le criticità delle varie anomalie se la somma è inferiore a 100 la procedure segnala

nel caso in cui tale somma sia uguale o superiore a 100 viene segnalato

in caso di conferma viene generata una non conformità nella procedura ISO 9000

in ogni caso a conferma avvenuta appare

Esempio di stampa del collaudo (abbiamo simulato una conferma entro limiti accettabili)

Esempio stampa Situazione

Esempio stampa solo collaudati


Ordini

Geowin - Il pianeta gestione - Ordini

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

vogliamo visualizzare le produzioni effettuate per l'articolo Stop-Matic

dopo avere inserito i dati richiesti premendo conferma verrà presentata un finestra simile a questa:

che ci elenca quanto da noi richiesto

premendo il pulsante [image] ci viene presentato lo stato avenazamento dell'ordine selezionato per tutte le lavorazioni previste:

con un doppio click su di una riga selezionata possiamo visualizzare l'ordine

Se da questa finestra viene premuto modifica1 si entra nel movimento

si entra praticamente nella movimentazione produzione e al termine delle modifiche si torna alla visualizzazione movimento

Esempio di stampa


Produzioni

Geowin - Il pianeta gestione - Produzioni

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Magazzino e Articolo sono obbligatori, dopo avere inserito i dati richiesti premendo conferma verrà presentata un finestra simile a questa:

che ci elenca quanto da noi richiesto. con un doppio click su di una riga selezionata possiamo visualizzare il movimento

Se da questa finestra viene premuto modifica1 si entra nel movimento

si entra praticamente nella movimentazione produzione e al termine delle modifiche si torna alla visualizzazione movimento

Esempio di stampa


Produzioni giornaliere

Geowin - Il pianeta gestione - Produzioni giornaliere

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Da questa fase è possibile visualizzare e stampare le produzioni effettuate in un determinato giorno

Definire la data che interessa e premere conferma verrà presentata un finestra simile a questa:

nella quale vengono presentate le produzioni del giorno.

con un doppio click su di una riga selezionata possiamo visualizzare il movimento

Se da questa finestra viene premuto modifica1 si entra nel movimento

si entra praticamente nella movimentazione produzione e al termine delle modifiche si torna alla visualizzazione movimento

Esempio di stampa


Articolo presente in distinta base

Geowin - Il pianeta gestione - Articolo presente in distinta base

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di conoscere le distinte base in cui è presente un determinato articolo

Magazzino e Articolo sono obbligatori, dopo avere inserito i dati richiesti premendo conferma verrà presentata un finestra simile a questa:

Esempio di stampa


Richieste articoli in conto lavoro

Geowin - Il pianeta gestione - Richieste articoli in conto lavoro

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

è possibile visualizzare tutte le richieste di articoli in conto lavoro oppure solo quelle relative ad un determinato cliente.

dopo avere inserito l'eventuale cliente premendo conferma verrà presentata un finestra simile a questa:

selezionando una riga cliente e facendo doppio click si ottiene

un altro doppio click sulla richiesta interessata

e ci vengono elencati gli articoli appartenenti alla richiesta selezionata.

Se da questa finestra viene premuto modifica1 si entra nel movimento

si entra praticamente nella movimentazione produzione e al termine delle modifiche si torna alla visualizzazione movimento


Visualizza movimento

Geowin - Il pianeta gestione - Visualizza Movimento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa finestra non è attivabile dal menu ma viene visualizzata facendo doppio click su di un movimento

Se da questa finestra viene premuto modifica1 si entra nel movimento

si entra praticamente nella movimentazione produzione e al termine delle modifiche si torna alla visualizzazione movimento


Mastri

Geowin - Il pianeta gestione - Mastri

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Da questa finestra è possibile inserire, modificare e cancellare i mastri del piano dei conti della contabilità generale.

Se si tenta di cancellare un mastro che ha dei conti collegati viene segnalato

impedendone la cancellazione.

I mastri sono suddivisi in 4 categorie:

· patrimoniali
· di ordine
· costi
· ricavi


Conti

Geowin - Il pianeta gestione - Conti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

per ogni mastro è possibile definire un numero illimitato di conti, definendo il mastro di appartenenza viene visualizzato per chiarezza di informazione il tipo di mastro a cui si sta inserendo, modificando o cancellando un conto.

Se si tenta di cancellare un conto che ha dei sottoconti collegati viene segnalato

impedendone la cancellazione

Per i conti che appartengono ad un mastro di tipo Patrimoniale viene richiesto se il tipo di conto:

definire Clienti o Fornitori se si intende utilizzare il conto per i sottoconti relativi a clienti o fornitori.


Sottoconti

Geowin - Il pianeta gestione - Sottoconti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

permette di inserire, modificare, cancellare i sottoconti del paini dei conti della contabilità generale.

Dopo aver definito il conto vengono visualizzati

· la descrizione del mastro a cui il conto appartiene
· il tipo di mastro
· il tipo di conto

Non è necessario inserire i sottoconti relativi a clienti o fornitori in quanto la procedura che si occupa dell'inserimento e modifica dei clienti e dei fornitori provvede automaticamente a inserire o modificare il sottoconto collegato.

Se si tenta di cancellare un sottoconto che è gia stato movimentato, anche in esercizi precedenti a quello in uso, viene segnalato

impedendone la cancellazione.


Contatori

Geowin - Il pianeta gestione - Contatori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di definire,modificare, cancellare i contatori utilizzati dai vari tipi movimento durante la registrazione di prima nota.


Causali

Geowin - Il pianeta gestione - Causali

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di definire,modificare, cancellare le causali contabili utilizzate dai vari tipi movimento per la registrazione di prima nota.

E' possibile inserire anche delle causali aggiuntive di uso comune che possono essere richiamata in fase di prima nota per meglio specificare il movimento che si sta registrando.


Tipi movimento

Geowin - Il pianeta gestione - Tipi movimento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di inserire, modificare, vcancellare i tipi movimento utilizzati per le registrazioni di prima nota contabile.

I tipi movimento permettono alla procedura di gestire degli automatismi atti a velocizzare le registrazioni contabili.

La procedura riconosce 10 tipi movimento ed esattamente

· Movimento semplice - Movimento dare - avere con importo identico, ad esempio prelievo da banca per cassa.
· Movimento composto - Movimento diversi a diversi che non movimenti clienti o fornitori.
· Fattura cliente - registrazione delle fatture clienti
· Fattura fornitore - registrazione delle fatture fornitori
· Saldaconto cliente - incasso da cliente
· Saldaconto fornitore - pagamento fornitore
· Insoluto - registrazione di insoluto con possibilità di richiamare automaticamente una Ri.Ba. emessa
· Compensazione - Movimento di pareggio partite tra clienti e/o fornitori (storno di parte dell'importo di una Ri.Ba. per successiva emissione di nota di credito)
· Apertura clienti - permette di generare una rata ad un cliente pur non partendo da una fattura (necessario in fase di prima installazione per aprire le partite clienti)
· Apertura fornitori - permette di generare una rata ad un fornitore pur non partendo da una fattura (necessario in fase di prima installazione per aprire le partite fornitori)

In base al tipo di movimento selezionato vengono richiesti ulteriori dati oltre a quelli già presenti e precisamente

Fattura cliente

definire se l'IVA è a debito o a credito (normalmente a debito), il tipo di registro IVA ed il numero di registro.

Fattura fornitore

definire se l'IVA è a debito o a credito (normalmente a credito), il tipo di registro IVA ed il numero di registro.


Legami

Geowin - Il pianeta gestione - Legami

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

I dati inseriti nella finestra legami sono fondamentali per un corretto funzionamento della procedura in quanto garantiscono che gli automatismi previsti funzionino correttamente.

Movimenti Chiusura - Apertura Effetti TFR IntraStat

Pagina Movimenti

occorre definire i sottoconti richiesti

· i due sottoconti IVA Credito e debito sono utilizzati per le registrazioni di prima nota di fatture di acquisto o vendita
· il sottoconto IVA indetraibile è utilizzato per girare direttamente a costo l'eventuale importo di IVA indetraibile.
· i due sottoconti abbuoni sono utilizzati durante le registrazioni di saldaconti nel caso in cui ci siano arrotondamenti nei pagamenti, in quanto la procedura pareggia la partita del cliente o fornitore e gira ad abbuoni gli arrotondamenti.
· i tipi movimento incasso e pagamento vengono utilizzati per automatizzare alcune fasi della procedura.

Pagina Chiusura - Apertura

sia i cinque sottoconti che i tipi movimento sono utilizzati per la registrazione contabile di chiusura esercizio e l'apertura del successivo

Pagina Effetti

· Riquadro raggruppamento - definire il sottoconto e i 3 tipi movimento richiesti
· Contatore Ri.Ba. emesse - viene utilizzato per numerare le Ri.Ba. da presentare in banca sia perchè richiesto dalla normativa C.B.I. che per poter rintracciare velocemente una Ri.Ba. in caso di insoluto.
· Riquadro effetti salvo buon fine - definire il tipo di movimento utilizzato per la presentazione degli effetti salvo buon fine
· Riquadro effetti dopo incasso - definire il sottoconto per portafoglio effetti ed il tipo di movimento utilizzato per la presentazione degli effetti al dopo incasso

Pagina TFR

In questa pagina è possibile definire il sottoconto relativo al fondo accantonamento TFR il cui saldo viene esposto nella videata relativa agli Impegni

.

Pagina IntraStat

In questa pagina è possibile definire i legami necessari all'utilizzo dei programmi relativi alle dichiarazioni Intrastat.

Geowin prepara un file denominato scambi.cee che viene importato dalla procedura Intr@web Stand-alone rilasciata dalla Agenzia delle Dogane Informazioni sul programma Intr@web Stand-alone

Inserendo un valore diverso da zero nel contatore viene resa obbligatoria la definizione della cartella per il file scambi.cee.

Completando la dichiarazione Intrastat i dati di default verrano proposti automaticamente facilitando l''operazione.

Le tabelle con le possibili scelte per i campi Natura della transazione, Condizioni di consegna e modo trasporto sono precaricate in base a quanto previsto dall'Agenzia delle Dogane.


Banche azienda

Geowin - Il pianeta gestione - Banche azienda

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Vengono definite le banche dell'azienda.

I dati relativi ai sottoconti vengono utilizzati sia per la conciliazione banche che per il deposito effetti.

I dati contenuti nel riquadro Castelletto vengono utilizzati in fase di deposito effetti salvo buon fine per selezionare automaticamente, con possibilità di modifica, gli effetti in portafoglio azienda che possono essere depositati sino a copertura del castelletto partendo dalle scadenze più vicine alla data del deposito.

Il riquadro remote banking contiene l'indirizzario in cui è installato il software di remote banking e i nomi dei file che devono essere scritti o letti durante

· la preparazione del file dei bonifici a fornitore sia italiani che esteri in base ai tracciati C.B.I./Euro
· la preparazione del file per le Ri.BA. in base ai tracciati C.B.I./Euro
· la lettura del file di ritorno insoluti in base ai tracciati C.B.I./Euro


Protocolli registri IVA

Geowin - Il pianeta gestione - Protocolli registri IVA

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

I dati presenti in questa finestra vengono inseriti ed aggiornati dalla procedura durante la stampa definita dei registri IVA.

In caso di prima installazione è necessario riportare il numero di pagine già stampate sul Registro IVA selezionato ed il numero dell'ultimo protocollo utilizzato.


Definizione bilanci riclassificati

Geowin - Il pianeta gestione - Definizione bilanci riclassificati

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di definire qualsiasi tipo di bilancio riclassificato , oltre a prelevare i dati dalla contabilità generale la procedura permette di valorizzare le esistenze di magazzino, le fatture da emettere e le fatture da ricevere al fine di ottenere un vero bilancio con tutti i dati come se fosse il bilancio di fine anno.

E' una procedura molto potente che permette di creare qualsiasi tipo di bilancio.

Insieme alla procedura vengono dati precaricati tre bilanci e precisamente:

· CEIB - Conto economico per indici di bilancio
· SPIBA - Situazione Attivo per indici di bilancio
· SPIBP - Situazione Passivo per indici di bilancio

che vengono utilizzati per il calcolo degli indici di bilancio, per poterli utilizzare occorre definire i legami con il piano dei conti e i magazzini.

Ulteriori informazioni su questi bilanci riclassificati

I bilanci possono essere comparati con i dati prelevati dall'esercizio precedente, come richiesto dai bilanci CEE.

La fase presenta numerose pagine:

Mastri

sono i mastri che compongono un determinato bilancio, i mastri possono essere anche solo un totale di altri mastri, nell'esempio in figura i mastri che sono totali di altri mastri sono scritti in maiuscolo.

Conti

Se si tenta di accedere alla pagina conti da un mastro che è un totale di altri mastri per cui non possiede conti viene visualizzato un errore

lo stesso accade se cerchiamo di entrare in pagine non previste dalla scelte effettuate.

se accediamo alla pagina conti da un altro mastro, ad esempio immobilizzazioni tecniche:

Possiamo definire un numero illimitato di conti, per4 ogni conto è possibile specificare se

· richiama una o più voci del piano dei conti della contabilità generale
· è il totale delle fatture da ricevere
· è il totale delle fatture da emettere
· è un inventario di magazzino.

Totali

si può accedere a questa pagina partendo da un mastro che è la somma di altri mastri.

Premendo + la videata si modifica in questo modo:

permettendo di selezionare un mastro e di indicare se va sommato o sottratto

.

Piano dei conti

è possibile definire se una voce del piano dei conti deve essere sommata o sottratta e se deve essere considerata sempre, se attiva o se passiva.

Premendo + la videata si modifica in questo modo:

permettendo di inserire sia mastri che conmti che sottoconti in base alle specifiche esigenze.

Inventari

se abbiamo definito che un conto è un inventario di magazzino ed esempio il mastro Giacenze di magazzino comprende 3 conti:

selezionando il conto Magazzino prodotti finiti e aprendo la pagina Inventari

troviamo i magazzini che abbiamo definito con la possibilità di sommarli o sottrarli nel conto Giacenze di magazzino.

Bilanci precaricati CEIB, SPIBA, SPIBP per il calcolo degli indici di bilancio

Per questi 3 bilanci riclassificati non è possibile modificare i dati presenti nelle pagine relative a:

· Bilanci riclassificati
· Mastri
· Conti
· Totali

In pratica è possibile inserire modificare o cancellare solo i dati relativi ai legami con il piano dei conti e con gli inventari.

Durante la definizione delle voci dei piano dei conti occorre tener presente che vanno sempre sommati e che il campo considerare va selezionato su Sempre

Una particolare attenzione va posta nel Bilancio SPIBA, mastro C - Crediti verso clienti, Conto 01 - Crediti verso clienti se si depositano le Ri.Ba. salvo buon fine definendo i sottoconti richiamati in quanto oltre al conto Clienti dovrà essere richiamato il sottoconto relativo al conto corrente portafoglio presso banche in modo da avere il giusto valore dei crediti verso clienti. Il sottoconto portafoglio presso banche viene automaticamente caricato durante la fase di presentazione delle Ri.Ba. mentre deve essere girocontato al conto relativo al conto corrente quando la banca effettua l'operazione.


Testi lettere

Geowin - Il pianeta gestione - Testi lettere

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

In questo archivio si possono personalizzare i testi delle lettere che la procedura Geowin permette di stampare

· I sollecito di pagamento
· II sollecito di pagamento
· III sollecito di pagamento
· Estratto conto
· Invio assegno
· Disposizione di bonifico alla banca
· Copia di effettuato bonifico al fornitore

Per ogni tipo di lettera sono definite delle variabili che inserire nel testo verranno automaticamente sostituite con i dati occorrenti in fase di stampa.

In ogni lettera è possibile inserire un'immagine che riproduce la firma o il marchio con la firma che verrà stampata al fondo della lettera.

Dopo avere composto il testo è possibile visualizzare un facsimile della lettera premendo il pulsante Anteprima di stampa. Le righe che appaiono nell'anteprima solo solo indicative. Esempio di stampa

I sollecito di pagamento

II sollecito di pagamento

III sollecito di pagamento

Estratto conto

Invio assegno

Disposizione di bonifico alla banca

Copia di effettuato bonifico al fornitore

Esempio di anteprima di stampa


Movimentazione

Geowin - Il pianeta gestione - Movimentazione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

La fase movimentazione o prima nota contabile è altamente automatizzata al fine sia di facilitare l'immissione dei dati che di evitare eventuali errori.

Pulsanti comuni:

Righe movimento:

conferma2 Conferma i dati inseriti e chiude la finestra.

Annulla modifiche Annulla le eventuali modifiche apportate e chiude la finestra.

cancella Cancella, dopo la richiesta di conferma, la riga selezionata.

Movimento:

inserisci Permette di inserire una ulteriore riga al movimento, non c'è limite al numero di righe inseribili.tranne che nel movimento semplice

cancellamov Cancella, dopo la richiesta di conferma, tutto il movimento.

Attenzione: questo pulsante non appare se il movimento selezionato risulta pagato, stampato sul giornale bollato o sul registro IVA.

confermamov .Conferma il movimento inserito o modificato e riporta la finestra allo stato iniziale con il numero di protocollo avanzato di una unità in casi di inserimento.

Se tentate di confermare un movimento non quadrato vi verrà segnalato

e non verrà accettata la vostra conferma.

Dopo ogni inserimento o modifica di una riga potete controllare gli importi dare, avere e saldo:

Se volete modificare una riga già inserita è sufficiente selezionarla e fare doppio click con il mouse perchè si riapra la finestra che contiene i dati della riga.

da questa finestra è possibile inserire, modificare, cancellare qualsiasi registrazione di prima nota.

Dopo aver inserito il tipo di movimento opportuno viene proposto il protocollo dell'ultimo movimento registrato, è possibile modificare il numero di protocollo e premere il tasto modifica per modificare il movimento voluto oppure premere nuovo ed inserire un nuovo movimento.

Se avete cancellato un movimento con un numero di protocollo inferiore all'ultimo e volete reinserirlo è sufficiente digitare il numero di protocollo desiderato e premere modifica la procedura segnalerà [image] in caso di risposta affermativa potrete inserire il movimento con il numero di protocollo desiderato.

Se si inserisce da tastiera il codice del tipo movimento è necessario premere il tasto Tab sulla tastiera affinchè vengano abilitati i tasti modifica e nuovo

Dopo aver premuto uno dei due pulsanti appare una videata simile a questa (caso nuovo inserimento)

Viene proposta automaticamente la data del giorno se congruente con l'esercizio su cui si sta lavorando, se state operando sull'esercizio precedente a quello dell'anno solare (in questo caso 2006) in cui vi trovate Vi verra proposta la data 31/12/2005.

Oltre a quella che avete definito per il tipo di movimento é possibile richiamare o digitare direttamente una causale aggiuntiva che verrà proposta come default (modificabile) in ogni riga che compone il movimento, Nelle righe successive alla prima di movimenti di fatture di acquisto e fatture di vendita viene proposta automaticamente come causale aggiuntiva la denominazione del cliente o del fornitore, per i tipi di movimento saldaconto cliente o fornitore, in vaso di abbuoni attivi o passivi nelle righe generate automaticamente viene inserita come causale aggiuntiva la denominazione del cliente o del fornitore.

Dopo aver verificato i dati premere conferma, in caso si voglia tornare alla richiesta del tipo movimento premere annulla

Le videate che appaiono dopo aver premuto conferma differiscono notevolmente in base al tipo di movimento selezionato:

· Movimento semplice
· Movimento composto
· Fattura cliente
· Fattura fornitore
· Saldaconto cliente o fornitore
· Insoluto
· Compensazione
· Apertura cliente o fornitore


Movimento semplice

Geowin - Il pianeta gestione - Movimentazione - Movimento semplice

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Movimentazione

Dopo avere inserito il sottoconto e l'importo in dare premendo conferma2 viene automaticamente visualizzato

se modificate l'importo viene modificato anche quello della riga precedente, premendo conferma2 viene automaticamente visualizzato

non vi resta che premere confermamov per tornare alla videata iniziale.


Movimento composto

Geowin - Il pianeta gestione - Movimentazione - Movimento composto

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Movimentazione

inserire il sottoconto, l'importo in dare o avere e l'eventuale causale aggiuntiva e premere conferma2, la procedurà vi proporrà in automatico l'inserimento di un'ulteriore riga

dopo aver inserito i dati e premuto conferma2

Non c'è limite al numero di sottoconti che potete movimentare per farlo è sufficiente premere inserisci e vi verrà proposta l'immissione di una nuova riga.

Una occhiata al saldo del nostro movimento [image] e sappiamo di quale importo movimentare l'erario conto iva.

e possiamo confermare il nostro movimento


Fattura cliente

Geowin - Il pianeta gestione - Movimentazione - Fattura cliente

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Movimentazione

Normalmente le fatture cliente non vengono registrate in prima nota ma le troviamo già inserite dopo la stampa definitiva di una fattura.

Simuliano quindi la modifica dim una fattura.

premendo modifica

che visualizza le righe che compongono il nostro movimento

facendo doppio click sulla prima riga

possiamo modificare qualsiasi campo. Immaginiamo che il cliente ci abbia chiesto di modificare la forma di pagamento da Ricevuta Bancaria 90 gg. fine mese a Ricevuta Bancaria 90-120 gg.fine mese e confermiamo

Se fossimo stati in inserimento dopo avere selezionato il cliente la procedura ci avrebbe proposto in automatico la modalità di pagamento definita nell'archivio clienti

Se invece selezioniamo una riga relativa al sottoconto di ricavo o dell'IVA

anche qui possiamo modificare qualsiasi dato, inserendo o modificando l'aliquota IVA la procedura ricalcola gli importi con possibilità di forzatura.

Se fossimo stati in inserimento la procedura ci avrebbe proposto automaticamente il sottoconto di ricavo e l'aliquota IVA (se definiti nell'archivio cliente)

Dato che abbiamo modificato la forma di pagamento spuntiamo l'indicatore [image] e confermiamo il documento

ci vengono presentate le rate relative alla fattura con la possibilità di modifica sia degli importi che delle date di scadenza.


Fattura fornitore

Geowin - Il pianeta gestione - Movimentazione - Fattura fornitore

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Movimentazione

La maggior parte delle fatture fornitori arrivano dal modulo Acquisti

vediamo come si inserisce una fattura un po particolare, la scheda carburanti dataci dal nostro benzinaio abituale

inseriamo i dati necessari

premendo conferma2 ci viene proposta la finestra relativa al costo

definiamo il sottoconto di costo relativo agli automezzi direzionali che sono soggetti ad IVA indetraibile , l'importo e l'aliquota IVA opportuna

e confermiamo:

La procedura ha provveduto automaticamente a girare l'importo dell'IVA indetraibile a costo.

Definiamo anche il carburante per le auto di servizio soggette a detrazione IVA

abbiamo un saldo a -1.82 in quanto c'è stato addebitato un bollo che è fuori campo IVA

Ed ecco finalmente la nostra registrazione completa:

se spuntiamo l'indicatore [image] e confermiamo il documento

ci vengono presentate le rate (in questo caso una) relative alla fattura con la possibilità di modifica sia degli importi che delle date di scadenza.


Saldaconto cliente o fornitore

Geowin - Il pianeta gestione - Movimentazione - Saldaconto cliente o fornitore

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Movimentazione

Ci viene richiesto prima di tutto il sottoconto della cassa o banca ed il relativo importo, nell'importo, se non abbiamo ancora fatto il totale degli incassi, possiamo mettere provvisoriamente 1€ dato che la procedura non accetta importi a zero, dopo la conferma ci viene richiesto il primo cliente o fornitore a seconda del tipo di saldaconto che stiamo registrando

selezioniamo il cliente o fornitore e anche in questo caso possiamo mettere l'importo ad 1 per verificare in un secondo tempi l'importo incassato (questo metodo è più usato nei saldaconti fornitore in quanto possiamo decidere, visualizzando le scadenze, quali fatture pagare) Dopo aver fatto le scelte opportune premendo conferma2 la videata si modifica in questo modo

facendoci vedere le varie scadenze per il cliente selezionato.

in questo riquadro abbiamo sempre la situazione aggiornata:

Iniziale - l'importo che abbiamo immesso nella videata precedente

Registrato - l'importo delle rate già registrate

A pareggio - la differenza tra i 2 importi precedenti

Facendo doppio click su di una delle scadenze visualizzate la parte a destra della videata si modifica

se consideriamo saldata la rata è sufficiente premere conferma

saldiamo anche la rata successiva

come potete notare le rate che fanno parte del movimento che stiamo inserendo o modificando hanno un * ad inizio riga.

Premendo [image] ci appare un messaggio

e ci accorgiamo che il nostro cliente si è fatto un arrotondamento di 0.25€, non confermiamo e richiamiamo una delle due rate coinvolte nella transazione

detraendo 25 centesimi dall'importo e confermiamo il tutto.

come potete vedere la procedura si è accdorta che c'è stato un arrotondamento passivo e ha provveduto a saldare il cliente per l'importo pagato e per l'importo dell'arrotondamento girandolo ad arrotondamenti passivi.

A questo punto possiamo incassare da un altro cliente premendo [image] che ci ha dato un acconto di 50€ su di una fattura

quando abbiamo finito non ci resta che sistemare l'importo della banca o della cassa

e confermare il movimento

Solo per i saldaconti fornitore

nella parte della videata dedicata ai pulsanti appare un indicatore Lettere

se questo indicatore è spuntato alla conferma del movimento si accede direttamente alla finestra delle lettere pagamenti

per maggiori informazioni Lettere pagamenti


Insoluto

Geowin - Il pianeta gestione - Movimentazione - Insoluto

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Movimentazione

Ci viene richiesto prima di tutto il sottoconto della cassa o banca ed il relativo importo, dopo aver premuto conferma

ci viene richiesto il numero di ricevuta bancaria insoluta, se lo conosciamo possiamo digitarlo non appena lo abbiamo digitato la finestra espone i dati del cliente e della fattura interessata

Se invece non lo conosciamo premiamo annulla

In ogni caso ci appare la videata

nel caso in cui conoscevamo il numero di Ri.Ba. la procedura ci espone già il cliente e l'importo relativo

Possiamo modificare l'importo per addebitare al cliente le spese di insoluto, impostiamo la nuova modalità di pagamento e confermiamo

Dato che non abbiamo addebitato al cliente le spese di insoluto il movimentom squadra per 10,12€, premendo

possiamo addebitare a costo l'importo delle spese di insoluto.

Se avessimo avuto altri insoluti di uno o più clienti premendo inserisci avremmo potuto inserirli nel nostro movimento

Questa fase genera automaticamente le rate che a copertura degli insoluti.


Compensazione

Geowin - Il pianeta gestione - Movimentazione - Compensazione

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Movimentazione

Questo tipo di movimento permette di effettuare delle compensazioni tra cliente e fornitore o tra cliente e cliente o tra fornitore e fornitore.

Nell'esempio seguente supponiamo di aver emesso una fattura ad un cliente che ci ha restituito la maggior parte della merce perchè difettosa e noi gli abbiamo emesso una nota di credito per la merce resa.

inseriamo solo il cliente e lasciamo l'importo dare ed avere a zero.

e premiamo conferma , ci appare una videata simile a quella dei saldaconti

la seconda riga esposta ha segno negativo in quanto è una rata relativa ad una nota di credito.

Doppio click sulla riga fattura

Spuntiamo l'indicatore acconto e mettiamo comne importo l'importo della nota di credito, conferma

dopodichè richiamiamo la rata relativa alla nota di credito e la confermiamo

la fattura n. 166 rimane aperta per 108,00€.

Se andiamo a fare una interrogazioni clienti il cliente ci risula debitore per 108,00€

se la forma di pagamento era una Ri.Ba. ci troveremo nelle Ri.Ba. da emettere una relativa alla San Marco Spa pari a 108,00€


Apertura cliente o fornitore

Geowin - Il pianeta gestione - Movimentazione - Apertura cliente o fornitore

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Movimentazione

Questo tipo movimento viene utilizzato quasi esclusivamente in fase di prima installazione per generare i movimenti contabili atti a aprire le partite contabili dei clienti e dei fornitori e le relative rate a scadere.

Alcuni nostri clienti invece di utilizzare il tipo di movimento Compensazione come illustrato preferiscono chiudere entrambe le rate con un saldaconto e girare a conto transitorio la differenze per poi utilizzare questo tipo movimento per generare la nuova rata.

La procedura prtopone per default il sottoconto bilancio di apertura, ovviamente modificabile, de4finiamo anche l'importo e premiamo conferma

definiamo il cliente, l'importo, il numero di documento e la forma di pagamento

e confermiamo il tutto.

tramite il pulsante inserisci possiamo inserire altri clienti.

Questa fase genera automaticamente le rate che a copertura degli importi definiti.


Debiti

Geowin - Il pianeta gestione - Interrogazioni - Debiti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Possiamo fare l'interrogazione dei debiti per tutte le forme di pagamento oppure per una specifica, se si spunta la casella Impegni extracontabili completi vengono visualizzati tutti gli impegni inseriti in Banche - Impegni extracontabili mentre, se non viene spuntata vengono presentati i solo impegni previsti sino alla data dell'ultima scadenza contabile registrata.

lasciamo inalterari i dati e premiamo conferma

Nel riquadro a sinistra abbiamo esposti gli importi per anno e mese di scadenza e in basso il totale generale

Nel riquadro a destra in alto sono esposti i fornitori e gli importi che scadono nel'anno e mese selezionato

Nel riquadro a destra in basso abbiamo esposte le singole rate dell'anno e mese selezionato per il fornitore selezionato.

Nel riquadro in basso vengono esposti gli impegni extracontabili relativi alle scadenze previste dal mese in corrente.

Selezionando un altro anno e mese cambiano tutti i dati esposti come modificando il fornitore cambiano le rate esposte

i seguenti pulsanti permettono di accedere a altre funzioni ed esattamente:

appare la videata relativa alle note del fornitore con possibilità di modificare i dati contenuti

pagamento viene richiamata la fase Movimentazione con già impostati sia il fornitore che l'importo del pagamento

ci appare

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione contabilità generale per ritornare a Visualizzazione movimento al termine delle modifiche.


Crediti

Geowin - Il pianeta gestione - Interrogazioni - Crediti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Possiamo fare l'interrogazione dei debiti per tutte le forme di pagamento oppure per una specifica, lasciamo inalterari i dati e premiamo conferma

Nel riquadro a sinistra abbiamo esposti gli importi per anno e mese di scadenza e in basso il totale generale

Nel riquadro a destra in alto sono esposti i clienti e gli importi che scadono nel'anno e mese selezionato

Nel riquadro a destra in basso abbiamo esposte le singole rate dell'anno e mese selezionato per il cliente selezionato.

Selezionando un altro anno e mese cambiano tutti i dati esposti come modificando il cliente cambiano le rate esposte

i seguenti pulsanti permettono di accedere a altre funzioni ed esattamente:

appare la videata relativa alle note del cliente con possibilità di modificare i dati contenuti

incasso viene richiamata la fase Movimentazione con già impostati sia il cliente che l'importo dell'incasso

permette la stampa dello scadenzario relativo al mese selezionato - esempio di stampa

ci appare

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione contabilità generale per ritornare a Visualizzazione movimento al termine delle modifiche.

Esempio scadenzario


Fornitori

Geowin - Il pianeta gestione - Interrogazioni - Fornitori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse

Il campo Fornitore è obbligatorio, se l'indicatore Solo partite aperte è spuntato appariranno le sole partite aperte relative al fornitore selezionato, in caso contrario tutte le partite.

Dopo aver definito il Fornitore e spuntato Solo partite aperte premiamo conferma

dove ci vengono esposte le partite aperte per il fornitore selezionato

se la rata non è saldata viene attivato il tasto pagamento che permette di accedere direttamente alla fase di movimentazione.

se avessimo non spuntato Solo partite aperte avremmo avuto una videata simile

in cui viene richiesto da che anno visualizzare le partite del fornitore selezionato, premendo conferma

premendo [image] appare la videata relativa alle note del fornitore con possibilità di modificare i dati contenuti

premendo [image] dopo avere selezionato una rata ci appare

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione contabilità generale per ritornare a Visualizzazione movimento al termine delle modifiche.


Clienti

Geowin - Il pianeta gestione - Interrogazioni - Clienti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Il campo Cliente è obbligatorio, se l'indicatore Solo partite aperte è spuntato appariranno le sole partite aperte relative al cliente selezionato, in caso contrario tutte le partite.

Dopo aver definito il Cliente e spuntato Solo partite aperte premiamo conferma

dove ci vengono esposte le partite aperte per il cliente selezionato

se la rata non è saldata viene attivato il tasto incasso che permette di accedere direttamente alla fase di movimentazione.

se avessimo non spuntato Solo partite aperte avremmo avuto una videata simile

in cui viene richiesto da che anno visualizzare le partite del cliente selezionato, premendo conferma

premendo [image] appare la videata relativa alle note del cliente con possibilità di modificare i dati contenuti

premendo [image] dopo avere selezionato una rata ci appare

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione contabilità generale per ritornare a Visualizzazione movimento al termine delle modifiche.


Esposizione cliente

Geowin - Il pianeta gestione - Interrogazioni - Esposizione cliente

 Inizio Precedente Successivo

Questa fase permette di visualizzare e stampare la situazione completa di uno o di tutti i clienti. La situazione comprende gli importi relativi a ordini aperti, fatture da emettere, crediti, Ri.Ba. non ancora scadute alla data dell'elaborazione ed il totale generale dell'esposizione.

Premendo conferma dopo aver selezionato un singolo cliente appare la videata

Premendo conferma lasciando la casella cliente vuota dopo una breve elaborazione appare una videata simile:

stampa pulsanti permettono di stampare, visualizzare l'anteprima o generare un file PDF dell'esposizione i tutti i clienti.

Con un doppio click sulla riga di un cliente di cui si desidera visualizzare il dettaglio appare ad esempio :

stampa pulsanti permettono di stampare, visualizzare l'anteprima o generare un file PDF dell'esposizione del cliente selezionato.

Esempi di stampa

Stampa generale

Stampa singolo cliente


Esposizione fornitore

Geowin - Il pianeta gestione - Interrogazioni - Esposizione fornitore

 Inizio Precedente Successivo

Questa fase permette di visualizzare e stampare la situazione completa di uno o di tutti i clienti. La situazione comprende gli importi relativi a ordini aperti, fatture da ricevere, debiti ed il totale generale dell'esposizione.

Premendo conferma dopo aver selezionato un singolo fornitore appare la videata

Premendo conferma lasciando la casella fornitore vuota dopo una breve elaborazione appare una videata simile:

stampa pulsanti permettono di stampare, visualizzare l'anteprima o generare un file PDF dell'esposizione i tutti i fornitori.

Con un doppio click sulla riga di un fornitore di cui si desidera visualizzare il dettaglio appare ad esempio :

stampa pulsanti permettono di stampare, visualizzare l'anteprima o generare un file PDF dell'esposizione del fornitore selezionato.

Esempi di stampa

Stampa generale

Stampa singolo fornitore


Mastri

Geowin - Il pianeta gestione - Interrogazioni - Mastri

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

il campo Mastro è obbligatorio, dopo averlo definito premiamo conferma

ci appaiono tutti i conti appartenenti al mastro scelto e in basso i totali dare, avere e saldo.

Selezionando un conto e premendo [image] accediamo alla finestra relativa al conto

Premendo saldi posto in alto otteniamo:

i saldi mensili relativi al mastro selezionato mentre se premiamo saldi in basso otteniamo i saldi mensili del conto selezionato.


Conti

Geowin - Il pianeta gestione - Interrogazioni - Conti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

il campo Conto è obbligatorio, dopo averlo definito premiamo conferma

ci appaiono tutti i sottoconti appartenenti al conto scelto e in basso i totali dare, avere e saldo.

Premendo [image] accediamo alla finestra relativa al mastro

Selezionando un sottoconto e premendo [image] accediamo alla finestra relativa al sottoconto

Premendo il pulsante saldi otteniamo il saldi mensili del sottoconto selezionato:


Sottoconti

Geowin - Il pianeta gestione - Interrogazioni - Sottoconti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

il campo Sottoconto è obbligatorio, dopo averlo definito premiamo conferma

dove vengono presentate tutte le righe movimento relative al sottoconto selezionato

premendo [image] accediamo alla finestra relativa al conto

se vogliamo conoscere il saldo del sottoconto ad una determinata data basta selezionare la data nel riquadro saldo e premere

Se invece vogliamo ricercare un determinato importo è sufficiente impostarlo, definire se è in Dare o in Avere

premendo [image] il programma si posiziona sulla riga che contiene l'importo ricercato

premendo [image] dopo avere selezionato una riga ci appare

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione contabilità generale per ritornare a Visualizzazione movimento al termine delle modifiche.


Ricerca importo

Geowin - Il pianeta gestione - Interrogazioni - Ricercaimporto

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Inserire l'importo ricercato e premete conferma

ci vengono visualizzate tutte le righe movimento che contengono l'importo selezionato o in dare o in avere

dopo aver selezionato una riga, premendo [image] ci appare

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione contabilità generale per ritornare a Visualizzazione movimento al termine delle modifiche.


Lista movimenti

Geowin - Il pianeta gestione - Lista movimenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile stampare i movimenti tra 2 date e selezionare o tutti i tipi movimento oppure uno solo

Esempio di stampa


Mastrini

Geowin - Il pianeta gestione - Mastrini

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile stampare i mastrini di tutti i sottoconti, di un gruppo di sottoconti o di un solo sottoconto tra due date.

L'indicatore Stampa colonna saldo permette di definire se si intende o meno stampare l'importo del saldo ad ogni riga.

L'indicatore Cambio pagina tra un mastrino ed il successivo permette di definire al termine di un singolo mastrino il successivo deve essere stampato nella stessa pagina al fine di risparmiare carta oppure nella pagina successiva.

Esempio di stampa


Giornale bollato

Geowin - Il pianeta gestione - Giornale bollato

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Ultima data stampata, Numero di riga stampato, Numero di pagina stampato, Importo dare da riportare e importo avere da riportare sono aggiornati automaticamente dalla procedura dopo la stampa definitiva, sono modificabili perchè in fase di prima installazione durante l'anno è possibile riportare i dati relativi al vecchio giornale bollato.

E' possibile stampare o meno l'intestazione che è stata definita nei dati generali dell'azienda.

In caso di stampa definitiva prima che venga inizializzata la stampante viene richiesto

e al termine della stampa

dopo la stampa definitiva, in caso di conferma di buon fine i dati suesposti vengono modificati

Esempio di stampa (senza intestazione)

Esempio ultima pagina


Registri IVA

Geowin - Il pianeta gestione - Registri IVA

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

selezionare il mese ed il tipo di registro ed il numero di registro che si vuole stampare.

in caso di stampa definitiva la procedura memorizza i dati relativi all'ultimo protocollo stampato e il numero di pagina stampata del registro

In caso di prima installazione durante l'anno i dati relativi ai protocolli e alle pagine stampate e modificabile negli archivi Protocolli registri IVA

E' possibile stampare o meno l'intestazione che è stata definita nei dati generali dell'azienda.

Se si tenta di stampare un registro IVA di un certo mese ed il mese precedente non è stato stampato viene segnalato

In caso di stampa definitiva prima che venga inizializzata la stampante viene richiesto

e al termine della stampa

Esempio di stampa (senza intestazione)


Liquidazione IVA

Geowin - Il pianeta gestione - Liquidazione IVA

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Se si tenta di stampare la liquidazione iva e non sono stati stampati tutti i registri IVA movimentati la procedura segnala:

In caso di stampa definitiva prima che venga inizializzata la stampante viene richiesto

e al termine della stampa

dopo avere premuto conferma

in caso di stampa definitiva vengono richiesti uleriori dati

dopo aver definito la banca aziendale presso cui viene pagata l'imposta è possibile effettuare la stampa

Esempio di stampa con intestazione


Elenchi clienti / fornitori

Geowin - Il pianeta gestione - Elenchi clienti / fornitori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Se si seleziona l'invio telematico effettuato da un intermediario la videata precedente verrà modificata in questo modo:

Se si effettua la preparazione del file relativo ad una ditta individuale:

Dato che il provvedimento dell'Agenzia delle entrate prevede che l'invio degli importi delle note di variazione emesse e ricevute nell'anno e riferite ad anni precedenti sia facoltativo per gli anni 2006 e 2007 l'indicatore relativo appare esclusivamente se si seleziona uno degli anni in cui l'invio dei dati è facoltativo.

Dopo aver scelto l'anno a cui si riferisce l'elenco premere conferma

Al termine dell'elaborazione, se i dati sono corretti, la videata viene modificata in modo simile:

Il limite massimo del file è pari a 3Mb per cui possono venire scritti più files, distinguibili da una numerazione inserita alla fine del nome del file.

La procedura controlla per gli elenchi relativi agli anni 2006 e 2007 la presenza della partita IVA e del codice fiscale mentre per i successivi anni quella del codice fiscale, nel caso in cui siano assenti viene presentata una finestra del tipo:

ATTENZIONE - La procedura controlla che esista un qualcosa, almeno un carattere, nel campo Partita Iva o codice fiscale per cui è preferibile un controllo accurato degli archivi clienti e fornitori prima di preparare il file.


Bilancio di verifica

Geowin - Il pianeta gestione - Bilancio di verifica

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

E' possibile stampare il bilancio tra due date appartenenti all'esercizio in cui si sta lavorando

Esempio di stampa

Esempio di stampa (ultima pagina)


Bilancio

Geowin - Il pianeta gestione - Bilancio

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

E' possibile stampare il bilancio tra due date appartenenti all'esercizio in cui si sta lavorando, è inotre possibile stampare o meno il codice davanti alle descrizioni dei mastri, conti e sottoconti.

Esempio di stampa

Esempio di stampa (ultima pagina)


Bilancio riclassificato

Geowin - Il pianeta gestione - Bilancio riclassificato

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Bilanci riclassificati per indici di bilancio

Dopo aver selezionato il bilancio riclassificato che si intende stampare se è prevista la comparazione con un periodo precedente la videata si modifica nel modo seguente

richiedendo le date anche per il periodo di comparazione

Premendo conferma e dopo una breve elaborazione la videata si modifica nuovamente:

Nel caso vengano elaborati i bilanci riclassificati già precaricati CEIB, SPIBA, SPIBP relativi agli indici di bilancio la data iniziale verrà automaticamente definita come primo gennaio dell'esercizio in corso e non verrà eseguita nessuna stampa, i dati verranno invece memorizzati in una specifica tabella. La videata precedente apparira di conseguenza in questo modo:

La procedura calcola al momento oltre ai saldi delle voci del piano dei conti coinvolti anche le eventuali fatture da emettere e ricevere e la valorizzazione delle rimanenze finali in base al tipo di inventario scelto.

Nel caso si passi ad un esercizio precedente e si valorizzino i magazzini con il metodo L.I.F.O. non verrà calcolato il L.I.F.O.in quanto non possibile ma il suo valore verrà prelevato da un'apposita tabella che viene aggiornata ogni qual volta si effettua il calcolo L.I.F.O. per ogni magazzino e presentata nei Totali L.I.F.O.

Esempio di stampa


Indici di bilancio

Geowin - Il pianeta gestione - Indici di bilancio

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Questa procedura permette di calcolare i principali 20 indici di bilancio per tre esercizi consecutivi di conseguenza presenta automaticamente come anno di inizio quello relativo a 2 anni prima dell'esercizio in corso. premendo conferma

appaiono 7 pagine per gli indici e la possibilità di determinare il rating premendo [image].

permette di visualizzare un documento in formato Acrobat che spiega le riclassificazioni di bilancio occorrenti per il calcolo degli indici di bilancio e la normativa relativa agli accordi di Basilea 2.

I pulsanti per la stampa stampano il gruppo di indici visualizzato sulla finestra al momento in modo da permettere la stampa dei soli indici che interessano.

Gli indici calcolati sono:

· Indici patrimoniali
o Grado di autonomia finanziara
o Grado di indebitamento corrente
o Grado di elasticità degli impieghi
· Indici economici - ROE - ROI
o ROE - Redditrività del capitale di rischio
o ROI - Redditività di tutto il capitale investito
· Indici economici - Rotazioni del capitale
o Rotazione del capitale investito
o Rotazione del capitale fisso
o Rotazione del capitale circolante
· Indici economici - ROS - Rotazioni
o ROS - Redditività delle vendite
o Rotazione dei crediti verso clienti
o Rotazione del magazzino
· Indici economici - Durate
o Durata media del magazzino
o Durata media dei credito verso clienti
o Durata media dei debiti verso fornitori
· Indici finanziari
o Quoziente di tesoreria
o Quoziente di disponibilità
o Quoziente di liquidità immediata
· Indici di produttività
o Ricavi medi per addetto
o Risultato operativo per addetto
o Cespiti per addetto

Indici patrimoniali

Indici economici - ROE - ROI

Indici economici - Rotazioni del capitale

Indici economici - ROS - Rotazioni

Indici economici - Durate

Indici finanziari

Indici di produttività

Rating

Il rating viene calcolato in base a quanto esposto nel documento in formato acrobat richiamabile premendo

Il valore dell'indice è quello medio rispetto ai 3 anni presi in considerazione.

Esempio di stampa indici di bilancio

Esempio di stampa rating


Lettere

Contatori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.


Solleciti

Geowin - Il pianeta gestione - Solleciti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile stampare i solleciti di tutti i clienti, di un gruppo di clienti o di un solo cliente

Dopo aver effettuato le scelte desiderate premendo conferma appare una videata simile

dove sono elencati tutti i clienti che sono in ritardo con i pagamenti, il numero delle rate scadute, l'importo relativo al totale delle rate scadute, il numero di sollecito che la procedura invia con la possibilità di non inviarlo.

Il testo delle lettere di sollecito è stato definito in archivi alla voce Testi lettere

al termine della stampa viene attivato il tasto conferma che registra il numero di sollecito inviato per il cliente.

Esempio di stampa


Estratti conto

Geowin - Il pianeta gestione - Estratti conto

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile stampare gli estratti conto di tutti i clienti o fornitori, di un gruppo di clienti o fornitori oppure di un solo cliente o fornitore, selezionando tutte, una o un gruppo di forme di pagamento, nel caso di clienti è possibile selezionare tutti, uno o un gruppo di agenti.

Dopo aver effettuato le scelte desiderate premendo conferma dopo una breve eleborazione appare una videata simile:

dove sono indicati per ogni cliente il numero delle partite aperte, l'importo relativo al totale delle partite aperte e la possibilità di non inviare l'estratto conto.

É possibile stampare la lettera di estratto conto oppure un elenco degli estratto conto

.Il testo delle lettere degli estratti conto è stato definito in archivi alla voce Testi lettere

al termine della stampa viene attivato il tasto conferma.

Esempio di stampa lettera estratto conto

Esempio di stampa elenco estratti conto


Lettere pagamenti

Geowin - Il pianeta gestione - Lettere pagamenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di stampare lettere di accompagnamento assegni, disposizioni di bonifico alla propria banca e lettere di conferma di avvenuto bonifico ai fornitori.

E' possibile selezionare un qualsiasi tipo movimento di saldaconto fornitori.

Dopo avere inserito il tipo movimento ed il numero di protocollo premendo conferma la videata si modifica in base al tipo di lettera da stampare

Invio assegno Bonifici Italia Bonifici estero

Invio assegno

dato che il pagamento richiamato riguardava un solo fornitore ce ne viene presentato uno solo altrimenti avremmo avuto in elenco tutti i fornitori coinvolti nel pagamento

Dopo aver inserito il numero di assegno possiamo stampare la lettera il cui testo è stato definito in archivi alla voce Testi lettere

Esempio di stampa

Bonifici Italia

dato che il pagamento richiamato riguardava un solo fornitore ce ne viene presentato uno solo altrimenti avremmo avuto in elenco tutti i fornitori coinvolti nel pagamento

Per valuta si intende la valuta al beneficiario.

Dopo aver inserito gli eventuali dati mancanti possiamo stampare le lettere il cui testo è stato definito in archivi alla voce Testi lettere

oltre ad effettuare la stampa è possibile creare un file per il Vostro remote banking in base alle normative C.B.I premendo

Esempio di stampa

Esempio di stampa

Bonifici Estero

dato che il pagamento richiamato riguardava un solo fornitore ce ne viene presentato uno solo altrimenti avremmo avuto in elenco tutti i fornitori coinvolti nel pagamento

Per valuta si intende la valuta al beneficiario.

Dopo aver inserito gli eventuali dati mancanti possiamo stampare la lettera il cui testo è stato definito in archivi alla voce Testi lettere

oltre ad effettuare la stampa è possibile creare un file per il Vostro remote banking in base alle normative C.B.I premendo


Situazione liquidazione

Geowin - Il pianeta gestione - Situazione liquidazione IVA

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

questa fase permette di stampare la situazione IVA di un determinato mese indipendentemente dalla stampa dei registri IVA

Esempio di stampa


Riepilogo liquidazioni

Geowin - Il pianeta gestione - Riepilogo liquidazioni

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

permette di stampare il riepilogo delle liquidazioni IVA effettuate in un qualsiasi esercizio gestito fa Geowin.

Esempio di stampa


Riepilogo imponibili

Geowin - Il pianeta gestione - Riepilogo imponibili

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

permette di stampare il riepilogo degli imponibili IVA di un qualsiasi esercizio gestito fa Geowin.

Esempio di stampa


Saldi clienti / fornitori

Geowin - Il pianeta gestione - Saldi clienti / fornitori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

permette di visualizzare e stampare i saldi di tutti i clienti, di un gruppo di clienti o di un solo cliente

Dopo aver effettuato le scelte desiderate premendo conferma appare una videata simile (abbiamo selezionato un solo cliente)

Esempio di stampa


Tempi di incasso / pagamento

Geowin - Il pianeta gestione - Tempi incasso / pagamento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Tempi di incasso pagamento è un'analisi per ogni cliente o fornitore dei tempi minimi, massimi e medi di incassi o pagamenti in base alla data di fatturazione e l'effettivo incasso / pagamento. Per le Ri.Ba. clienti depositate salvo buon fine viene considerata la scadenza effettiva e non la data di incasso registrata in prima nota

dopo aver effettuato le scelte opportune premendo conferma

Esempio di stampa


Incassi tramite agente

Geowin - Il pianeta gestione - Incassi tramite agente

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

definire l'agente per il quale si intende stampare la lista incassi da effettuare

Esempio di stampa


Email clienti

Geowin - Il pianeta gestione - Email clienti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di inviare una email ad una serie di clienti selezionati in base ad alcuni criteri

Dato che nell'archivio clienti sono definite 3 indirizzi email occorre innanzi tutto selezionare a quale indirizzo si vogliono mandare le email

.

Dopo aver effettuato le scelte opportune ed aver premuto conferma

Vengono presentate a video gli indirizzi selezionati con la possibilità di confermare o no l'invio.

è possibile definire il soggetto ed il testo dell'email, se si desidera ricevere l'avviso di ricevimento ed è inoltre possibile inserire uno o più allegati


Email a fornitori

Geowin - Il pianeta gestione - Email a fornitori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di inviare una email ad una serie di fornitori selezionati in base ad alcuni criteri

Dato che nell'archivio clienti sono definite 3 indirizzi email occorre innanzi tutto selezionare a quale indirizzo si vogliono mandare le email

.

Dopo aver effettuato le scelte opportune ed aver premuto conferma

Vengono presentate a video gli indirizzi selezionati con la possibilità di confermare o no l'invio.

è possibile definire il soggetto ed il testo dell'email, se si desidera ricevere l'avviso di ricevimento ed è inoltre possibile inserire uno o più allegati


Clienti / banche di presentazione

Geowin - Il pianeta gestione - Clienti / banche di presentazione

 Inizio Precedente Successivo

Permette di stampare un elenco delle banche aziendali con i clienti per i quali è stata definita la banca di presentazione

Esempio di stampa


Fornitori / banche di pagamento

Geowin - Il pianeta gestione - Fornitori / banche di pagamento

 Inizio Precedente Successivo

Permette di stampare un elenco delle banche aziendali con i fornitori per i quali è stata definita la banca di pagamento

Esempio di stampa


Raggruppamento

Geowin - Il pianeta gestione - Ricevute bancarie - Raggruppamento

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

dove ci vengono presentati tutti i clienti (per i quali abbiamo definito nell'archivio il raggruppamento delle Ri.BA.) con il numero delle riba che si possono raggruppare per data di scadenza

premendo

la procedura elabora i dati

gli effetti di questo raggruppamento li possiamo vedere dall'interrogazione clienti a partire dalla riga selezionata

dove troviamo prima le 3 scadenze saldate e per ultima la nuova Ri.BA. con riportati i tre numeri di fattura che raggruppa

se richiamiamo i l movimento che ha raggruppato le Ri.Ba. otteniamo

mentre richiamando il movimento che ha generato la nuova scadenza

in entrambi si può notare che per una corretta gestione contabile è stato movimentato il conto transitorio.


Presentazione

Geowin - Il pianeta gestione - Ricevute bancarie - Presentazione

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Dopo aver definito la banca aziendale premendo conferma

dove ci viene proposto l'ammontare del deposito possibile in base al castelleto, all'impeno attuale ed allo sconfinamento previsto

Ovviamente possiamo modificare l'importo che vogliamo depositare

e viene modificato l'importo dello sconfinamento, confermando il tutto

Ci vengono presentate tutte le ricevurte bancarie presenti nel portafoglio azienda dove è possibile controllare il corretto appoggio bancario

Selezionando una riga e facendo doppio click con il mouse selezioniamo / deselezioniamo l'emissione della riba, cose che si può fare anche spuntrnado o togliendo la spunta dell'indicatore Selezionato.

Premendo conferma la procedura controlla che per le Ri.Ba. selezionate ci sia l'appoggio bancario, in caso di mancanza lo richiede.

Dopo una breve elaborazione la videata viene modificata:

La procedura ha scritto il file delle Ri.Ba. come definito in Archivi - Banche Azienda

e ha generato un movimento contabile

Esempio di stampa


Portafoglio c/o Azienda

Geowin - Il pianeta gestione - Ricevute bancarie - Portafoglio c/o Azienda

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

ci vengono presentate le data di scadenza con il relativo totale, e per ogni data di scadenza le Ri.BA. che scadono

Esempio di stampa


Portafoglio c/o banche

Geowin - Il pianeta gestione - Ricevute bancarie - Portafoglio c/o banche

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Dove per ogni banca ci vengono presentati, in base a quanto definito in Archivi - Banche Azienda, per ogni data di scarico le riba che verranno scaricate

Esempio di stampa situazione banche

Esempio di stampa situazione singola banca


Impegni extra contabili

Geowin - Il pianeta gestione - Impegni extra contabili

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa videata permette di definire per ogni banca aziendale degli impegni extra-contabili quali mutui, leasing, imposte previste con la relativa data di scadenza e descrizione dell'impegno assunto.

Dopo aver definito la banca aziendale interessata e aver premuto conferma

dove è possibile inserire, modificare e cancellare gli impegni extra-contabili previsti.

Gli impegni extra-contabili definiti in questa fase vengono utilizzati dalla fase Impegni banche al fine di presentare una situazione finanziaria esatta.


Conciliazione banche

Geowin - Il pianeta gestione - Concilazione banche

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase è stata progettata per controllare rapidamente gli estratti conto delle banche.

Dopo aver definito la banca da controllare inserire il saldo dell'estratto conto e premere conferma

ci vengono presentate le righe movimento relative alla banca interessata, con un semplice doppio click su di una riga conciliamo la nostra contabilità con quella della banca.

Man mano che conciliamo variano gli importi Partite conciliate e Differenza

Se si preme conferma e il saldo delle partite conciliate non corrisponde al saldo dell'estratto conto viene segnalato

in caso di conferma la procedura conferma la procedura considera conciliati i movimenti spuntati.

ci permette di visualizzare la riga selezionata

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione contabilità generale per ritornare a Visualizzazione movimento al termine delle modifiche.


Impegni banche

Geowin - Il pianeta gestione - Impegni banche

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa procedura permette di ottenere una situazione aggiornata della situazione contabile dell'azienda visualizzando la situazione in tempo reale degli impegni assunti verso le banche, l'utilizzo e la disponibilità del castelletto, le Ri.Ba. in portafoglio azienda e quelle che verranno emesse al momento della prossima fatturazione.

Definendo la data limite degli impegni e premendo conferma

La finestra è divisa in 2 sezioni quella in alto presenta i dati delle banche aziendali mentre quella in basso i dati relativi alla banca selezionata.

La riga Debiti non definiti è relativa ai pagamenti da effettuare per i quali non è stata definita la banca presso la quale avverrà il pagamento.

La banca presso la quale avverrà il pagamento è definita nell'archivio fornitori con la possibilità di modifica nella fase interrogazione fornitori

Affidamento: è l'importo del fido disposto dalla banca a favore dell'azienda

Impegno castelletto: importo delle ricevute bancarie depositate salvo buon fine e non ancora scaricate dalla banca

Disponibilità castelletto: la differenza tra affidamento e impegno

Impegno pagamenti: il totale delle somme da pagare entro la data stabilita in precedenza

Impegni extra-contabili: il totale degli impegni extra-contabili definite per una certa banca

Impegni precedenti: la somma degli impegni precedenti alla data in cui si lancia il programma

Saldo: saldo contabile della banca comprensiva sia del saldo di cassa che dell'eventuale saldo del conto salvo buon fine.

Ri.Ba. in portafoglio: importo delle Ri.Ba. disponibili per la presentazione

Ri.Ba. in fatture da emettere: Importo delle Ri.Ba. che potranno essere emesse dopo la stampa delle fatture da emettere; questo importo potrebbe variare dopo la stampa delle fatture in quanto non considera gli eventuali sconti cassa.

Il riquadro a sinistra presenta le scadenze in base alla cadenza dello scarico delle Ri.Ba. da parte della banca selezionata mentre quello a sinistra elenca tutti i fornitori con i relativi importi e gli9 eventuali impegni extra-contabili.

Esempi di stampe

Situazione banche

Situazione singola banca


Bonifici dipendenti

Geowin - Il pianeta gestione - Bonifici dipendenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa procedura permette di leggere un file in formato CBI fornito dal Vostro consulente del lavoro e di generare sia il file "stipendi'" per i bonifici ai dipendenti da caricare con il programma di Remote Banking che il relativo movimento contabile.

Il file "stipendi" viene salvato nell'indirizzario remote banking definito nell'archivio banche aziendali


Verifica e completamento dati

Geowin - Il pianeta gestione - Verifica e completamento dati

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Geowin prepara un file denominato scambi.cee che viene importato dalla procedura Intr@web Stand-alone rilasciata dalla Agenzia delle Dogane Informazioni sul programma Intr@web Stand-alone

Questa fase rileva dai movimenti contabili le fatture ricevute ed emesse che concorrono alla dichiarazione Intrastat raggruppandole per cliente / fornitore per il mese prescelto.

Per l'inmvio della dichiarazione l'Agenzia delle dogane ha predisposto un programma denominato Intr@web Stand-alone scaricabile a questo link.

dopo aver selezionato il mese premendo conferma vengono presentate 2 pagine una relativa agli acquisti

e l'altra alle cessioni

per ogni riga è possibile inserire o modificare i dati necessari

Le tabelle con le possibili scelte per i campi Natura della transazione, Condizioni di consegna e modo trasporto sono precaricate in base a quanto previsto dall'Agenzia delle Dogane.

Per quanto riguarda la nomenclatura combinata viene effettuato solo un controllo relativo alla lunghezza che deve essere di 8 caratteri numerici, il programma Intr@web quando importa il file scambi.cee generato dalla fase Preparazione file per Intr@web controlla che la nomenclatura combinata sia presente nelle tabelle aggiornate dall'Agenzia delle Dogane ed eventualmente segnala l'errore.

Premendo conferma la procedura provvede a controllare che siano stati inseriti tutti i dati necessari in caso contrario si ferma sulla riga nella quale ha riscontrato delle irregolarità e segnala quale sia il dato mancante.

Nel caso in cui venga richiamato un mese per il quale era stato già preparato il file scambi.cee la procedura segnala:

permettendo di modificare i dati.


Preparazione file per Intr@web

Geowin - Il pianeta gestione - Preparazione file per Intr@web

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Geowin prepara un file denominato scambi.cee che viene importato dalla procedura Intr@web Stand-alone rilasciata dalla Agenzia delle Dogane Informazioni sul programma Intr@web Stand-alone

Questa fase presenta i dati relativi alla dichiarazione Intrastat di un certo mese completati e verificati e permette di preparare il file scambi.cee, dopo aver selezionato il mese premendo conferma

dove sono visualizzate tutte le righe che concorrono a formare la dichiarazione.

Premendo conferma: e dopo una breve elaborazione se tutto va a buon fine:

Se per un qualsiasi motivo viene richiamato un mese per il quale si era provveduto a generare scambi.cee la procedura segnala :

permettendo di rigenerarlo.

Nel caso in cui il programma Intr@web rilevi degli errori è possibile modificare i dati accedendo nuovamente alla fase Verifica e completamento dati


Chiusura - Apertura

Geowin - Il pianeta gestione - Chiusura / Apertura

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase genera automaticamente i movimenti contabili per una correta chiusura e riapertura del piano dei conti.

E' possibile chiudere e riaprire solo una parte delle voci del piano dei conti, ad esempio i clienti, i fornitori ecc. ecc.


Visualizzazione movimento

Geowin - Il pianeta gestione - Visualizzazione movimento

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa finestra non è attivabile dal menu della procedura ma viene visualizzata qundo si fa doppio click su di un movimento

Premendo modifica si può modificare il documento selezionato

si entra nella fase movimentazione contabilità generale per ritornare a Visualizzazione movimento al termine delle modifiche.


Centri di costo / ricavo

Geowin - Il pianeta gestione - Centri di costo / ricavo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di inserire, modificare, cancellare i centri di costo e di ricavo necessari per un corretto funzionamento del modulo di contabilità analitica.

Il campo Descrizione per stampa è necessario in quanto lo spazio nelle colonne della stampa del preventivo e del consuntivo è ristretto rispetto alla descrizione del centro di costo.

I campi Costo orario Preventivo e Consuntivo sono calcolato direttamente dalle relative funzioni della procedura.


Mastri

Geowin - Il pianeta gestione - Mastri

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile inserire, modificare, cancellare i mastri del piano dei conti della contabilità analitica.

Per i mastri di Costo è anche richiesto il Tipo di costo


Sottoconti

Geowin - Il pianeta gestione - Sottoconti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

E' possibile inserire, modificare, cancellare i sottoconti del piano dei conti della contabilità analitica.

In base al tipo di ripartizione che deve essere fatta sul sottoconto sono attive le pagine inferiori.

Ricavi

Costi

· ripartizione diretta
· ripartizione in percentuale
· ripartizione ammortamento
· ripartizione dipendenti

Ricavi

L'unica pagina attiva è quella relativa alle relazioni con il piano dei conti della contabilità generale

Costi - ripartizione diretta

In questo caso è definibile il centro di costo a cui attribuire l'importo del sottoconto del piano dei conti di contabilità analitica.

E anche attiva la pagina relativa alle relazioni con il piano dei conti della contabilità generale

Costi - ripartizione in percentuale

E' possibile definire i centri di costo e la relativa percentuale a cui attribuire l'importo del sottoconto del piano dei conti di contabilità analitica.

E anche attiva la pagina relativa alle relazioni con il piano dei conti della contabilità generale

Costi - ripartizione ammortamento

In questo caso non è prevista nessun'altra pagina in quanto gli importii vengono prelevati dai costi definiti nell'archivio Macchinari ed attrezzature.

Costi - ripartizione dipendenti

L'unica pagina attiva è quella relativa alle relazioni con l'archivio dipendenti in cui è possibile definire i dipendenti che devono concorrere ai costi del sottoconto.

Relazioni con il piano dei conti della contabilità generale

dove è possibile definire le varie voci del piano dei conti della contabilità generale che devono essere sommate nel sottoconto del piano dei conti di contabilità analitica.


Orario di lavoro

Geowin - Il pianeta gestione - Orario di lavoro

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

definisce l'orario normale di lavoro per 1 o 2 turni

l'orario di lavoro viene utilizzato per determinare il tempo effettivo di lavoro durante la produzione o il rilevamento giornaliero soprattutto per quanto concerne la pausa o, in caso di doppio turno, per determinare il tempo effettivo di una lavorazione iniziata in un turno e terminata nel successivo.


Coefficienti retribuzioni

Geowin - Il pianeta gestione - Coefficienti retribuzioni

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Questa funzione permette di calcolare il coefficiente che serve per moltiplicare la paga lorda di unn dipendente per ottenere il costo orario effettivo comprensivo di tutti gli oneri che gravano sulle retribuzioni.

Il riquadro

permette di determinare le ore lavorative previste al netto dei riposi settimanali e delle ferie e dee permessi retribuiti ecc ecc

nel riquadro

vengono invece calcolate le ore effettivamente pagate comprensive di gratitica natalizia, T.F.R. e altri oneri

l'ultimo riquadro

trasforma le percentuali a carico azienda di INPS, INAIL, casse varie e fiscalizzazione oneri sociali in ore retribuite

Il coefficiente è dato alle ore retribuite + quelle dovute a oneri a carico azienda divise le ore effettivamente lavorate


Qualifiche dipendenti

Geowin - Il pianeta gestione - Qualifiche dipendenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Permette di definire le qualifiche dei dipendenti, per ogni qualifica è possibile determinare fino a 3 tipi di retribuzione

ad esempio:

dove oltre alla paga lorda oraria è previsto un premio annuo ed una diaria giornaliera in caso di trasferte


Dipendenti

Geowin - Il pianeta gestione - Dipendenti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Definire il centro di costo a cui appartiene il dipendente e la sua qualifica, dopo aver inserito le ore giornaliere, le annue previste e l'importo lordo della paga la procedura calcola l'importo orario ed il costo effettivo del dipendente in base ai coefficienti delle singole retribuzioni previste.

E' possibile stampare il codice a barre relativo alla lavorazione selezionato premendo i pulsanti relativi, il modello della stampa è personalizzabile.

Se inseriamo un nuovo dipendente con la qualifica "OPP" vista in qualifiche dipendenti

Il premio annuo viene diviso per le ore annue previste nel coefficiente collegato mentre la diaria giornaliera viene divisa per le orte giornaliere previste nel coefficiente collegato

in modo da ottenere un costo effettivo orario globale.

modello permette di modificare il modello di stampa

Esempio di stampa


Reparti

Geowin - Il pianeta gestione - Reparti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

dove possono essere definiti i vari reparti dell'azienda e per ogni reparto i dipendenti che vi lavorano.

Questi dati vengono utilizzati nel fase consuntivi per determinare la redditività globale del reparto


Macchinari ed attrezzature

Geowin - Il pianeta gestione - Macchinari ed attrezzature

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

modello permette di modificare il modello di stampa

Per ogni macchinario inserito è possibile definire alcuni dati che verranno utilizzati in fase di ripartizione costi.

E' possibile stampare il codice a barre relativo alla lavorazione selezionato premendo i pulsanti relativi, il modello della stampa è personalizzabile.

Il bene può essere di proprietà, in leasing, o di terzi e in base a questi dati viene modificata la parte bassa della videata

I costi orari determinati vengono utilizzati nella fase preventivo e consuntivo

Bene di proprietà

I tre tipi di costo indicano:

· Storico - il costo effettivo subito all'acquisto del bene
· Tecnico - Il costo di rimpiazzo del bene valutando se lo si dovrebbe acquistare oggi
· Industriale - un costo normalmente mediato tra lo storico ed il tecnico

il coefficiente è la percentuale di ammortamento effettiva del bene, in pratica 100 diviso ilo numero di anni che presumo posso utilizzare il bene e non quella fiscale

Bene in leasing

I tre tipi di costo indicano:

· Leasing - l'importo annuale del leasing
· Tecnico - l'importo annuale valutando se lo si dovrebbe acquistare oggi
· Industriale - un costo annuale normalmente mediato tra il leasing ed il tecnico

Bene di terzi

Nessun ulteriore dato da inserire

Esempio di stampa


Rilevamento giornaliero

Geowin - Il pianeta gestione - Rilevamento giornaliero

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Questa fase viene utilizzata se durante la produzione non sono stati rilevati i tempi

I tempi vengono collegati agli ordini di produzione, dopo aver inserito i dati necessari e premuto conferma

A questo punto è possibile definire l'rdine di lavorazione su cui sono stati prodotti dei pezzi e il suo numero di protocollo.

Il campo Lavorazione non è obbligatorio ma permette alla procedura di posizionarsi automaticamente sulla lavorazione effettuate se per l'ordine richiamato ne esisteno più di una.

Dopo aver inserito i dati opportuni premendo conferma

dove è possibile definire la quantità prodotta per una determinata lavorazione.

il campo [image] appare con descrizioni diverse in base agli inconvenienti definiti o non appare per nulla

Se nei Legami stampa lotti è stata prevista la stampa automatica del documento relativo al lotto questo verrà stampato contestualmente.

dopo aver premuto conferma la riga appare nella videata principale:

è possibile modificare una riga inserita con un doppio click sulla riga stessa. Se per errore si è introdotta una quantità in un ordine errato è sufficiente richiamare la riga e mettere la quantità a zero, in questo modo verrà eliminata dalla videata principale.

Premendo chiudi la procedura chiede un'ulteriore conferma:

In caso di conferma dell'immissione di tutti i lavori eseguiti nella giornata la procedura crea automaticamente, se è stata assegnata una quantità alll'ultima lavorazione prevista, i movimenti di conferma produzione relativi alla quantità prodotte,

I tempi delle singole lavorazioni vengono attribuiti in proporzione ai tempi standard previsti ed alle ore di lavoro definite nella prima videata.


Manutenzione

Geowin - Il pianeta gestione - Tempi - Manutenzione

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Questa fase è stata progettata per eventuali correzioni alle rilevazione tempi fatta in Produzione o in Rilevamento giornaliero.

Dopo aver scelto una data se è spuntato l'indicatore Selezione per data e aver premuto conferma

dove appaiono tutti tempi rilevati in base alle scelte effettuate.

Con un doppio click dopo aver selezionato una riga ci appaiono i tempi che erano stai definiti durante la Produzione o il Rilevamento giornaliero.

con possibilità di modificare qualsiasi dato

anche in questa finestra il campo [image] appare con descrizioni diverse in base agli inconvenienti definiti o non appare per nulla


Convalida ore registrate

Geowin - Il pianeta gestione - Convalida ore registrate

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

dopo aver selezionato ilo mese di riferimento e aver premuto conferma la procedura richiede se si vogliono estrarre i dati dal rilevamento tempi

in caso di risposta affermativa viene presentata una videata simile:

dove sono elencati tutti i dipendenti, le ore dirette ed indirette segnalata dalla produzione o dal rilevamento

In caso di risposta negativa appariranno solo i nomi dei dipendenti a meno che non si sia già data antecedentemente la risposta affermativa

E' possibile modificare tutti i dati presenti.

Le ore pagate vengono utilizzate dalla funzione Consuntivo per determinare i costi dei dipendenti.

Premendo avanti

Vengono presentati i macchinari e le attrezzature con le ore di utilizzo derivate dal rilevamento tempi.

Le ore dei macchinari e delle attrezzature vengono utilizzate dalla funzione Consuntivo per determinare i costi.


Terminale ottico

Geowin - Il pianeta gestione - Terminale ottico

La procedura Geowin puo essere abbinata all'utilizzo di terminali ottici il Datalogic per rilevamento produzione e tempi, evasione ordini, preparazione DDT, inventari, definizione ordini di acquisto.

IL terminale utilizzato è il Datalogic 732 Wizard .


Lettura

Geowin - Il pianeta gestione - Lettura

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

vengono presentati a video i dati recuperati dal terminale ottico


Rilevamento

Geowin - Il pianeta gestione - Rilevamento

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

dopo aver inserito la data del rilevamento e aver premuto conferma

dove è possibile visualizzare uno o più dipendenti con i relativi dati della produzione ed eventualmente modificarne i dati

Solo se nono state inserite le ore e/o i minuti lavorati nella giornata il pulsante [image] abilita al consolidamneto dei dati e all'eventuale movimentazione della produzione.


Preventivo

Geowin - Il pianeta gestione - Preventivo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa funzione permette di definire il preventivo costi / ricavi per l'esercizio in corso partendo dai dati della contabilità generale dell'esercizio precedente.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Viene richiesta una percentuale di maggiorazione rispetto ai dati contabili dell'esercizio precedente e come si intendono valutare gli ammortamenti dei macchinari ed attrezzature

Dopo aver premuto conferma nel caso in cui il preventivo sia già stato calcolato

dopo questa richiesta appare una videata simile:

dove appaiono tutti i sottoconti del piano dei conti di contabilità analitica con gli importi dedotti dalla contabilità generale dell'esercizio precedente, la percentuale di maggiorazione e il nuovo importo.

Per ogni riga presente è possibile modificare la percentuale adi maggiorazione e di conseguenza l'importo, oppure modificare direttamente l'importo.

Nella parte a destra della videata son riassunti i totali dei sottoconti appartenenti ai mastri e viene visualizzato l'utile lordo di esercizio previsto.

Man mano che si modificano gli importi dei sottoconti vengono modificati sia i totali dei mastri che l'utile lordo di esercizio previsto

Il preventivo può essere rieseguito più volte, man mano che otteniamo dei dati dalle procedure a consuntivo, per poterlo avvicinare il più possibile alla realta che si sta evolvendo in azienda.

Dopo avere apportato le modfiche che ritenete necessarie premendo avanti viene visualizzata

dove oltre al riassunto di quanto definito nella videata precedente appaiono alcuni dati importanti quali la percentuale di incidenza dei costi fissi e la percentuale di incidenza dei costi variabili di vendita, queste 2 percentuali sono utilizzate dalla procedura per calcolare il prezzo teorico di vendita di un prodotto.

Se pensate di dover apportare delle modifiche al vostro preventivo basta premere indietro

Esempio di stampa


Costo orario

Geowin - Il pianeta gestione - Costo orario

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

dopo aver premuto conferma me dopo una breve elaborazione

Questa videata si compone in base ai centri di costo che sono stati definiti e calcola e memorizza, partendo dal Preventivo definito in precedenza i costi orari riferiti di ogni centro di costo che verranno utilizzati per calcolare i costi degli articolo prodotti.

Esempio di stampa


Costi standard

Geowin - Il pianeta gestione - Costi standard

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Come scritto sulla videata

· il calcolo dei costi standard deve essere effettuato per tutti i magazzini in cui esistono articoli di produzione
· Occorre calcolare i magazzini nello stesso ordine in cui avviene la produzione.
· Il costo di acquisto viene calcolato come costo medio dall'inizio dell'anno solare.
· Se l'articolo non è stato acquistato nel periodo selezionato viene calcolato il costo medio relativo all'esercizio precedente
· Nel caso in cui l'articolo non sia stato acquistato nell'esercizio precedente viene utilizzato il costo definito nell'articolo stesso.

Per alcuni casi particolari è necessario determinare il solo costo delle materie prime senza il costo delle lavorazioni per le lavorazione successive alla prima , in questi casi spuntare l'indicatore Utilizzo costo solo materie prime.

Dopo aver definito il magazzino per il quale si vuole effettuare il calcolo dei costi standard premere conferma, durante l'elebaorazione, più o meno lunga in base agli articoli contenuti nel magazzino, appare:

L'indicatore 1 ... 515 (in questo caso) indica il numero di articoli di cui si effettua il calcolo costi standard mentre la finestra inferiore segnala gli eventuali articoli utilizzati nel calcolo che non hanno un prezzo di acquisto, è possibile stampare questo elenco.

Questa fase aggiorna alcuni dati nell'archivio degli articoli interessati al calcolo ed esattamente nella pagina produzione i campi

e nella pagina vendite

il prezzo teorico di vendita è il prezzo al quale dovremmo vendere il nostro articolo per raggioungere gli obbiettivi che ci siamo prefissi nel preventivo

il margine di contribuzione rappresenta l'utile lordo che ci da ogni singolo articolo venduto se venduto al prezzo teorico di vendita.


Costo prodotto

Geowin - Il pianeta gestione - Costo prodotto

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Questa fase ci permette di ricalcolare il costo standard di un singolo articolo, dopo aver selezionato l'articolo e premuto conferma

dove sono elencate le materie prime occorrenti a quantità e valore, le lavorazioni da effettuare in tempo e valore wed i relativi totali

Dopodichè vengono addebitati i costi fissi ed i costi variabili di vendita in base al costo dele lavorazioni e di ottiene il przo teorico di vendita.

Nel riquadro in basso vengono visualizzate le materie prime di cui non si conosce il prezzo con possibilità di stamparle.

Premendo [image] viene visualizzato

La prima torta comprende solo i costi mentre la seconda comprende anche il margine di contribuzione

Esempio di stampa scheda costo standard prodotto


Punto di pareggio

Geowin - Il pianeta gestione - Punto di pareggio

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Questa videata evidenzia la percentuale di fatturato occorennte per raggiungere il punto di pareggio.


Consuntivo

Geowin - Il pianeta gestione - Consuntivo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Se confemassimo i dati così come ci appaiono la procedura ci segnalerebbe che c'è un'incongruenza tra il mese di Luglio scelto come mese finale per i ccosti prelevati dalla contabilità generale ed il mese di Giugno che è l'ultimo in cui abbiamo effettuato il rilevamento ore pagate, modoficando il mese in Giugno e premendo conferma

La procedura ci presenta i dati che abbiamo preventivato in percentuale al mese selezionato ed i dati rilevati a consuntivo ed ci fa notare in percentuale le variazioni che sono intervenute. In questo modo siamo in grado, eventualmente, di poter rieseguire un preventivo più vicino alla realta che si sta evolvendo in azienda.

Nella parte a destra della videata son riassunti i totali dei sottoconti appartenenti ai mastri e viene visualizzato l'utile lordo di esercizio previsto.

premendo avanti viene visualizzata

Il grafico ci evidenzia a livello di mastri le differenze tra preventivo e consuntivo.

Esempio di stampa


Costo orario

Geowin - Il pianeta gestione - Costo orario

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

La procedura ci dice quando abbiamo effettuato l'ultimo calcolo a consuntivo ed il metodo utilizzato, premendo conferma

dove vengono ripartiti i costi per ogni centro di costo e calcolato il costo orario a consuntivo di ogni centro

nelle ultime 2 righe appaiono il costo orario preventivato e la percentuale di variazione tra preventivo e consuntivo

Esempio di stampa


Costo prodotto

Geowin - Il pianeta gestione - Costo prodotto

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Questa funzione ci permette di calcolare il costo di un prodotto in base all'ultimo consuntivo calcolato e di valutarne le differenze

La procedura ci dice quando abbiamo effettuato l'ultimo calcolo a consuntivo ed il metodo utilizzato, dopo aver definito l'articolo che ci interessa, premendo conferma

dove sono elencate le materie prime occorrenti a quantità e valore, le lavorazioni da effettuare in tempo e valore wed i relativi totali

Dopodichè vengono addebitati i costi fissi ed i costi variabili di vendita in base al costo dele lavorazioni e di ottiene il przo teorico di vendita.

Nel riquadro in basso vengono visualizzate le materie prime di cui non si conosce il prezzo con possibilità di stamparle.

Nelle ultime righe non visibile nella videata precedente appaiono le percentuali di variazione del costo di produzione e del prezzo teorico di vendita rispetto a quanto preventivato.

Premendo [image] viene visualizzato

La torta visualizza le % dei vari costi che compongono il prezzo teorico di vendita mentre le barre le variazioni tra preventivo e consuntico, in questo caso praticamente nulle.


Tempi standard / effettivi

Geowin - Il pianeta gestione - Variazioni tempi standard / tempi effettivi

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Questa funzione permetet di evidenziare le variazioni tra i tempi standard di lavorazione definiti nelle distinte base deglia rticoli prodotti e i tempi effettivamente impiegati estratti dalla rilevazione tempi.

Dopo aver scelto il magazzino e la data di partenza da cui controllare le variazioni premendo conferma

dove sono elencati tutti gli articoli prodotti a partire dalla data selezionata, per ogni prodotto viene indicato il numero di produzioni effettuate, il tempo effettivo impiegato, in tempo totale che oltre al tempo effettivo comprende anche gli eventuali tempi di inattività, il tempo standard inserito in distinta base e la percentuale di variazione tra effettivo e standard.

Tutti i tempi indicati sono riferiti alla produzione di un singolo articolo e non al totale delle quantità prodotte.

In questo modo, ammesso che non ci siano stati errori nella rilevazione tempi, possiamo correggere i tempi standard definiti nelle distinte base per poter rieseguire un preventivo più vicino alla realta che si sta evolvendo in azienda.

Esempio di stampa


Ore macchinari

Geowin - Il pianeta gestione - Variazioni ore macchinari

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Dopo aver selezionato il mese che ci interessa premendo conferma

dove sono presentati tutti i macchinari e le attrezzature definite, per ogni macchinario sono indicate le ore previste sino al mese interessato, le ore di effettivo lavoro, la percentuale di variazione e le ore previste durante l'anno in corso.

In questo modo siamo in grado, eventualmente, di modificare i dati inseriti nell'archivio macchinari ed attrezzature al fine di rieseguire un preventivo più vicino alla realta che si sta evolvendo in azienda.

Esempio di stampa


Dipendenti

Geowin - Il pianeta gestione - Dipendenti redditività

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Giornaliera Periodica

Giornaliera

Selezionare un dipendente e l'intervallo tra le date nel quale si vuole analizzare la redditività di un dipendente. e premere conferma

in base alle lavorazioni eseguite dal dipendente definite con il rilevamento tempi la procedura segnala le ore che avrebbe impiegato in base ai tempi standard definiti nelle distinte base e quelle effettive e la relativa percentuale di redditività

selezionando un giorno e facendo doppio click

Dove vengono presentate tutte le lavorazioni eseguite nel giorno selezionato con i relativi tempi effettivi, standard e la redditività

Esempi di stampa

Redditività del periodo selezionato:

Redditività del giorno selezionato:

Periodica

Non è possibile definire il dipendente ma solamente il periodo interessato in quanto vengono presentati tutto i dipendenti con la relativa redditività media del periodo, in questo caso una settimana:

Esempio di stampa


Reparti

Geowin - Il pianeta gestione - Reparti redditività

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Tipi di media:

La media mediata è calcolata dividendo il totale ottenuto sommando le medie mensili dei singoli dipendenti per il numero dei dipendenti, questa media non è esatta in quanto media di una media ed è più alta di quella effettiva.

La media effettiva viene calcolata come media tra tutte le ore lavorate dai dipendenti del reparto e le ore standard previste per le lavorazioni effettuate ed è quindi la vera media del reparto.

Dopo aver definito il reparto per il quale si vuole ottenere la redditività ed il mese premendo conferma

Esempio di stampa


Ordini / produzione / vendite

Geowin - Il pianeta gestione - Ordini - produzione - vendite

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Questa procedura analizza le quantità ordinate, vendute e prodotte in un determinato periodo di tempo

definire l'unità di misura comune, non importa se utilizzata come principale o secondaria, l'intervallo di tempo desiderato e il magazzino, se non viene definito il magazzino vengono automaticamente selezionati tutti i magazzini in cui è stato spuntato l'indicatore Magazzino relativo a prodotti finiti,e premere conferma

per ogni giorno ci vengono segnalati i quantitativi ordinati, prodotti e venduti con i relativi progressivi

Questa fase ci permette di verificare l'andamento complessivo dell'azienda valutando le differenze tra ordinato, prodotto e venduto.

Esempio di stampa

.


Magazzino

Geowin - Il pianeta gestione - Magazzino

Questa funzione permette di visualizzare, stampare e salvare sul file in formato PDF i cruscotti (management dashboard) relativi al magazzino.

Sono previsti i seguenti cruscotti:

· Valore
· Valore magazzini
· Giacenze
· Giacenze magazzini

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

Valore

visualizza la somma del valore di tutti i magazzini per i quali è stato fatto l'inventario L.I.F.O. o sono state eseguite le stampe relative alle valorizzazioni dei vari magazzini. É possibile visualizzare i valori in base al criterio di valorizzazione selezionato.

Vengono visualizzati un massimo di 4 esercizi anteriori oltre a quello selezionato.

Valore magazzini

visualizza, per l'esercizio selezionato, il valore dei 5 principali magazzini per i quali è stato fatto l'inventario L.I.F.O. o sono state eseguite le stampe relative alle valorizzazioni. É possibile visualizzare i valori in base al criterio di valorizzazione selezionato.

Giacenze

per visualizzare le giacenze occorre selezionare prima un'unità di misura.

Vengono sommate le giacenze relative agli articoli presenti in tutti i magazzini che contengono l'unità di misura selezionata sia come unità di misura principale che secondaria.

Vengono visualizzati un massimo di 4 esercizi anteriori oltre a quello selezionato.

Giacenze magazzini

per visualizzare le giacenze occorre selezionare prima un'unità di misura.

Vengono sommate le giacenze relative agli articoli presenti nei 5 magazzini principali che contengono l'unità di misura selezionata sia come unità di misura principale che secondaria relativamente all'anno selezionato.


Vendite

Geowin - Il pianeta gestione - Vendite

Questa funzione permette di visualizzare, stampare e salvare sul file in formato PDF i cruscotti (management dashboard) relativi alle vendite.

Sono previsti i seguenti cruscotti:

· Fatturato a valore
· Fatturato a quantità
· Clienti
· Agenti
· Zone
· Articoli - valore
· Articoli - quantità
· Categorie di vendita
· Categorie merceologiche

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

dopo aver premuto conferma

Fatturato a valore

vengono presentati i valori del fatturato ed il confronto tra i valori del fatturato e quelli dell'ordinato.

Vengono visualizzati un massimo di 4 esercizi anteriori oltre a quello selezionato.

Fatturato a quantità

vengono presentate le quantità fatturate ed il confronto tra le quantità fatturate e quelle ordinate.

Vengono visualizzati un massimo di 4 esercizi anteriori oltre a quello selezionato.

Clienti

vengono presentate

· le percentuali relative al valore delle fatture emesse ai 5 principali clienti per l'esercizio selezionato
· per ogni cliente, il fatturato in migliaia di € relativo agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sul fatturato totale dei 5 clienti.

Agenti

vengono presentate

· le percentuali relative alle vendite effettuate dai 5 principali agenti per l'esercizio selezionato
· per ogni agente, le vendite in migliaia di € relative agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sul fatturato totale dei 5 agenti.

Zone

vengono presentate

· le percentuali relative al fatturato effettuato nelle 5 principali zone per l'esercizio selezionato
· per ogni zona, il fatturato in migliaia di € relativo agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sul fatturato totale delle 5 zone.

Se sono state definite delle zone a più livelli è possibile visualizzare i dati relativi a ciascun livello.

In questo caso, per esempio, a livello1 la videata diventerebbe:

Articoli - valore

vengono presentate

· le percentuali relative al fatturato effettuato dai 5 principali Articoli per l'esercizio selezionato
· per ogni articolo, il fatturato in migliaia di € relativo agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sul fatturato totale dei 5 articoli.

Articoli - quantità

vengono presentate

· le percentuali relative alle quantità vendute dei 5 principali Articoli per l'esercizio selezionato
· per ogni articolo, le quantita in migliaia relative agli ultimi 3 esercizi fino a quello selezionato
· la quantità e la percentuale sulla quantità totale dei 5 articoli.

É possibile visualizzare i dati relativi a tutti i magazzini oppure solo quelli ad uno specifico magazzino.

Categorie di vendita

vengono presentate

· le percentuali relative al fatturato effettuato dalle 5 principali categorie di vendita per l'esercizio selezionato
· per ogni categorie di vendita, il fatturato in migliaia di € relativo agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sul fatturato totale delle 5 categorie di vendita.

Se sono state definite delle categorie di vendita a più livelli è possibile visualizzare i dati relativi a ciascun livello.

Categorie merceologiche

vengono presentate

· le percentuali relative al fatturato effettuato dalle 5 principali categorie merceologiche per l'esercizio selezionato
· per ogni categorie merceologiche, il fatturato in migliaia di € relativo agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sul fatturato totale delle 5 categorie merceologiche.

Se sono state definite delle categorie merceologiche a più livelli è possibile visualizzare i dati relativi a ciascun livello.


Acquisti

Geowin - Il pianeta gestione - Acquisti

Questa funzione permette di visualizzare, stampare e salvare sul file in formato PDF i cruscotti (management dashboard) relativi alle vendite.

Sono previsti i seguenti cruscotti:

· Acquistato a valore
· Acquistato a quantità
· Fornitori
· Articoli - valore
· Articoli - quantità
· Categorie di acquisto
· Categorie merceologiche

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

dopo aver premuto conferma

Acquistato a valore

vengono presentati il valore dell'acquistato ed il confronto tra il valore dell'acquistato e quello dell'ordinato.

Vengono visualizzati un massimo di 4 esercizi anteriori oltre a quello selezionato.

Acquistato a quantità

vengono presentate le quantità acquistate ed il confronto tra le quantità acquistate e quelle ordinate.

Vengono visualizzati un massimo di 4 esercizi anteriori oltre a quello selezionato.

Fornitori

vengono presentate

· le percentuali relative al valore degli acquisti effettuati presso i 5 principali fornitori per l'esercizio selezionato
· per ogni fornitore, l'acquistato in migliaia di € relativo agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sull'acquistato totale presso i 5 fornitori.

Articoli - valore

vengono presentate

· le percentuali relative agli acquisti effettuati per i 5 principali articoli per l'esercizio selezionato
· per ogni articolo, l'acquistato in migliaia di € relativo agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sull'acquistato totale per i 5 articoli.

Articoli - quantità

vengono presentate

· le percentuali relative alle quantità acquistate dei 5 principali articoli per l'esercizio selezionato
· per ogni articolo, le quantita in migliaia relative agli ultimi 3 esercizi fino a quello selezionato
· la quantità e la percentuale sulla quantità totale dei 5 articoli.

É possibile visualizzare i dati relativi a tutti i magazzini oppure solo quelli ad uno specifico magazzino.

Categorie di acquisto

vengono presentate

· le percentuali relative all'acquistato effettuato per le 5 principali categorie di acquisto per l'esercizio selezionato
· per ogni categorie di acquisto, il fatturato in migliaia di € relativo agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sull'acquistato totale per le 5 categorie di acquisto.

Se sono state definite delle categorie di acquisto a più livelli è possibile visualizzare i dati relativi a ciascun livello.

Categorie merceologiche

vengono presentate

· le percentuali relative all'acquistato effettuato per le 5 principali categorie merceologiche per l'esercizio selezionato
· per ogni categorie merceologiche, il fatturato in migliaia di € relativo agli ultimi 3 esercizi fino a quello selezionato
· l'importo e la percentuale sull'acquistato totale delle 5 categorie merceologiche.

Se sono state definite delle categorie merceologiche a più livelli è possibile visualizzare i dati relativi a ciascun livello.


Produzione

Geowin - Il pianeta gestione - Produzione

Questa funzione permette di visualizzare, stampare e salvare sul file in formato PDF i cruscotti (management dashboard) relativi alla produzione.

Sono previsti i seguenti cruscotti:

· Quantità prodotta
· Ore lavorate
· Ore lavorate - reparti
· Ore lavorate - lavorazioni
· Efficienza
· Efficienza - reparti
· Articoli

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

dopo avere definito un'unità di misura:

Quantità prodotta

Vengono visualizzate le quantità prodotte relative agli articoli presenti in tutti i magazzini che contengono l'unità di misura selezionata sia come unità di misura principale che secondaria.

Vengono visualizzati un massimo di 4 esercizi anteriori oltre a quello selezionato.

I dati sono prelevati dai movimenti di conferma della produzione.

Ore lavorate

vengono visualizzate le ore lavorate in produzione in tutta l'azienda e le eventuali ore di inattività, in questo caso uguali a 0.

I dati vengono prelevati dalla rilevazione tempi.

Vengono visualizzati un massimo di 4 esercizi anteriori oltre a quello selezionato.

Ore lavorate - reparti

Vengono visualizzate le ore lavorate relative all'esercizio prescelto per ogni reparto definito in Analitica - Archivi - Reparti per un massimo di 5 reparti.

I dati vengono prelevati dalla rilevazione tempi.

Per ogni reparto viene visualizzato anche il monte ore relativo agli ultimi 3 esercizi fino a quello selezionato.

Ore lavorate - lavorazioni

Vengono visualizzate le ore lavorate relative all'esercizio prescelto per ogni lavorazione per un massimo di 5 lavorazioni.

I dati vengono prelevati dalla rilevazione tempi..

Per ogni lavorazione viene visualizzato anche il monte ore relativo agli ultimi 3 esercizi fino a quello selezionato.

Efficienza

vengono visualizzate le percentuali di efficienza produttiva di tutta l'azienda.

L'efficienza è calcolata come rapporto tra le ore effettivamente lavorate per ogni ordine di produzione e le ore standard che sarebbero occorse calcolando i tempi definiti nelle distinte base di ogni articolo.

I dati vengono prelevati dalla rilevazione tempi.

Vengono visualizzati un massimo di 4 esercizi anteriori oltre a quello selezionato.

Efficienza - reparti

Vengono visualizzate le percentuali di efficienza relative all'esercizio prescelto per ogni reparto definito in Analitica - Archivi - Reparti per un massimo di 5 reparti.

I dati vengono prelevati dalla rilevazione tempi..

Per ogni reparto viene visualizzata anche la percentuale di efficienza relativa agli ultimi 3 esercizi fino a quello selezionato.

L'efficienza è calcolata come rapporto tra le ore effettivamente lavorate per ogni ordine di produzione e le ore standard che sarebbero occorse calcolando i tempi definiti nelle distinte base di ogni articolo.

Articoli

vengono presentate

· le quantità prodotte dei 5 principali articoli per l'esercizio selezionato
· per ogni articolo, le quantita relative agli ultimi 3 esercizi fino a quello selezionato
· la quantità e la percentuale sulla quantità totale dei 5 articoli.

É possibile visualizzare i dati relativi a tutti i magazzini oppure solo quelli ad uno specifico magazzino.


Contabilità

Geowin - Il pianeta gestione - Contabilità

Questa funzione permette di visualizzare, stampare e salvare sul file in formato PDF i cruscotti (management dashboard) relativi al contabilità.

Sono previsti i seguenti cruscotti:

· Tempi incasso effettivi
· Tempi pagamento effettivi
· Delta incassi/pagamenti
· Utile lordo
· Saldo generale banche
· Saldi banche
· Crediti clienti
· Debiti fornitori
· Crediti scaduti
· Debiti scaduti

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

dopo aver premuto conferma

Tempi incasso effettivi

Vengono presentate le percentuali relative agli incassi effettuati per l'esercizio selezionato entro 30 giorni, tra 30 e 60 giorni, tra 60 e 90 giorni, tra 90 e 120 giorni e oltre i 120 giorni. Per quanto riguarda gli incassi tramite Ri.Ba. viene considerata la data di scadenza della Ri.Ba. mentre per le altre forme di pagamento viene considerata la data dell'effettivo pagamento.

Tempi pagamento effettivi

Vengono presentate le percentuali relative ai pagamenti effettuati per l'esercizio selezionato entro 30 giorni, tra 30 e 60 giorni, tra 60 e 90 giorni, tra 90 e 120 giorni e oltre i 120 giorni.

Delta incassi/pagamenti

Vengono presentate le differenze in € tra gli incassi ed i pagamenti effettuati per l'esercizio selezionato entro 30 giorni, tra 30 e 60 giorni, tra 60 e 90 giorni, tra 90 e 120 giorni e oltre i 120 giorni.Per quanto riguarda gli incassi tramite Ri.Ba. viene considerata la data di scadenza della Ri.Ba. mentre per le altre forme di pagamento viene considerata la data dell'effettivo pagamento.

I valori negativi indicano pagamenti superiori agli incassi.

Utile lordo

Nel primo grafico vengono presentati gli utili lordi d'esercizio (perdite in caso di importo negativo) relativi ad un massimo di 4 esercizi anteriori oltre a quello selezionato.

Nel secondo grafico vengono presentato gli utili lordi mensili (perdite in caso di importo negativo) relative ai mesi dell'esercizio selezionato.

Saldo generale banche

Vengono presentate le somme dei saldi in € di tutte le banche aziendali relative ad un massimo di 4 esercizi anteriori oltre a quello selezionato.

Il saldo viene contabilizzato come somma dei saldi relativi ai sottoconti di conto corrente, deposito effetti salvo buon fine e deposito effetti al dopo incasso.

Saldi banche

Vengono presentati i saldi in € delle varie banche aziendali definite. Il saldo è relativo all'esercizio in corso e viene contabilizzato come somma dei saldi relativi ai sottoconti di conto corrente, deposito effetti salvo buon fine e deposito effetti al dopo incasso.

Crediti clienti

Vengono presentati i crediti in € relativi ai 5 principali clienti e la percentuale sui crediti totali.

Debiti fornitori

Vengono presentati i debiti in € relativi ai 5 principali fornitori e la percentuale sui debiti totali.

Crediti scaduti

Vengono presenti i crediti scaduti entro 30 giorni, da 30 a 60 giorni, da 60 a 90 giorni, da 90 a 120 giorni e da oltre 120 giorni dalla data di elaborazione.

Viene presentato l'importo in €uro.

Debiti scaduti

Vengono presenti i debiti scaduti entro 30 giorni, da 30 a 60 giorni, da 60 a 90 giorni, da 90 a 120 giorni e da oltre 120 giorni dalla data di elaborazione.

Viene presentato l'importo in €uro.


Conto economico di sintesi

Geowin - Il pianeta gestione - Conto economico di sintesi

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Per poter accedere a questa fase occorre conoscere la password operativa infatti, prima di accedere alla fase viene richiesto:

dopo aver introdotto la password corretta e premuto conferma

La procedura ci dice quando abbiamo effettuato l'ultimo calcolo a consuntivo ed il metodo utilizzato, premendo conferma

E' un vero e proprio bilancio economico basato sul piano dei conti della contabilità analitica a preventivo sui dati inseriti nel preventivo in percentuale al mese considerato e a consuntivo con i dati rilevati sia dalla contabilità generale che dai consuntivi effettuati.

Viene evidenziato inoltre lo scostamento sia in termini di importo che di percentuale.

E' forse la stampa più importante della contabilità analitica in quanto offre all'imprenditore il vero polso dell'azienda.

Esempio di stampa


Contatori

Geowin - Il pianeta gestione - Contatori

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa finestra permette di definire l'ultimo numero utilizzato per i lotti di acquisto, i lotti di vendita. per i collaudi, per le tarature / controlli e per le non conformità.

Vengono azzerati all'inizio di ogni esercizio.

Dato che nella definizione delle non conformità è possibile acquisire da scanner un'immagine viene memorizzata la cartella in cui salvare le immagini.


Tecnici assistenza

Geowin - Il pianeta gestione - Tecnici assistenza

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di definire, modificare, cancellare i tecnici che si dedicano all'assistenza dei clienti.

Questo archivio viene utilizzato da un modulo specifico adatto alle aziende che che hanno contratti di assistenza presso clienti per manutenzione e gestione di impianti vari.

E' stato inserito nel menu dell'ISO 9000 per gli sviluppi futuri di questo modulo.


Piani di collaudo

Geowin - Il pianeta gestione - Piani di collaudo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

In questa finestra è possibile inserire, modificare, cancellare i piani di collaudo che si utilizzano sia per le materie prime che per i prodotti in fase di produzione intermedia che per il collaudo finale dei prodotti

modello permette di modificare il modello di stampa

Un piano di collaudo può essere utilizzato per uno o più articoli, il legame tra articolo ed il suo piano di collaudo è definito nell'archivio Articoli nella pagina ISO 9000

Permette di definire un capitolato collegato al piano di collaudo e di collegare il documento elettronico che contiene il capitolato in qualsiasi forma sia stato memorizzato.

Se viene immesso un collegamento ad un documento premendo [image] è possibile visualizzarlo.

I dati Revisione, del, Modulo, Approvato da possono venire stampati sia nella stampa del piano di collaudo che nella stampa che si può effettuare a fine collaudo.

Per ogni piano di collaudo è possibile definire i test che devono essere effettuati, non c'è limite al numero di test inseribili, il progressivo serve per poterli ordinare nella giusta sequenza, la numerazione del progressivo di 10 in 10 permette l'aggiunta di eventuali test in mezzo a due già definiti.

I test possono essere di due tipi:

· attributo = permette di definire una caratteristica alla quale, in fase di collaudo si potrà rispondere se è rispettata o no
· valore = permette di definire un valore di un parametro, la sua unità di misura, il valore che deve avere ed una tolleranza in percentuale entro i cui limiti il test è valido

Per ogni test viene definita una percentuale di criticità da 1 a 100 che viene utilizzata in fase di collaudo per determinare l'esito del collaudo.

Nel caso in cui durante un collaudo si rilevi uno o più test con un valore fuori dai limiti di tolleranza o con risposte negative la procedura di controllo somma le criticità dei singoli test non conformi e se tale somma è maggiore o uguale a 100 segnala che l'esito del collaudo non è conforme, se invece la somma delle criticità dei test non conformi è inferiore a 100 la procedura segnala che l'esito del collaudo è non conforme ma entro limiti accettabili.

Per ogni test è inoltre definibile un metodo per il suo svolgimento, al metodo è collegabile un documento elettronico in qualsiasi forma sia stato memorizzato che illustra il metodo, è possibile visualizzare il documento elettronico premendo [image] sia in questa videata che durante il collaudo vero e proprio.

Esempio di test valore

se viene spuntato l'indicatore Valore minimo in fase di collaudo non viene tenuto conto dell'eventuale tolleranza definita.

Esempio di test attributo

Esempio di stampa


Procedure di taratura e controllo

Geowin - Il pianeta gestione - Procedure di taratura e controllo

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

In questa finestra è possibile inserire, modificare, cancellare le procedure di taratura / controllo che si utilizzano per la verifica periodica delle strumentazioni di controllo.

modello permette di modificare il modello di stampa

Una procedura di taratura / controllo può essere utilizzata per uno o più strumentazioni, il legame tra strumentazione e la sua procedura di taratura / controllo è definito nell'archivio Strumentazioni.

I dati Revisione, del, Modulo, Approvato da possono venire stampati nella stampa della procedura di taratura / controllo.

Per ogni procedura di taratura / controllo è possibile definire i test che devono essere effettuati, non c'è limite al numero di test inseribili, il progressivo serve per poterli ordinare nella giusta sequenza, la numerazione del progressivo di 10 in 10 permette l'aggiunta di eventuali test in mezzo a due già definiti.

I test possono essere di due tipi:

· descrizione = un campo esclusivamente descrittivo
· attributo = permette di definire una caratteristica alla quale, in fase di collaudo si potrà rispondere se è rispettata o no
· valore = permette di definire un valore di un parametro, la sua unità di misura, il valore che deve avere ed una tolleranza in percentuale entro i cui limiti il test è valido

Per ogni test viene definita una percentuale di criticità da 1 a 100 che viene utilizzata in fase di collaudo per determinare l'esito della verifica.

Nel caso in cui durante una verifica si rilevi uno o più test con un valore fuori dai limiti di tolleranza o con risposte negative la procedura di controllo somma le criticità dei singoli test non conformi e se tale somma è maggiore o uguale a 100 segnala che l'esito del collaudo non è conforme, se invece la somma delle criticità dei test non conformi è inferiore a 100 la procedura segnala che l'esito del collaudo è non conforme ma entro limiti accettabili.

Esempio di test valore

se viene spuntato l'indicatore Valore minimo in fase di collaudo non viene tenuto conto dell'eventuale tolleranza definita.

Esempio di test attributo

Esempio di stampa


Strumentazioni

Geowin - Il pianeta gestione - Strumentazioni

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

In questo archivio è possibile definitre le strumentazioni utilizzate che devono essere periodicamente tarate o controllate

Se la procedura viene eseguita internamente occorre definire anche la relativa procedura di taratura o controllo:

Nel caso in cui la taratura o il controllo venga effettuato da un ente esterno occorre definire a quale ente occorre rivolgersi:


Inconvenienti lavorazioni

Geowin - Il pianeta gestione - Inconvenienti lavorazioni

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di definire gli eventuali inconvenienti che possono accadere durante le varie lavorazioni.

Non è possibile definire più di un inconveniente per ogni lavorazione.

Se viene definito un inconveniente per una lavorazione durante la fase di rilevamento tempi della produzione, del rilevamento giornaliero o della manutenzione tempi viene presentato un campo dove è possibile definire la quantità di inconvenienti rilevati.

I dati così inseriti vengono analizzati e stampati nella fase Analisi - Inconvenienti lavorazioni


Legami stampe lotti

Geowin - Il pianeta gestione - Legami stampe lotti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di definire la stampante, il modello di stampa, il numero delle copie e se la stampa deve essere effettuata automaticamente.

modello permette di modificare il modello di stampa

Ci si riferisce alla stampa dei dati di un lotto di acquisto o di produzione.

Se il campo stampante viene lasciato vuoto la stampa verrà effettuta sulla stampante di default del computer che la lancia, è possibile definire una stampante di rete in cui verranno sempre stampati i documenti.

Se viene spuntato l'indicatore Stampa automatica alla ricezione del DDT durante l'immissione di un DDT dalla Movimentazione e dalla Conferma del modulo Acquisti, verrà automaticamente stampato il documento per il lotto acquistato.

Se viene spuntato l'indicatore Stampa automatica alla conferma della produzione durante la conferma di una produzione dalla fase Produzione del modulo Produzione, verrà automaticamente stampato il documento per il lotto prodotto.


Non conformità - Difetti

Geowin - Il pianeta gestione - Non conformità - Difetti

In questa finestra è possibile definire i tipi di difetti riscontrabili da utilizzare nella definizione di una non conformità.

Durante le fasi di produzione è possibile definire una non conformità, il reparto segnalatore viene automaticamente riconosciuto in base all'utente Windows e vengono presentati i soli difetti riscontrabili in quel reparto.

.


Dati lotto

Geowin - Il pianeta gestione - Dati lotto

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di rintracciare un lotto e di visualizzarne i dati, se non si conosce il lotto è possibile cercarlo premendo

E' possibile ricercare un lotto qualsiasi o i lotti relativi ad un certo magazzino oppure i lotti di un singolo articolo.

Dopo aver definito i criteri di ricerca premendo

dove vengono elencati tutti i lotti dell'articolo selezionato relativi all'anno selezionato, per ogni articolo viene inoltre visualizzato, se è stato fatto, il numero e la data in cui è stato collaudato.

Selezionando un riga e facendo doppio click si ottiene:

dove sono stati riportati i dati del lotto selezionato, a questo punto premendo conferma

dove sono riportati tutti i dati relativi al lotto selezionato con possibilità di modifica di alcuni di essi.

Se avessimo visualizzato un lotto di produzione anzichè di acquisto avremmo ottenuto una videata simile


Esistenza lotti

Geowin - Il pianeta gestione - Esistenza lotti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di visualizzare ed eventualmente modificare le esistenze dei lotti, la modifica delle esistenze può essere necessaria nel caso in cui per esempio un prodotto sia scaduto per cui non è più possibile utilizzarlo o venderlo.

dopo aver definito l'articolo interessato premendo conferma

dove vengono presentati tutti i lotti dell'articolo selezionato con le rispettive esistenze, in questo caso le esistenze coincidono ma in caso contrario avremmo potito variare le esistenze di ogni lotto presente


Lotti aperti

Geowin - Il pianeta gestione - Lotti aperti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

permette di visualizzare e stampare tutti i lotti aperti, dopo aver selezionato il tipo di lotto e aver premuto conferma

dove vengono visualizzati tutti i lotti aperti.

Selezionando un lotto e facendo doppio click possiamo definire che il lotto deve essere chiuso per esempio perchè il prodotto è scaduto, in questo caso nella colonna Chiudere apparirà un Si.

Esempio di stampa


Riapertura lotti

Geowin - Il pianeta gestione - Riapertura lotti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di riaprie un lotto che erroneamente avevamo chiuso, dopo aver selezionato il tipo di lotto e aver premuto conferma

dove ci vengono presentati tutti i lotti che abbiamo chiuso.

Selezionando un lotto e facendo doppio click possiamo definire che il lotto deve essere riaperto per esempio, in questo caso nella colonna riaprire apparirà un Si.

Esempio di stampa


A quali clienti

Geowin - Il pianeta gestione - Rintracciabilità lotti - A quali clienti

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa funzione ci permette di rintracciare tutti i clienti ai quali è stato inviato un prodotto che contiene un determinato lotto.

se non si conosce il lotto è possibile cercarlo premendo

E' possibile ricercare un lotto qualsiasi o i lotti relativi ad un certo magazzino oppure i lotti di un singolo articolo.

Dopo aver definito i criteri di ricerca premendo

dove vengono elencati tutti i lotti dell'articolo selezionato relativi all'anno selezionato, per ogni articolo viene inoltre visualizzato, se è stato fatto, il numero e la data in cui è stato collaudato.

Selezionando un riga e facendo doppio click si ottiene:

Premendo conferma

dove sono elencati tutti i clienti ed il prodotto che hanno acquistato in cui era contenuto il lotto specificato, in questo caso la ricerca è avvenuta partendo da una materia prima e sebbene intervengano due lavorazioni con lotti intermedi la procedura ha rintracciato tutti i clienti a cui sono stati venduti articoli contenebti il lotto selezionato.

Ci vengoino anche presentati i dati del lotto, il piano di collaudo collegato se definito, la data ed il numero dell'eventuale collaudo, il fornitore ed i dati del lotto del fornitore.

Facendo doppio click su di una riga possiamo visualizzare il movimento delle vendite collegato

Esempio di stampa


In quali prodotti

Geowin - Il pianeta gestione - Rintracciabilità lotti - In quali prodotti

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa funzione ci permette di rintracciare in quali prodotti è stato utilizzato un determinato lotto

se non si conosce il lotto è possibile cercarlo premendo

E' possibile ricercare un lotto qualsiasi o i lotti relativi ad un certo magazzino oppure i lotti di un singolo articolo.

Dopo aver definito i criteri di ricerca premendo

dove vengono elencati tutti i lotti dell'articolo selezionato relativi all'anno selezionato, per ogni articolo viene inoltre visualizzato, se è stato fatto, il numero e la data in cui è stato collaudato.

Selezionando un riga e facendo doppio click si ottiene:

Premendo conferma

dove ci vengono presentati tutti gli articoli in cui è stato utilizzato il lotto selezionato.

In questo caso siamo partiti da una materia prima per cui ci vengono presentati sia gli articoli semilavorati che hanno utilizzato il lotto sia i prodotti finiti in cui e stato utilizzato il semilavorato contenente il lotto.

Ci vengoino anche presentati i dati del lotto, il piano di collaudo collegato se definito, la data ed il numero dell'eventuale collaudo, il fornitore ed i dati del lotto del fornitore.

Facendo doppio click su di una riga possiamo visualizzare il movimento di produzione collegato

Esempio di stampa


Lotti di un articolo

Geowin - Il pianeta gestione - Rintracciabilità lotti - Lotti di un articolo

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa funzione ci permette di visualizzare e stampare tutti i lotti di un articolo

dopo aver definito l'articolo di cui ci interessa conoscere i lotti premendo conferma

dove vengono esposti tutti i lotti dell'articolo selezionato, in questo caso non esiste fornitore in quanto si tratta di un semilavorato

Facendo doppio click su di una riga è possibile visualizzare il movimento collegato, in questo caso di produzione ma se avessi ricercato i i lotti di una materia prima avremmo visualizzato un documento di acquisto.

Premendo [image] ci vengono visualizaati i dati del lotto

Esempio di stampa


Prodotto con quali lotti

Geowin - Il pianeta gestione - Rintracciabilità lotti - Prodotto con quali lotti

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase ci permette di visualizzare i lotti che abbiamo utilizzato per la preparazione o lavorazione di un semilavorato o prodotto finito

dopo aver definito l'articolo di cui ci interessa conoscere i lotti utilizzati premendo conferma

ci vengono presentati tutti i lotti dell'articolo selezionato, facendo doppio click si una riga

ci vengono visualizzati gli articoli utilizzati durante la produzione con i relativi lotti e quantità

Con un doppio click su di un articolo utilizzato ci appaiono i dati del relativo lotto


Stampa Lotti

Geowin - Il pianeta gestione - Stampa Lotti

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di stampare il documento che accompagna il lotto di acquisto o di produzione, la stampa che abbiamo predisposto è indicativa è può essere modificata in base alle specifiche esigenze.

Se non si conosce il lotto è possibile cercarlo premendo

E' possibile ricercare un lotto qualsiasi o i lotti relativi ad un certo magazzino oppure i lotti di un singolo articolo.

Dopo aver definito i criteri di ricerca premendo

dove vengono elencati tutti i lotti dell'articolo selezionato relativi all'anno selezionato, per ogni articolo viene inoltre visualizzato, se è stato fatto, il numero e la data in cui è stato collaudato.

Selezionando un riga e facendo doppio click si ottiene:

a questo punto è possibile stampare il documento richiesto.

Esempio di stampa


Collaudo

Geowin - Il pianeta gestione - Collaudo

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di definire i collaudi effettuati sui prodotti in base ai piani di collaudo.

Viene inoltre richiamata automaticamente dal modulo produzione - collaudo

se non si conosce il lotto è possibile cercarlo premendo

E' possibile ricercare un lotto qualsiasi o i lotti relativi ad un certo magazzino oppure i lotti di un singolo articolo.

Dopo aver definito i criteri di ricerca premendo

dove vengono elencati tutti i lotti dell'articolo o articoli selezionati che devono essere collaudati.

Selezionando un riga e facendo doppio click si ottiene:

Premendo conferma appare una videata che differisce in base al piano di collaudo che è stato definito per l'articolo selezionato.

in questo caso specifico sono stati definiti 3 test due dei quali a valore

per ogni test previsto vengono visualizzati tutti i dati necessari, premendo [image] è possibile visualizzare la documentazione relativa al metodo da seguire definita nel piano di collaudo.

In caso di test a valore definire il valore riscontrato mentre nel caso di test ad attributo

Spuntare o no l'indicatore di Esito positivo

Supponiamo di aver risposto a tutti i test previsti e di aver dato uj esito non positivo alla Limpidità

premendo conferma la procedura, dopo gli avvisi sotto esposti presenta questa videata

modello permette di modificare il modello di stampa

premendo conferma la procedura ci avvisa che

in quanto la criticità del test non superato è pari a 50, se confermiamo il prodotto risulterà collaudato e la stampa del collaudo sarà simile a questa

con l'indicazione di esito accettabile.

Se invece avessimo rilevato questi dati

indicando un valore di peso specifico oltre i limiti di tolleranza premendo conferma la procedura ci avvisa che

in quanto la criticità del test non superato è pari a 100, se confermiamo il prodotto risulterà collaudato e la stampa del collaudo sarà simile a questa

Nel caso in cui tutti i test siano entri i limiti prestabiliti la stampa del collaudo sarà simile a questa:


Lotto

Geowin - Il pianeta gestione - Collaudi - Intterrogazioni - Lotto

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Questa fase permette di visualizzare e stampare il collaudo relativo ad un lotto

Se non si conosce il lotto è possibile cercarlo premendo

E' possibile ricercare un lotto qualsiasi o i lotti relativi ad un certo magazzino oppure i lotti di un singolo articolo.

Dopo aver definito i criteri di ricerca premendo

dove vengono elencati tutti i collaudi dell'articolo selezionato

Selezionando un riga e facendo doppio click si ottiene:

dove sono stati riportati i dati del lotto selezionato, a questo punto premendo conferma

viene visualizzato il collaudo effettuato ed il relativo esito

Esempio di stampa


Articolo

Geowin - Il pianeta gestione - Collaudi - Intterrogazioni - Articolo

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

dopo aver definito l'articolo per il quale intendiamo visualizzare il collaudo premendo conferma

ci vengono presentati a video tutti i collaudi effettuati per l'articolo selezionato

Facendo doppio click dopo avere selezionato un collaudo

viene visualizzato il collaudo effettuato ed il relativo esito

Esempio di stampa di tutti i collaudi effettuati su di un determinato articolo

Esempio di stampa dei dati di un collaudo


Da effettuare

Geowin - Il pianeta gestione - Collaudi - Intterrogazioni - Da effettuare

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

dopo aver definito il tipo di lotti che intendiamo verificare premendo conferma

ci vengono visualizzati tutti i lotti che devono ancora essere collaudati.

Una funzione simile esiste in Produzione - Collaudo che oltre a visualizzare i lotti da collaudare permette di effettuare direttamente il collaudo.

Esempio di stampa


Inconvenienti lavorazioni

Geowin - Il pianeta gestione - Analisi - Inconvenienti lavorazioni

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Definire l'inconveniente per il quale si intende effettuare l'analisi, l'unità di misura utilizzata nell'individuazione dell'inconveniente e le date limite.

Sono previste tre tipi di stampa oltre alla stampa del grafico di cui vengono visualizzate i relativi esempi:

Dipendenti Articoli Articoli / dipendenti Grafico

Premendo il pulsante [image] si ottiene il grafico dell'andamento degli inconvenienti per l'anno in corso, indipendentemente dalle date selezionate:

Esempio di stampa Dipendenti

Esempio di stampa Articoli

Esempio di stampa Articoli / dipendenti

Esempio di stampa grafico


Analisi di pareto

Geowin - Il pianeta gestione - Analisi - Analisi di pareto

· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Permette di visualizzare e stampare l'analisi di Pareto ed il diagramma di Lorenz relative alle vendite dell'anno selezionato.

Dopo aver premuto conferma appare una videata simile alla seguente:

E' possibile stampare il diagramma di Lorenz.

E' inoltre possibile stampare un'analisi del fatturato per categoria cliente tipo ilo seguente:


Definizione

Geowin - Il pianeta gestione - Tarature / controlli - Definizione

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

In questa videata è possibile definire l'esecuzione di una taratura o controllo per una certa strumentazione.

Dopo aver definito la strumentazione e aver premuto conferma si presentano due videate diverse a seconda che la taratura / controllo sia effettuata internamente od esternamente

Esternamente

E' possibile modificare l'ente esterno rispetto a quello definito nella strumentazione e il risultato rilevato dall'ente.

Internamente

Spostandosi nelle varie righe che compongono il test se è previsto un attributo la videata si modifica in questo modo:

nel caso invece di un valore nel seguente :

Nel caso in cui durante una verifica si rilevi uno o più test con un valore fuori dai limiti di tolleranza o con risposte negative la procedura di controllo somma le criticità dei singoli test non conformi e se tale somma è maggiore o uguale a 100 segnala che l'esito del collaudo non è conforme, se invece la somma delle criticità dei test non conformi è inferiore a 100 la procedura segnala che l'esito del collaudo è non conforme ma entro limiti accettabili.

Al termine delle definizione di tutti i test previsti se la verifica è positiva appare la seguente videata:

modello permette di modificare il modello di stampa

Che permette di stampare i dati introdotti e terminare la taratura / controllo.

esempio:

Esempio di stampa


Calendario

Geowin - Il pianeta gestione - Tarature / controlli - Calendario

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

dopo aver definito la data limite e aver premuto conferma

vengono visualizzati in ordine di data prevista le tarature ed i controlli da effettuare

Facendo doppio click su di una riga selezionata è possibile modificare la data prevista:

Esempio di stampa


Storico

Geowin - Il pianeta gestione - Tarature / controlli - Storico

 Inizio Precedente Successivo
· Le informazioni specifiche per i singoli campi sono ottenibili durante l'utilizzo del programma posizionandosi con il mouse sulla descrizione posta accanto ad un campo premendo il tasto destro del mouse.

Dopo avere selezionato la strumentazione di cui si intende visualizzare o stampare lo storico delle tarature / controllie aver premuto conferma

è possibile visualizzare i dati della verifica effettuata facendo doppio click sulla riga selezionata:

Esempio di stampa dello storico

Esempio di stampa della taratura / controllo


Definizione

Geowin - Il pianeta gestione - Non conformità - Definizione

Permette di inserire o modificare una non conformità.

Viene presentato l'ultimo numero di non conformità inserito, per modificare una non conformità già presente in archivio digitare il numero richiesto e premere

Premendo [image] appare:

Dove è possibile definire i dati relativi alla non conformità rilevata.

Durante la ricerca del difetto vengono presentati solo quelli previsti per il reparto a cui appartiene l'utente.

È possibile caricare un'immagine collegata alla non conformità da uno scanner premendo il pulsante

modello permette di modificare il modello di stampa

Esempio di stampa


Articolo

Geowin - Il pianeta gestione - Non conformità - Interrogazioni - Articolo

 Inizio Precedente Successivo

Permette di visualizzare e stampare le non conformità relative ad un determinato articolo

E' possibile selezionare solo quelle dell'anno in corso oppure tutte quelle memorizzate e se visualizzarle tutte o solo quelle aperte.

Dopo avere effettuato le scelte opportune ed aver premuto conferma

modello permette di modificare il modello di stampa

permette di visualizzare la non conformità ed eventualmente stamparla.

Esempio di stampa


Generale

Geowin - Il pianeta gestione - Non conformità - Interrogazioni - Generale

 Inizio Precedente Successivo

Enter topic text here.

Permette di visualizzare e stampare le non conformità presenti in archivio

E' possibile selezionare solo quelle dell'anno in corso oppure tutte quelle memorizzate e se visualizzarle tutte o solo quelle aperte.

Dopo avere effettuato le scelte opportune ed aver premuto conferma

modello permette di modificare il modello di stampa

permette di visualizzare la non conformità ed eventualmente stamparla.

Esempio di stampa


Aperte

Geowin - Il pianeta gestione - Non conformità - Interrogazioni - Aperte

 Inizio Precedente Successivo

Permette di visualizzare e stampare le non conformità aperte e di chiuderle.

E' possibile selezionare solo quelle dell'anno in corso oppure tutte quelle memorizzate.

Dopo avere effettuato le scelte opportune ed aver premuto conferma

modello permette di modificare il modello di stampa

Con un doppio click sulla riga selezionata è possibile chiudere la non conformità:

dove è possibile definire la soluzione adottata e stampare la non conformità comprensiva della soluzione

permette di visualizzare la non conformità ed eventualmente stamparla.

Esempio di stampa


Difetti riscontrati

Geowin - Il pianeta gestione - Non conformità - Statistiche - Difetti riscontrati

 Inizio Precedente Successivo

Permette di visualizzare e stampare le non conformità di un determinato difetto

Oltre al difetto è possibile selezionare solo quelle dell'anno in corso oppure tutte quelle memorizzate e se visualizzarle tutte o solo quelle aperte.

Dopo avere effettuato le scelte opportune ed aver premuto conferma

modello permette di modificare il modello di stampa

permette di visualizzare la non conformità ed eventualmente stamparla.

Esempio di stampa


Clienti

Geowin - Il pianeta gestione - Non conformità - Statistiche - Clienti

 Inizio Precedente Successivo

Permette di visualizzare e stampare le non conformità di un determinato cliente

Oltre al cliente è possibile selezionare solo quelle dell'anno in corso oppure tutte quelle memorizzate e se visualizzarle tutte o solo quelle aperte.

Dopo avere effettuato le scelte opportune ed aver premuto conferma

permette di visualizzare la non conformità ed eventualmente stamparla.

Esempio di stampa


Fornitori

Geowin - Il pianeta gestione - Non conformità - Statistiche - Fornitori

 Inizio Precedente Successivo

Permette di visualizzare e stampare le non conformità di un determinato fornitore

Oltre al fornitore è possibile selezionare solo quelle dell'anno in corso oppure tutte quelle memorizzate e se visualizzarle tutte o solo quelle aperte..

Dopo avere effettuato le scelte opportune ed aver premuto conferma

modello permette di modificare il modello di stampa

permette di visualizzare la non conformità ed eventualmente stamparla.

Esempio di stampa


Reparto coinvolto

Geowin - Il pianeta gestione - Non conformità - Statistiche - Reparto coinvolto

 Inizio Precedente Successivo

Permette di visualizzare e stampare le non conformità di un determinato reparto.

Oltre al reparto è possibile selezionare solo quelle dell'anno in corso oppure tutte quelle memorizzate e se visualizzarle tutte o solo quelle aperte.

Dopo avere effettuato le scelte opportune ed aver premuto conferma

modello permette di modificare il modello di stampa

permette di visualizzare la non conformità ed eventualmente stamparla.

Esempio di stampa


Reparto segnalatore

Geowin - Il pianeta gestione - Non conformità - Statistiche - Reparto segnalatore

 Inizio Precedente Successivo

Permette di visualizzare e stampare le non conformità segnalate da un determinato reparto.

Oltre al reparto è possibile selezionare solo quelle dell'anno in corso oppure tutte quelle memorizzate e se visualizzarle tutte o solo quelle aperte.

Dopo avere effettuato le scelte opportune ed aver premuto conferma

modello permette di modificare il modello di stampa

permette di visualizzare la non conformità ed eventualmente stamparla.

Esempio di stampa


Informazioni

Geowin - Il pianeta gestione - Informazioni

Questo modulo permette di controllare gli archivi on-line e di scaricare gli ordini inseriti da clienti e agenti.

Per utilizzare questo modulo occorre avere una connessione internet attiva.


Aggiornamento database

Geowin - Il pianeta gestione - Aggiornamento database

Questa fase permette di aggiornare gli archivi del database on-line in base alle ultime modifiche apportate agli archivi locali della procedura Geowin.

Le varie scelte a video permettono di trasferire solo gli archivi realmente modificati e di velocizzare quindi il trasferimento.

Per avviare la procedura di trasferimento cliccare sul pulsante opportuno, verrà visualizzata una barra che indica l'avanzamento del trasferimento.


Agenti

Geowin - Il pianeta gestione - Agenti

Dopo aver premuto conferma la procedura si collega al database on line e presenta tutti gli agenti presenti in archivio.

Per ogni agente è possibile definire la password di accesso che in questa videata verra visualizzata in chiaro mentre viene scritta criptata sul database.

Lasciando la password vuota l'agente non è autorizzato all'accesso dalla procedura Ordni on-line Agenti.

Premendo chiudi i dati vengono salvati sul database on-line.


Visualizza permessi

Geowin - Il pianeta gestione - Visualizza permessi

.

Selezionare se si vogliono visualizzare i dati relativi ai clienti o ai destinatari e premere conferma.

Questa fase permette solamente di visualizzare i dati nell'archivio on-line.

La modifica di tali dati avviene direttamente nell'archivio clienti o nell'archivio destinatari che permettono la modifica dei dati sul database on-line.


Caricamento ordini

Geowin - Il pianeta gestione - Caricamento ordini

.

Premendo il pulsante [image] la procedura accede al database on line e visualizza tutti gli ordini presenti:

In questo caso è presente un solo ordine. Premendo il pulsante [image] la procedura dopo una breve elaborazione presenta a video l'ordine:

Confermando i dati presentati:

dove l'operatore visualizza tutte le righe che compongono l'ordine e può intervenire sulle stesse per eventuali modifiche.

Confermando il movimento:

la procedura propone l'invio di una email al cliente con allegata la conferma ordine.

Se ne sono presenti altri verranno visualizzati uno dopo l'altro.


Impostazioni di base

Geowin - Il pianeta gestione - Impostazioni di base

Questo paragrafo è valido per la sola procedura in quanto nel dimostrativo non è possibile variare le impostazioni di base.

Prima di utilizzare la procedura è preferibile controllare alcune impostazione di base in modo da predisporla correttamente per il successivo utilizzo.

Questa è la sequenza delle operazioni da eseguire:

1. accedere a Archivi -> Sistema -> Azienda e definire il nome dell'azienda.

2. accedere a Archivi -> Tabelle -> Marchi e modificare il marchio "Principale" inserendo i Vostri dati e i marchi relativi, potete aggiungere ulteriori marchi.

3. accedere a Archivi -> Tabelle -> Parametri e controllare i vari parametri della procedura modificando quelli che riterrete opportuni

Consigliamo vivamente di leggere le pagine del manuale relative alle tre funzioni sopra esposte al fine di impostare correttamente i dati.


In generale

Geowin - Il pianeta gestione - In generale

Risoluzione minima per l'utilizzo della procedura: 1024 x 768.

In questo paragrafo vengono spiegate alcune funzioni comuni ai vari programmi.

Al primo utilizzo tutte le finestre si aprono nell'angolo in alto a sinistra ma è possibile spostarle in qualsiasi posto dello schermo. Alla successiva riapertura appariranno dove le avete lasciate l'ultima volta.

Il programma dimostrativo ha alcune funzioni non abilitate e permette di inserire un massimo di 5 miscele, oltre a quelle date come esempio. Anche se si cancella una miscela il numero di miscele utilizzate non varia e non torna indietro.

Ricerca

Questo pulsante è presente accanto a tutti i campi codificati, ad esempio codice cliente, magazzino, articolo ecc ecc, Premendo questo pulsante si accede alla finestra di gestione dell'archivio relativo al campo richiesto, da questa finestra è possibile definire un nuovo codice, modificare i dati e selezionare un record specifico per assegnarlo al campo in cui era richiesto premendo il pulsante [image] o facendo doppio click sulla griglia presente sotto al pulsante stesso.

Guida

Da accesso alla pagina di questo manuale relativa alla finestra attiva.

E' inoltre possibile accedere alla guida premendo un tasto del mouse in una parte qualsiasi della finestra che non contenga campi o descrizioni.

Riquadro ricerca

Il riquadro ricerca è presente in tutte le finestre relative ad archivi della procedura, in alcuni casi sono presenti ulteriori campi di ricerca.

Cliccando sul titolo della colonna, ad esempio descrizione, i prodotti vengono elencati in ordine crescente / decrescente in base alla colonna selezionata:

oppure

La ricerca viene effettuata all'interno di ogni singolo dato in qualsiasi posizione si trovino le lettere / numeri ricercate/i.

Inserendo una o più lettere o numeri in uno dei campi del riquadro la griglia di dati alla sinistra viene modificata in base alle lettere inserite.

Per esempio se nel campo Descrizione si inserisce e la griglia

viene modificata in

e al successivo inserimento di una d (il campo descrizione contiene ed)

Questo metodo permette di ricercare esattamente e velocemente qualsiasi dato.

Dopo averlo trovato è sufficiente un doppio click sulla riga selezionato o premere il tasto seleziona per portare nel campo da cui siete partiti il codice ricercato.

campodata Campi data

I campi data permettono sia di inserire la data digitandola dalla tastiera sia di visualizzare il calendario

Una volta visualizzato il calendario con le frecce poste in alto è possibile cambiare mese, il giorno in grigio è quello selezionato nel campo data, cliccando su di un qualsiasi giorno il calendario viene chiuso e la data relativa scritta nel campo data. Cliccando su oggi viene selezionata la data del giorno.

barradb Barra relativa agli archivi

Questa barra è presente ogni qualvolta occorra lavorare sugli archivi, è composta da una serie di pulsanti.

I pulsanti in grigio on sono abilitati.

Per ognuno di essi viene data una breve spiegazione:

Primo - visualizza il primo record presente in archivio

Precedente - visualizza il record precedente a quello attualmente visualizzato

Prossimo - visualizza il record successivo a quello attualmente visualizzato

Ultimo - visualizza l'ultimo record presente in archivio

Inserisci - Permette l'introduzione di un nuovo record

Cancella - Cancella il record attualmente visualizzato - richiede una conferma

Modifica - permette la modifica del record corrente - viene automaticamente acceso se si apportano delle modifiche

Aggiorna - modifica o inserisce il record corrente

Annulla - annulla le modifiche o l'inserimento in corso, in caso di modifica viene ripresentato il record come si trovava prime delle modifiche


Menu Opzioni

Geowin - Il pianeta gestione - Menu Opzioni

Il pulsante [image] permette di accedere al menu opzioni

Posizionando il mouse sopra a tale pulsante diventa di questo colore

Premendo il pulsante appare il menu opzioni:

che permette di accedere alle varie funzioni di base della procedura.

La voce di menu Aziende è visualizzata solo nella versione riservata ai consulenti.


Azienda

Geowin - Il pianeta gestione - Sistema - Azienda

Questa funzione non è accessibile dal dimostrativo

Permette di definire la ragione sociale dell'azienda che utilizza la procedura.

La denominazione viene stampata nelle stampe dove non viene richiesto il marchio.

L'indirizzo email permette di farVi riconoscere dal ns. operatore quando accedete alla chat di assistenza remota


Parametri

Geowin - Il pianeta gestione - Sistema - Parametri

Questa funzione non è accessibile dal dimostrativo

Magazzini / indirizzari - I.S.S. / Lingua e marchio predefiniti - Scheda di sicurezza - Email invii schede di sicurezza / bollettini - Documenti - Adeguamenti - Centro antiveleni Ospedale Niguarda

Magazzini / indirizzari

Permette di definire

► Le miscele sono prevalentemente - durante l'inserimento di un nuova miscela presenta in automatico il tipo di miscela, dato che può essere modificato in fase di inserimento della miscela
► Indirizzari
□ Immagini - indirizzario in cui sono contenute le immagini utilizzate dalla procedura
□ Modelli Stampe - indirizzario in cui sono contenuti i modelli delle stampe
□ Stampe PDF - indirizzario in cui verranno salvare le stampe in formato PDF
□ Stampe Word -indirizzario in cui verranno salvate le stampe in formato WORD se è installato il programma PDf2Word.

I.S.S. / Lingua

Permette di definire:

► Invio dati I.S.S. - Definire il marchio predefinito, in fase di utilizzo della funzione è possibile selezionare un altro marchio
► Lingua predefinita - permette di predisporre la lingua di default, modificabile in fase di utilizzo, nella quale verranno calcolate le classificazioni, le schede di sicurezza, le trem card e le schede tecniche
► il marchio di default per la/e azienda/e installata/e per selezionare il marchio di default fare doppio click sulla prima riga nella griglia [image] appariranno tutti i marchi definiti, selezionare quello di default.

Scheda di sicurezza

► Codice Imballaggio - il codice di default dell'imballaggio in base alle tabelle esposte nell'ADR 2007 a pagina 515 e seguenti, viene utilizzato per la stampa dell'esenzione parziale ADR.
► Stampa punti modificati al punto 16 - se questa casella è spuntata e state preparando una nuova revisione di una scheda di sicurezza la procedura analizza i punti modificati rispetto alla revisione precedente ed aggiunge al punto 16 una frase del tipo: "Punti modificati rispetto alla revisione precedente: 2,4", questa opzione viene ignorata in caso di scheda di sicurezza in base al Regolamento CE 453/2010 in quanto è obbligatorio indicare i punti modificati
► Controllo classificazione CLP - se questa casella è spuntata dopo il calcolo di una nuova classificazione la procedura NON permette di uscire dalla videata Classificazione se ci sono delle indicazioni di pericolo da completare o se non è stato selezionato almeno un consiglio di prudenza.
► Stampa icone protezioni - se questa casella è spuntata verranno stampate le icone delle protezioni individuali, dato modificabile in fase di stampa
► Eliminazione righe vuote - se questa casella è spuntata verranno eliminate le righe vuote durante la stampa della scheda, utile soprattutto per le stampe su 2 colonne, dato modificabile in fase di stampa
► A norma del Reg. CE 453/2010 - se questa casella è spuntata per default prepara la scheda di sicurezza a norma del Regolamento CE 453/2010 ma sarà sempre possibile preparare la scheda in base al regolamento 1907/2006
► Miscele per uso professionale non pericolosi - spuntando le varie caselle è possibile forzare la procedura a segnalare l'utilizzo delle protezione nel caso la miscela sia considerata non pericolosa e sia per uso professionale.

Nome file PDF

La procedura è in grado di comporre il nome del file PDF come lo preferite sia come ordine che come tipo di testo:

► Testo "Scheda dati di sicurezza" - è possibile sia stampare il testo completo nelle varie lingue sia la sola sigla MSDS o SDS
► Ordine di composizione - è possibile definire l'ordine in cui appaiono i vari testi che compongono il nome file PDF della scheda di sicurezza o non far comparire alcuni dati, in Esempio viene visualizzato come sarà composto il nome del file.

Email invii schede di sicurezza / bollettini

Email primo invio

Permette di definire per le schede di sicurezza da inviare per la prima volta:

► Soggetto dell'email
► il testo dell'email, sono previste 4 variabili che possono essere definite in qualsiasi punto e che verranno sostituite, al momento dell'invio dell'email, con i dati effettivi:
□ <Data documento> - viene sostituita con la data del DDT relativo ai prodotti acquistati che necessitano di scheda di sicurezza
□ <Numero documento> - viene sostituita con il numero del DDT relativo ai prodotti acquistati che necessitano di scheda di sicurezza
□ <Nome prodotti> - viene sostituita con la denominazione dei prodotti di cui si inviano le schede di sicurezza - Scrivere solo questa variabile su di una riga in quanto il programma la sostituisce con più righe in caso di invio multiplo
□ <Produttore> - viene sostituito dai dati del produttore definiti in Marchi

Tutte le variabili vanno scritte esattamente come compaiono nella videata altrimenti non verranno sostituite.

Email invii successivi

Permette di definire per le schede di sicurezza da inviare dopo una nuova revisione:

► Soggetto dell'email
► il testo dell'email, sono previste 4 variabili che possono essere definite in qualsiasi punto e che verranno sostituite, al momento dell'invio dell'email, con i dati effettivi:
□ <Nome prodotti> - viene sostituita con la denominazione dei prodotti di cui si inviano le schede di sicurezza - Scrivere solo questa variabile su di una riga in quanto il programma la sostituisce con più righe in caso di invio multiplo
□ <Produttore> - viene sostituito dai dati del produttore definiti in Marchi

Tutte le variabili vanno scritte esattamente come compaiono nella videata altrimenti non verranno sostituite.

Documenti - Adeguamenti

► Database sostanze classificate: permette di selezionare il database relativo all'adeguamento delle sostanze classificate, le ultime cifre del nome del database indicano il numero di adeguamento.
► Stampa schede di sicurezza
□ Stampa icone protezioni - viene proposto, con possibilità di modifica, durante la stampa della scheda di sicurezza e permette di stampare, se spuntato, al punto 8 le icone delle protezioni individuali occorrenti per la manipolazione della miscela.
□ Eliminazione righe vuote - viene proposto, con possibilità di modifica, durante il calcolo della scheda di sicurezza e permette di diminuire il numero di pagine della scheda stessa.
□ In base al Regolamento CE 1907/2006
▪ Modello di stampa di default - permette di definire il modello di stampa che verrà proposto durante l'inserimento delle nuove miscele.
▪ Al punto 2 e 15 - per default viene preparata la scheda di sicurezza in base alla selezione effettuata con possibilità di modifica
□ In base al Regolamento CE 453/2010
▪ Modello di stampa di default - permette di definire il modello di stampa che verrà proposto durante l'inserimento delle nuove miscele.
► Stampa bollettino tecnico
□ Modello di stampa di default - permette di definire il modello di stampa che verrà proposto durante l'inserimento delle nuove miscele.

► Stampa etichetta
□ Modello di stampa di default - permette di definire il modello di stampa che verrà proposto durante l'inserimento delle nuove miscele.
□ Simboli etichette a colori - durante la stampa delle etichette presenta in automatico se i simboli di pericolo devono essere stampati a colori o in bianco e nero, modificabile in fase di stampa

se modificate il modello di stampa di default e volete che tutte le miscele già definite utilizzino tale modello.

Centro antiveleni ospedale Niguarda

Definire l'email a cui inviare le schede della composizione delle miscele, il soggetto dell'email, il testo e se si desidera ricevere l'avviso di ricevimento.

L'email definita nella procedura come default è quella a cui inviare le schede


Password miscele

Geowin - Il pianeta gestione - Sicurezza - Password miscele

Questa fase permette di definire una password per poter accedere alle fasi:

· Miscele
· Miscele - Senza calcolo classificazione
· Miscele - Con sostanza modificata
· Miscele - Con scheda di sicurezza da aggiornare

È utile definire una password quando la procedura viene utilizzata in rete e si vuole che solo alcuni utenti possano accedere alla fase di modifica delle miscele.

Se non si intende utilizzare la password che era stata definita in precedenza occorre lasciare vuoti i campi relativi alla nuova password.

Se si inserisce una password prima di accedere alle fasi sopra descritte viene presentata la richiesta dell'immissione della password:


Salvataggio database

Geowin - Il pianeta gestione - Sicurezza- Salvataggio database

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

Da questa finestra è possibile eseguire un salvataggio (backup) del database utilizzato dalla procedura.

Selezionare il disco ed il nome del file di backup e quindi avviare il salvataggio.

E' possibile effettuare più copie di salvataggio definendo dei nomi del file diversi ad esempio contenenti la data dell'operazione.

Se la procedura viene utilizzata in rete nessun'altro deve utilizzare la procedura al momento in cui viene eseguito il salvataggio, in caso contrario viene segnalato che non è possibile eseguire il salvataggio.

Si consiglia di effettuare il salvataggio su di un disco esterno al computer o sul disco di un computer in rete in modo che se si dovesse guastare il vostro disco fisso potete recuperare tutti i dati inseriti sino al momento dell'ultimo backup.


Ripristino database

Geowin - Il pianeta gestione - Sicurezza - Ripristino database

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

Viene temporaneamente chiusa la procedura Geowin SDS.

Tramite questa finestra è possibile ripristinate una copia di salvataggio eseguita precedentemente selezionandola tramite seledir ed avviando il ripristino.

Se la procedura viene utilizzata in rete occorre che tutti gli utenti non stiano utilizzandola, in caso contrario viene segnalato che non è possibile eseguire il ripristino.


Marchi

Geowin - Il pianeta gestione - Tabelle - Marchi

Questa funzione è accessibile dal dimostrativo ma non permette di modificarne i dati.

In questa videata è possibile introdurre i dari relativi ai marchi utilizzati o prodotti, con i relativi marchi e dati per l'invio all'Istituto Superiore di Sanità.

E' inoltre possibile definire delle cartelle specifiche per ogni marchio per il salvataggio delle stampe relative alle schede di sicurezza ed i bollettini tecnici.

Le immagini dei marchi devono essere in formato BMP e di dimensioni 200 x 100, per dimensioni maggiori mantenere il rapporto 2:1 pixel al fine di evitare distorsioni.

Nella pagina relativa all'I.S.S. - Istituto Superiore di Sanità vengono definiti i dati necessari alla compilazione dei faile richiesti per la trasmissione delle ricette.


Utilizzo miscele

Geowin - Il pianeta gestione- Tabelle - Utilizzo Miscele

Questa tabella permette di definire l'utilizzo delle varie sostanze e miscele, questo dato viene utilizzato nella scheda di sicurezza al punto 1.2 - Utilizzazione della sostanza / miscela . Insieme ai Settori d'uso e alle Categorie di prodotto


Categorie All. VII Reg. 648/2004/CE

Geowin - Il pianeta gestione- Tabelle - Categorie All. VII Reg. 648/2004/CE

 Inizio Precedente Successivo

In questa videata sono inserite tutte le sostanze che devono essere elencate per i detergenti come previsto dall'allegato VII A del Regolamento (CE) n. 648-2004.

Se la sostanza o la miscela contiene più di una categoria dell'allegato VII del Regolamento 648/2004 CE potete inserire, premendo il tasto +, una nuova categoria che nella descrizione elenchi le categorie presenti.

Questa soluzione è attuabile solamente se le categorie hanno lo stesso limite.

Modificando un limite la modifica avviene per tutte le lingue definite.

Ricordate di inserire anche le traduzioni nelle altre lingue.


Settori d'uso

Geowin - Il pianeta gestione- Tabelle - Settori d'uso

In questa tabella sono predefiniti i settori d'uso individuati dall'ECHA.

Permette inoltre di aggiungere altri settori d'uso per le varie sostanze e miscele. Questa tabella viene anche utilizzata per i settori d'uso sconsigliati che vengono utilizzati nelle schede in base al Regolamento CE 453/2010.

La descrizione viene utilizzata nella scheda di sicurezza al punto 1.2 - Utilizzazione della sostanza / miscela . Insieme ad Utilizzo miscele e alle Categorie di prodotto

È inoltre possibile definire:

· Usi finali specifici - i dati verranno inseriti al punto 7.3 - Usi finali specifici (7 - Manipolazione ed immagazzinamento) della scheda di sicurezza
· Controlli tecnici specifici - i dati verranno inseriti al punto 8.2 - Controlli dell''esposizione (8 - Controllo dell’esposizione/protezione individuale )della scheda di sicurezza

Se questi ultimi 2 campi vengono lasciati vuoti durante la fase di preparazione della scheda di sicurezza verrà richiesto di completarli per ogni settore d'uso previsto per la miscela.

permette di modificare i dati relativi al settore d'uso selezionato., dopo averlo premito appare:

inserisce un nuovo settore d'uso, dopo averlo premuto appare:

definire un nuovo codice, il codice NON deve iniziare con le lettere SU, premendo conferma

Dove è possibile definire la descrizione del settore d'uso, la manipolazione ed i controlli tecnici nelle varie lingue utilizzate.


Categorie di prodotto

Geowin - Il pianeta gestione- Tabelle - Categorie di prodotto

 Inizio Precedente Successivo

In questa tabella sono predefinite le categorie di prodotto individuate dall'ECHA.

Permette inoltre di aggiungere altre categorie di prodotto per le varie sostanze e miscele, questo dato viene utilizzato nella scheda di sicurezza al punto 1.2 - Utilizzazione della sostanza / miscela . Insieme ad Utilizzo miscele e alle Settori d'uso

permette di modificare i dati relativi al settore d'uso selezionato., dopo averlo premito appare:

inserisce un nuova categoria di prodotto, dopo averlo premuto appare:

definire un nuovo codice, il codice NON deve iniziare con le lettere PC, premendo conferma

Dove è possibile definire la descrizione della categoria di prodotto nelle varie lingue utilizzate.


Motivi non determinazione delle proprietà chimico-fisiche

Geowin - Il pianeta gestione- Tabelle - Motivi non determinazione delle proprietà chimico-fisiche

 Inizio Precedente Successivo

In questa tabella sono definiti alcuni motivi per i quali non viene definita una proprietà chimico-fisica, è possibile aggiungere altri motivi, questo dato viene utilizzato in quanto è diventato obbligatorio definire le caratteristiche chimico-fisiche elencate nell'allegato I del regolamento EU 453/2010.

permette di modificare i dati relativi al settore d'uso selezionato., dopo averlo premito appare:

inserisce un nuovo motivo di non determinazione, dopo averlo premuto appare:

definire un nuovo codice, premendo conferma

Dove è possibile definire la descrizione del motivo nelle varie lingue utilizzate.


Metodi di determinazione / Motivi non determinazione delle proprietà chimico-fisiche

Geowin - Il pianeta gestione- Tabelle - Metodi di determinazione / Motivi non determinazione delle proprietà chimico-fisiche

 Inizio Precedente Successivo

Le proprietà chimico-fisiche sono quelle definite nell'allegato I del regolamento CE 453/2010 a cui sono state aggiunte le 7 obbligatorie per gli aerosol, detto regolamento impone che vadano definite tutte le proprietà e, nel caso in cui non vengano definite, di esporre il motivo per il quale non è stata determinata e di definire il metodo utilizzato per determinarla.

Questa tabella permette di associare i metodi di determinazione ed i motivoi di non determinazione ad ogni proprietà chimico-fisica, i dati inseriti sono modificabili nella pagina proprietà chimico-fisiche delle sostanze e delle miscele.

· Metodo di determinazione - associa il metodo utilizzato per determinare una proprietà chimico fisica (ad esempio ASTM D92 utilizzato per la determinazione del punto di infiammabilità).
· Motivo non determinazione - associa l'eventuale motivo di non determinazione della proprietà chimico-fisica con uno di quelli definiti in Motivi
· In comune - se spuntata la proprietà chimico-fisica è comune a tutte le lingue utilizzate per cui viene automaticamente copiata in tutte le lingue nella pagina proprietà chimico-fisiche delle sostanze e delle miscele dove in ogni caso è possibile modificare se la proprietà deve essere in comune o no.

In ogni caso il metodo è sempre in comune con tutte le lingue utilizzate e viene proposto come default nella pagina relativa alla proprietà chimico-fisiche della sostanza o della miscela con possibilità di modificarlo.


Bollettini tecnici - paragrafi / ripristino modello di stampa

Geowin - Il pianeta gestione - Personalizza - Bollettini tecnici - paragrafi / ripristino modello di stampa

 Inizio Precedente Successivo

Definizione paragrafi - Piede del bollettino - Ripristino modello di stampa

Definizione paragrafi

In questo riquadro è possibile definire i titoli dei paragrafi che verranno utilizzati nella stesura dei bollettini tecnici

È possibile definire che il testo di due paragrafi vengano riempiti automaticamente dalla procedura di stampa prelevando i dati dalle caratteristiche chimico fisiche della miscela e dalla sua classificazione,

Per ottenere questo risultato è sufficiente spuntare l'opzione opportuna nel riquadro Prelievo testo dalla miscela.

Attenzione: Se vengono apportate delle modifiche all'ordine dei paragrafi dopo aver già definito dei bollettini per delle miscele Vi troverete dei dati non

corrispondenti al paragrafo, ricordarsi di modificarli.

Piede del bollettino

Viene definito il testo che comparirà alla fine del bollettino tecnico.

Ripristino modello di stampa

Permette di ripristinare il modello di stampa originale rilasciato con la procedura se è stato modificato erroneamente.

La possibilità di avere più modelli di stampa permette di definire per ogni miscela il modello di stampa da utilizzare al fine, per esempio, di avere colori diversi per ogni linea di prodotto.

È possibile modificare il modello di stampa dalla fase stampa bollettini tecnici.

Possiamo personalizzare i modelli di stampa in base alle Vostre specifiche esigenze.


Etichette - Ripristino modello di stampa

Geowin - Il pianeta gestione - Personalizza - Etichette - Ripristino modello di stampa

 Inizio Precedente Successivo

in base alla scelta effettuata vengono presentate le etichette gia definite per l'etichettatura REACh o CLP.

Permette di ripristinare il modello di stampa originale rilasciato con la procedura se è stato modificato erroneamente.

La possibilità di avere più modelli di stampa permette di definire per ogni miscela il modello di stampa da utilizzare al fine, per esempio, di avere colori diversi per ogni linea di prodotto o etichette di forma diversa in base alla miscela.

È possibile definire una stampante per indirizzare la stampa delle etichette sempre sulla stessa stampante indipendentemente dal computer utilizzato, ovviamente la stampante deve essere in rete.

Se la denominazione è troppo lunga per il carattere selezionato viene troncata, prima di procedere alla stampa fare un'anteprima e se è il caso modificare il modello di stampa o salvarlo con un altro nome dopo avere modificato i punti del carattere di stampa.

il programma che gestisce le stampe non da la possibilità di definire un angolo di rotazione per le immagini delle etichette non orizzontali, settando l'opportuno angolo di rotazione la procedura provvederà a ruotarle

È possibile modificare il modello di stampa dalla fase stampa etichette.

Possiamo personalizzare i modelli di stampa in base alle Vostre specifiche esigenze.


Schede di sicurezza - Ripristino modello di stampa

Geowin - Il pianeta gestione - Personalizza - Schede di sicurezza - Ripristino modello di stampa

 Inizio Precedente Successivo

in base alla scelta effettuata vengono presentate i modelli di stampa delle schede di sicurezza gia definiti basati sul regolamento CE 1907/2006 oppure 453/2010.

Permette di ripristinare il modello di stampa originale rilasciato con la procedura se è stato modificato erroneamente.

Lo stesso modello di stampa è proposto nella versione a 1 logo o a 2 logo

La possibilità di avere più modelli di stampa permette di definire per ogni miscela il modello di stampa da utilizzare al fine, per esempio, di avere colori diversi per ogni linea di prodotto in base alla miscela.

È possibile modificare il modello di stampa dalla fase stampa schede di sicurezza.

Possiamo personalizzare i modelli di stampa in base alle Vostre specifiche esigenze.


Stampe varie - Ripristino modello di stampa

Geowin - Il pianeta gestione - Stampe varie - Ripristino modello di stampa

 Inizio Precedente Successivo

Permette di ripristinare il modello di stampa originale rilasciato con la procedura se è stato modificato erroneamente.

È possibile modificare il modello di stampa dalle fasi in cui è possibile stamparle.


REACh - Consigli di prudenza

Geowin - Il pianeta gestione - Personalizza - REACh - Consigli di prudenza

 Inizio Precedente Successivo

In questa videata vengono presentati i consigli di prudenza che devono essere completati in fase di preparazione della scheda di sicurezza.

Se i Vostri prodotti sono omogenei è possibile completare la frase con il consiglio opportuno e segnalarla come completa. In caso contrario durante il calcolo della scheda di sicurezza Vi verrà richiesto di completarla.

Sono presentate 2 pagine la prima relativa ai consigli di prudenza semplici, la seconda relativa ai consigli di prudenza composti da più frasi S.


Scheda di sicurezza - Punto 2

Geowin - Il pianeta gestione - Personalizza - Scheda di sicurezza - Punto 2

 Inizio Precedente Successivo

Durante il preparazione della scheda di sicurezza al punto 2 - IDENTIFICAZIONE DEI PERICOLI, in base alle caratteristiche della miscela, è possibile che venga richiesto di completare una delle frasi esposte in questa videata.

Se i Vostri prodotti sono omogenei è possibile completare la frase e segnalarla come completa.


Scheda di sicurezza - Punti 2.2 - 12 - 14.6 - 16

Geowin - Il pianeta gestione - Personalizza - Scheda di sicurezza - Punti 2.2 - 12 - 14.6 - 16

 Inizio Precedente Successivo

Questa funzione permette di definire a piacere nelle varie lingue definite un testo da inserire ai punti 2.2 - Elementi dell'etichetta - 12 - Informazioni ecologiche - 14.6 - Precauzioni speciali per gli utilizzatori e 16 - Altre informazioni della scheda di sicurezza.

Punto 2.2 - Elementi dell'etichetta

Per le schede di sicurezza a norma del regolamento CE 1907/2006 i testi inseriti in questi campi verranno stampati al punto 15 - Informazioni sulla normativa

Punto 12 - Informazioni ecologiche

Il testo definito in questo campo viene inserito nella scheda di sicurezza esclusivamente se la miscela è un detergente.

Punto 14.6 - Precauzioni speciali per gli utilizzatori

Per le schede di sicurezza a norma del regolamento CE 1907/2006 il testo inserito in questo campo verrà stampato al punto 14 - Informazioni sul trasporto

Punto 16 - Altre informazioni


CLP - Indicazioni di pericolo

Geowin - Il pianeta gestione - Personalizza - CLP - Indicazioni di pericolo

 Inizio Precedente Successivo

Alcune indicazioni di pericolo devono essere modificate in base alla miscela a cui si riferiscono, se le Vostre miscele presentano sempre gli stessi pericoli potete definire la frase completata dopo aver modificato il testo, in caso contrario dopo la classificazione CLP Vi verrà richiesto di compeltarle.


CLP - Consigli di prudenza

Geowin - Il pianeta gestione - Personalizza - CLP - Consigli di prudenza

 Inizio Precedente Successivo

Alcuni consigli di prudenza devono essere modificate in base alla miscela a cui si riferiscono, se le Vostre miscele presentano sempre gli stessi pericoli potete definire la frase completata dopo aver modificato il testo, in caso contrario dopo la classificazione CLP Vi verrà richiesto di compeltarle.

Sono presenti 2 pagine una relativa ai consigli di prudenza semplice e l'altra alle combinazioni di più consigli di prudenza.


Nuova lingua

Geowin - Il pianeta gestione - Lingue - Nuova lingua

Questa funzione permette di definire una nuova lingua nella quale calcolare e stampare le schede di sicurezza, le trem card, le etichette, i bollettini tecnici delle varie miscele.

Dopo aver definito la descrizione premendo conferma viene richiesto un'ulteriore conferma:

Attenzione : Una volta confermato l'inserimento di una nuova lingua non è possibile eliminarla.

Se si riconferma l'inserimento si avvia un'elaborazione, al termine viene segnalata la fine dell'elaborazione e premendo il pulsante Continua vien chiusa la finestra.

Dopo aver definito una nuova lingua occorre tradurre:

· REACh - Nature dei rischi
· REACh - Consigli di prudenza
· Frasi delle schede di sicurezza
· CLP - Indicazioni di pericolo
· CLP - Consigli di prudenza
· Settori d'uso
· Categorie di prodotto
· Motivi non determinazione delle proprietà chimico-fisiche
· Proprietà chimico-fisiche

Per poter utilizzare una nuova lingua per una miscela occorre ricalcolare la scheda di sicurezza


REACh - Natura dei rischi

Geowin - Il pianeta gestione - Lingue - REACh - Natura dei rischi

 Inizio Precedente Successivo

Questa fase permette di definire le Nature dei rischi (frasi R) relative alla nuova lingua quelle semplici nella prima pagina e quelle composte da 2 o più frasi R nella seconda pagina

Dove è possibile inserire o modificare le definizioni delle frasi R per la lingua selezionata.

Per le frasi R è possibile trovare la traduzione nelle varie lingue della CEE a questo collegamento


REACh - Consigli di prudenza

Geowin - Il pianeta gestione - Lingue - REACh - Consigli di prudenza

 Inizio Precedente Successivo

Questa fase permette di definire i Consigli di prudenza (frasi S) relative alla nuova lingua quelle semplici nella prima pagina e quelle composte da 2 o più frasi S nella seconda:

Dove è possibile inserire o modificare le definizioni delle frasi S per la lingua selezionata.

Per le frasi S è possibile trovare la traduzione nelle varie lingue della CEE a questo collegamento


Frasi schede si sicurezza

Geowin - Il pianeta gestione - Lingue - Frasi schede di sicurezza

 Inizio Precedente Successivo

Questa fase permette di definire o modificare le varie frasi che compaiono nella stampa delle schede di sicurezza relative alla nuova lingua o di modificare quelle delle lingue predefinite


CLP - Indicazioni di pericolo

Geowin - Il pianeta gestione - Lingue - CLP - Indicazioni di pericolo

 Inizio Precedente Successivo

Questa fase permette di definire le indicazioni di pericolo nella lingua desiderata.


CLP - Consigli di prudenza

Geowin - Il pianeta gestione - Lingue - CLP - Consigli di prudenza

 Inizio Precedente Successivo

Questa fase permette di definire o modificare i consigli di prudenza nella lingua desiderata.


Settori d'uso

Geowin - Il pianeta gestione - Lingue - Settori d'uso

Questa fase permette di definire o modificare i settori d'uso nella lingua desiderata.


Categorie di prodotto

Geowin - Il pianeta gestione - Lingue - Categorie di prodotto

 Inizio Precedente Successivo

Questa fase permette di definire o modificare le categorie di prodotto nella lingua desiderata.


Motivi non determinazione delle proprietà chimico-fisiche

Geowin - Il pianeta gestione - Lingue - Motivi non determinazione delle proprietà chimico-fisiche

 Inizio Precedente Successivo

Questa fase permette di definire o modificare i motivi per i quali NON viene definita una certa caratteristica chimico-fisica nella lingua desiderata.


Proprietà chimico-fisiche

Geowin - Il pianeta gestione - Lingue - Proprietà chimico-fisiche

 Inizio Precedente Successivo

Questa fase permette di definire o modificare le caratteristiche chimico-fisiche nella lingua desiderata.


Cambio azienda

Geowin - Il pianeta gestione - Aziende - Cambio azienda

Questa voce di menu e visibile solamente per la versione riservata ai Consulenti.

Vengono presentate tutte le aziende installate, selezionare l'azienda desiderata e premere conferma

Sia nella testata del menu principale che in tutte le videate viene visualizzata la denominazione dell'azienda utilizzata.

.


Copia sostanze

Geowin - Il pianeta gestione - Aziende - Copia sostanze

Questa voce di menu e visibile solamente per la versione riservata ai Consulenti.

Dopo aver creato una nuova azienda può essere comodo copiare l'archivo sostanze da un'altra azienda.

Sulla sinistra vengono presentate tutte le aziende installate esclusa quella che si sta utilizzando.

dopo aver premuto conferma :

dove vengono presentate tutte le sostanze presenti nell'azienda selezionata precedentemente.

Per selezionare tutte le sostanze premere 1672, per deselezionarle tutte premere [image].

Per selezionare / deselezionare una sostanza fare doppio click sulla riga della sostanza interessata.

Se si spunta [image] oltre alla copia delle sostanze non presenti nell'azienda in uso la procedura aggiorna anche eventuali modifiche apportate alle sostanze dell'azienda da cui si copia.

Se non si intende procedere alla copia delle sostanze premere annulla

Premendo [image] inizia la fase di copia, durante la quale sul video appaiono indicazioni sul procedere dell'elaborazione.


Copia miscele

Geowin - Il pianeta gestione - Aziende - Copia Miscele

Questa voce di menu e visibile solamente per la versione riservata ai Consulenti.

Dopo aver creato una nuova azienda può essere comodo copiare l'archivo Miscele da un'altra azienda.

Sulla sinistra vengono presentate tutte le aziende installate esclusa quella che si sta utilizzando.

dopo aver premuto conferma :

dove vengono presentati tutte le miscele presenti nell'azienda selezionata precedentemente.

Per selezionare tutte le miscele premere 1672, per deselezionarle tutte premere [image].

Per selezionare / deselezionare una miscela fare doppio click sulla riga della miscela interessato.

Se si spunta [image] oltre alla copia delle miscele non presenti nell'azienda in uso la procedura aggiorna anche eventuali modifiche apportate alle miscele dell'azienda da cui si copia.

Se non si intende procedere alla copia delle miscele premere annulla

Premendo [image] inizia la fase di copia, durante la quale sul video appaiono indicazioni sul procedere dell'elaborazione.


Nuova azienda

Geowin - Il pianeta gestione - Aziende - Nuova azienda

Questa voce di menu e visibile solamente per la versione riservata ai Consulenti.

questa funzione permette di creare una nuova azienda e di predisporne i database.

Premendo [image]:

dove è possibile definire la denominazione della nuova azienda e creare l'indirizzario per contenere i suoi database.

Si raccomanda, anche se non è obbligatorio, di creare una nuovo indirizzario in C:\Geowin SDS anche per motivi pratici in quanto salvando l'indirizzario che contiene la procedura vengono automaticamente salvati tutti i database.

Dopo la conferma dei dati inseriti viene visualizzata la finestra Marchi per permette la personalizzazione della nuova azienda.

Al termine della griglia a sinistra appariranno i dati della nuova azienda appena creata e, dopo aver premuto annulla viene automaticamente selezionata la nuova azienda.

Dopo la prima creazione di un'azienda la videata del menù si modifica:

dove il menu viene modificato e permette di accedere alle altre funzioni della voce aziende:


Guida

Geowin - Il pianeta gestione - Documentazione - Guida

Visualizza la presente guida


Normativa

Geowin - Il pianeta gestione - Documentazione - Normativa

Con un click sul titolo viene aperto il documento richiesto nella lingua selezionata, deve essere possibile accedere ad internet.


Informazioni

Geowin - Il pianeta gestione - Documentazione - Informazioni

Visualizza la versione del database delle sostanze classificate e le versioni dei programmi e librerie installate.


Video - Inserimento nuova miscela

Geowin - Il pianeta gestione - Documentazione - Video - Inserimento nuova miscela

 Inizio Precedente Successivo

Visualizza un filmato in cui viene inserita una nuova miscela.


Sostanze

Geowin - Il pianeta gestione - Sostanze

Questa fase permette di visualizzare, modificare o inserire sostanze nel relativo archivio.

É possibile ricercare una sostanza per codice, denominazione, descrizione per stampa, Index, codice CAS e codice EINECS. Durante la ricerca per denominazione o descrizione ad ogni lettera aggiunta vengono visualizzate tutte le sostanze che contengono i caratteri inseriti indipendentemente se gli stessi si trovano all'inizio o all'interno della denominazione o descrizione.

Per visualizzare i dati di una sostanza è sufficiente un doppio click sulla riga selezionata o premere il tasto modi e si accede direttamente alla pagina Specifiche

Per inserire una nuova sostanza premere [image] e si accede a Nuova sostanza dove è possibile sia definire una nuova sostanza sia copiarla dalla banca dati delle sostanze classificate.

Permettono di stampare, visualizzare l'anteprima di stampa, creare un file PDF o un file Excel © Microsoft. In quest'ultimo caso verrà aperto automaticamente il programma Excel © Microsoft per la visualizzazione della tabella generata.

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.


Nuova sostanza

%TITLE%> - Sostanze - Nuova sostanza

Nel riquadro inferiore - Banca dati sostanze classificate vengono presentate tutte le sostanze presenti nella banca dati sostanze classificate.

É possibile ricercare una sostanza classificata per codice, denominazione, Index, codice CAS e codice EINECS. Durante la ricerca per denominazione ad ogni lettera aggiunta vengono visualizzate tutte le sostanze che contengono i caratteri inseriti indipendentemente se gli stessi si trovano all'inizio o all'interno della denominazione.

Una volta individuata la sostanza che si intende inserire è sufficiente un doppio click sulla riga selezionata o premere [image] perchè il codice Index venga riportato nel riquadro superiore.

Nel riquadro superiore - Inserimento sostanza è possibile definire il codice da attribuire alla nuova sostanza.

Se si è inserito un codice Index o se lo si è copiato dal riquadro inferiore la procedura provvede ad inserire la nuova sostanza con tutti i dati relativi a quella selezionata, in caso contrario è possibile definire manualmente la denominazione, la classificazione e gli altri dati prelevadoli dalla scheda di sicurezza fornitaVi dal produttore o rivenditore della sostanza.

Premendo conferma viene visualizzata la pagina Specifiche.

Se non si intende inserire una nuova sostanza premere annulla

è possibile tornare a Sostanze premendo [image] nella pagina Specifiche.


Specifiche

Geowin - Il pianeta gestione - Sostanze - Specifiche

In questa pagina vengono definite le specifiche principali della sostanza, quali:

· Denominazione - utilizzata per uso interno
· Descrizione per stampe - utilizzata in tutte le stampe e documenti ufficiali, è possibile definirla per ogni lingua utilizzata
· Index No - il numero indice attribuito dalla CE
· CAS - in numero attribuito alla sostanza dal Chemical Abstract Service
· Numero EC - è il numero attribuito alla sostanza dal European Inventory of Existing Commercial Chemical Substances (EINECS) o dal European List of Notified Chemical Substances (ELINCS)
· REACh - Numero di registrazione al registro delle sostanze presso l'Agenzia europea delle sostanze chimiche (ECHA)
· Peso specifico
· Stato fisico
· Sostanza SVHC - spuntare la casella se la sostanza è compresa nell'elenco delle sostanze SVHC (sostanze estremamente preoccupanti)
· COV - Tensione di vapore - questo campo deve essere definito esclusivamente per le sostanze COV (VOC) in quanto durante il calcolo del contenuto di COV che non siano pitture o Miscele simili alle pitture la procedura considera una sostanza come composto organico volatile quelle che hanno una tensione di vapore maggiore o uguale 0.01 kPa
· COV - Punto di ebollizione - questo campo deve essere definito esclusivamente per le sostanze COV (VOC) in quanto durante il calcolo del contenuto di COV delle pitture, vernici, prodotti per carrozzeria e solventi la procedura considera una sostanza come composto organico volatile quelle che hanno un punto di ebollizione inferiore o uguale a 250 °C e diverso da zero.
· Note - è possibile definire altre caratteristiche della sostanza per solo uso interno.

Se la sostanza è già stata definita sono visualizzati i pulsanti:

che permette di cancellare, dopo ulteriore conferma, la sostanza dall'archivio.

che permette di modificare i dati inseriti

Se state inserendo una nuova sostanza è visualizzato il pulsante [image] che annulla, dopo una ulteriore conferma, la fase di inserimento.


REACh - Classificazione

Geowin - Il pianeta gestione - Sostanze - REACh - Classificazione

 Inizio Precedente Successivo

In questa pagina viene presentata la classificazione della sostanza, è possibile modificare uno qualsiasi dei dati presentati.

Nel caso in cui vengano inseriti i dati di classificazione di una sostanza non presente nella nostra banca dati occorre definire i simboli, la categoria cancerogena, la categoria teratogena, la categoria mutagena, le nature dei rischi ed i consigli di prudenza così come riportati nella scheda di sicurezza che la accompagna.

Revisione: se la sostanza è stata copiata dalla banca dati sostanze classificate cine presentato il numero dell'adeguamento che ha aggiornato per ultimo la sostanza. È anche possibile definire per esempio da quale scheda di sicurezza del fornitore sono stati acquisiti i dati di classificazione

Contenuto in base al Regolamento 648/2004/CE - Detergenti: se la sostanza contiene fosfati, fosfonati, tensioattivi, sbiancanti, EDTA, NTA, Fenoli, paradiclorobenzene, idrocarburi, saponi, zeoliti, policarbossilati, enzimi, disinfettanti, profumoo agenti conservanti occorre indicare quale categoria dell'allegato VII contiene e in quale percentuale affinchè tali dati vengano correttamente esposti nella scheda di sicurezza e nell'etichetta delle miscele che contengono la sostanza.

Se la sostanza o la miscela contiene più di una categoria dell'allegato VII del Regolamento 648/2004 CE potete inserire, premendo il tasto +, una nuova categoria che nella descrizione elenchi le categorie presenti.

La videata presenta un contenuto di tensioattivi anfoteri per l'acido solforico cosa non reale, sono stati inseriti solo per visualizzare il campo % contenuta

permette di visualizzare e selezionare le categorie dell'allegato VII del regolamento 648/2004/CE. Per maggiori informazioni: Ricerche - Categorie All. VII Reg. 648/2004/CE

Attenzione: Se la sostanza ha una concentrazione inferiore a 100% la percentuale delle sostanze da elencare normalmente è uguale a 100 in quanto sono il 100% della concentrazione della sostanza.

Se nella classificazione della sostanza sono presenti delle note viene presentato: che permette di visualizzare le note in un riquadro.

Se nella sostanza sono presenti una o più note J K L M N P Q R a seconda della classificazione viene presentata una scritta simile, l'esempio riguarda una sostanza con note J:

Sostanza con contenuto di benzene in percentuale superiore o uguale allo 0,1 di peso/peso

oppure

Sostanza con contenuto di benzene in percentuale inferiore allo 0,1 % di peso/peso

Nella banca dati sostanze classificate le sostanze sono tutte definite come aventi un contenuto di benzene superiore od uguale allo 0,1 %, se la sostanza utilizzata ha un contenuto inferiore occorre consultare la scheda di sicurezza del Vostro fornitore e modificare la classificazione in base a quanto esposto.

Concentrazione della sostanza alla quale si riferisce la classificazione sottostante: questo campo permette di definire la concentrazione della sostanza, normalmente è uguale a 100 ma DEVE essere posto ad un valore inferiore nel caso in cui si ha la classificazione della sostanza pura e si utilizza invece una sostanza diluita come nel caso raffigurato sopra nel quale l'acido solforico è in soluzione al 30% (32° Bè) mentre la classificazione fornita è quella relativa all'acido solforico puro.

Simboli: il primo campo permette di definire la presenza dei simboli E, O, F+, F. Il secondo i simboli T+, T, C, Xn, Xi. Il terzo l'eventuale simbolo N.

Frasi di rischio / Consigli di prudenza: per definire le varie frasi è possibile sia selezionarle premendo la freccia in giù sia digitando il numero relativo e premere Invio prima di passare al campo successivo. Se si desidera cancellare una frase è sufficiente selezionate 0 - Frase non prevista e la procedura provvederà a svuotare il campo.

Attenzione: Modificando i dati relativi a: simboli, categoria cancerogena, categoria mutagena, categoria teratogena, frasi di rischio e consigli di prudenza la procedura provvede ad effettuare il ricalcolo dei limiti di concentrazione della sostanza.

Nel caso in cui la sostanza sia utlizzata nella ricetta di uno o più miscele viene richiesto:

in base alla risposta verranno segnalate o non segnalate da riclassificare le miscele che contengono la sostanza e verranno presentati in Miscele - Con sostanza modificata, è ,preferibile rispondere Si.


REACh - Limiti di concentrazione

Geowin - Il pianeta gestione - Sostanze - REACh - Limiti di concentrazione

 Inizio Precedente Successivo

Vengono presentati con possibilità di modifica i limiti di concentrazione in cui varia la classificazione della sostanza.

Sostanza con limiti di classificazione specifici: viene presentata questa scritta se nell'adeguamento la sostanza ha dei limiti specifici definiti.

Se la sostanza non ha limiti specifici vengono calcolati in osservanza alla direttiva 45/1999/CE e successive rettifiche e adeguamenti, in alcuni casi viene aggiunto un primo limite che inizia da 0, o da 1 in base alla stessa direttiva che prevede di segnalare al punto 3 - COMPOSIZIONE / INFORMAZIONI SUGLI INGREDIENTI della scheda di sicurezza tutti i componenti ritenuti almeno Irritanti (Xi) anche se utilizzati in una concentrazione inferiore ai limiti stabiliti dalla direttiva CE 67/548.

Nei vari riquadri vengono presentati i dati relativi al limite selezionato.

Simboli: il primo campo permette di definire la presenza dei simboli E, O, F+, F. Il secondo i simboli T+, T, C, Xn, Xi. Il terzo l'eventuale simbolo N.

Frasi di rischio / Consigli di prudenza: per definire le varie frasi è possibile sia selezionarle premendo la freccia in giù sia digitando il numero relativo e premere Invio prima di passare al campo successivo. Se si desidera cancellare una frase è sufficiente selezionate 0 - Frase non prevista e la procedura provvederà a svuotare il campo.

Si consiglia di non modificare i dati presentati in quanto rispondenti alle normative in vigore.

Se per errore avete modificato i limiti di concentrazione è possibile ricalcolarli in osservanza alla direttiva 45/1999/CE. premendo

Nel caso in cui la sostanza sia utlizzata nella ricetta di uno o più Miscele viene richiesto:

in base alla risposta verranno segnalate o non segnalate da riclassificare le miscele che contengono la sostanza e verranno presentati in Miscele - Con sostanza modificata, è ,preferibile rispondere Si.


CLP - Classificazione

Geowin - Il pianeta gestione - Sostanze - CLP - Classificazione

 Inizio Precedente Successivo

In questa pagina viene presentata la classificazione della sostanza, è possibile modificare uno qualsiasi dei dati presentati.

Nel caso in cui vengano inseriti i dati di classificazione di una sostanza non presente nella nostra banca dati è possibile tramite il pulsante [image] determinare la classificazione CLP da quella REACh. Durante l'elaborazione è possibile che si apra una finestra con la richiesta di effettuare delle scelte per alcune sostanze in quanto non sempre la classificazione CLP è ricavabile direttamente da quella REACh, ad esempio per gli infiammabili verrà richiesto il punto di infiammabilità, consultare il paragrafo Classificazione Reach da CLP per i dati richiesti.

Normalmente i valori soglia sono 0,1 e 1 a parte alcune sostanze che hanno limiti di concentrazione inferiori a tali valori.

permette di inserire una nuova indicazione di pericolo, Porre particolare attenzione oltre al codice dell'indicazione di pericolo anche alla relsativsa categoria in quanto alcuni codici sono utilizzati da più categorie.

permette di modificare un'indicazione di pericolo già inserita

permette di cancellare un'indicazione di pericolo

Premendo [image] oppure [image] appare:

per ulteriori informazioni su questa videata Ricerche - CLP - Indicazioni di pericolo


CLP - Consigli di prudenza

Geowin - Il pianeta gestione - Sostanze - CLP - Consigli di prudenza

 Inizio Precedente Successivo

Dato che nel regolamento CLP sono fissate per ogni indicazione di pericolo i relativi consigli di prudenza la procedura li presenta tutti, può capitare che, come in questo caso, siano presenti 2 consigli simili quali il P301+P312 e il P301+P330+P331, durante la fase di classificazione della miscela sarà possibile selezionare quale Consiglio di prudenza utilizzare.


CLP - Limiti di concentrazone

Geowin - Il pianeta gestione - Sostanze - CLP - Limiti di concentrazone

 Inizio Precedente Successivo

Se la sostanza presenta dei limiti di classificazione specifici definiti negli allegati del CLP vengono presentati in questa pagina.


Proprietà chimico-fisiche

Geowin - Il pianeta gestione - Sostanze - Proprietà chimico-fisiche

 Inizio Precedente Successivo

In questa pagina è possibile definire le proprietà chimico-fisiche della sostanza.

Le proprietà definite vengono utilizzate esclusivamente per essere copiate nella miscela che contiene la sostanza pura o diluita.

Vengono presentate tutte le proprietà chimico fisiche definite nel Regolamento CE 453/2010

Nel caso di una nuova sostanza vengono inseriti automaticamente i motivi di non determinazione e i metodi di determinazione predefiniti leggendo la tabella Metodi di determinazione / Motivi non determinazione delle proprietà chimico-fisiche ma rimane la possibilità di modificarli.

Valore o motivo non determinazione - inserire il valore determinato dal test oppure il motivo per il quale non è stata determinata la proprietà chimico-fisica

Metodo - inserire il metodo utilizzato per determinare la proprietà chimico-fisica, lasciare vuoto se la proprietà non è stata determinata.

Comune - Se la casella è spuntata il dato inserito in valore o motivo non determinazione ed il metodo vengono automaticamente copiati in tutte le lingue definite.

Schede di sicurezza a norma del Regolamento 1907/2006

► il riquadro con il bordo in rosso viene ignorato.
► vengono stampate al punto 9 solo le seguenti proprietà chimico-fisiche:
□ Aspetto
□ Odore
□ pH
□ Punto di fusione/punto di congelamento
□ Punto di ebollizione iniziale e intervallo di ebollizione
□ Punto di infiammabilità
□ Temperatura di autoaccensione
□ Tensione di vapore
□ Idrosolubilità
□ Solubilità
□ Viscosità
□ Densità relativa
□ ed eventualmente per gli aerosol
· Volume del contenitore
· Volume del prodotto
· Pressione a 20°C
· Pressione di deformazione
· Pressione di scoppio del contenitore
· Punto d'infiammabilità della fase liquida
· Infiammabilità del propellente

Schede di sicurezza a norma del Regolamento 453/2010

► sulla scheda di sicurezza devono sempre essere elencate tutte le proprietà chimico-fisiche congiuntamente al metodo utilizzato per la determinazione, se una proprietà non viene definita occorre definire il motivo per il quale non è stata determinata.
► nel riquadro in rosso, se necessario, vanno indicati altri parametri fisici e chimici quali la miscibilità, la liposolubilità (solvente — grasso da specificare), la conducibilità oppure il gruppo di gas. Vanno inoltre fornite informazioni sulla sicurezza adeguate e disponibili riguardanti il potenziale di ossido-riduzione, il potenziale di formazione di radicali e le proprietà fotocatalitiche.


Dati SDS

Geowin - Il pianeta gestione - Sostanze - Dati SDS

Alcuni dei dati inseriti in queste pagine vengono copiati automaticamente nella miscela che contiene la sostanza pura o diluita mentre altri vengono inseriti nei relativi paragrafi, per ogni campo viene definito come la procedura tratta i testi inseriti.

Queste informazioni possono essere inserite in varie lingue se si intende stampare le schede di sicurezza in lingue diverse dall'italiano.

Questa pagina è composta da più sottopagine per i vari punti delle schede di sicurezza che devono essere personalizzati ed esattamente:

► 4 - Misure di primo soccorso
► 8 - Esposizione/protezione individuale
► 10 - Stabilità e reattività
► 11 - Informazioni tossicologiche
► 12 - Informazioni ecologiche
► 14 - Trasporto
► 15 - Norme


4 - Misure di primo soccorso

Geowin - Il pianeta gestione - Sostanze - Dati SDS: 4 - Misure di primo soccorso

 Inizio Precedente Successivo

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Devono essere fornite informazioni sintetiche sui principali sintomi ed effetti, sia acuti che ritardati dovuti all’esposizione.


8 - Esposizione protezione individuale

Geowin - Il pianeta gestione - Sostanze - Dati SDS: 8 - Esposizione protezione individuale

 Inizio Precedente Successivo

8.1 - Parametri di controllo - Limiti di esposizione professionale nazionali.

Per la sostanza o per ciascuna delle sostanze della miscela sono elencati, se disponibili, i valori limite nazionali seguenti, compresa la base giuridica di ciascuno di essi, applicabili nello Stato membro in cui la scheda di dati di sicurezza viene fornita. Quando si elencano i valori limite di esposizione professionale, va indicata l’identità chimica di cui alla sezione 3.

I valori limite di esposizione professionale nazionali corrispondenti ai valori limite di esposizione professionale comunitari di cui alla direttiva 98/24/CE, comprese eventuali osservazioni di cui all’articolo 2, paragrafo 1, della decisione 95/320/CE della Commissione ( 1 );

i valori limite di esposizione professionale nazionali corrispondenti ai valori limite comunitari di cui alla direttiva 2004/37/CE, comprese eventuali osservazioni di cui all’articolo 2, paragrafo 1, della decisione 95/320/CE;

eventuali altri valori limite di esposizione professionale nazionali;

i valori limite biologici nazionali corrispondenti ai valori limite biologici comunitari di cui alla direttiva 98/24/CE, comprese le eventuali osservazioni di cui all’articolo 2, paragrafo 1, della decisione 95/320/CE;

eventuali altri valori limite biologici nazionali.

Devono essere fornite informazioni sulle procedure di monitoraggio attualmente raccomandate almeno per le sostanze più pertinenti.

Se, utilizzando la sostanza o la miscela secondo l’uso previsto, si formano contaminanti atmosferici, sono elencati anche i valori limite di esposizione professionale applicabili e/o i valori limite biologici per la sostanza o la miscela.IT L 133/12 Gazzetta ufficiale dell’Unione europea 31.5.2010

( 1 ) GU L 188 del 9.8.1995, pag. 14.

Quando è prescritta una relazione sulla sicurezza chimica o un DNEL di cui alla sezione 1.4 dell’allegato I o è disponibile una PNEC di cui alla sezione 3.3 dell’allegato I, si forniscono i DNEL e le PNEC pertinenti per la sostanza e in relazione agli scenari di esposizione di cui alla relazione sulla sicurezza chimica contenuti nell’allegato alla scheda di dati di sicurezza.

Se, per decidere in merito a misure di gestione dei rischi in relazione a determinati usi, si ricorre ad una strategia basata su fasce di controllo (control banding), devono essere fornite informazioni atte a consentire una gestione efficace dei rischi. Il contesto e i limiti delle raccomandazioni specifiche basate su fasce di controllo (control banding), devono essere chiari.

8.2 - Controlli dell'esposizione - Controlli dell'esposizione ambientale

Vanno precisate le informazioni di cui il datore di lavoro deve disporre per assolvere i propri obblighi secondo la normativa comunitaria in materia di protezione dell’ambiente.

Quando è prescritta una relazione sulla sicurezza chimica deve essere fornita una sintesi delle misure di gestione del rischio atte a controllare adeguatamente l’esposizione dell’ambiente alla sostanza per gli scenari di esposizione indicati nell’allegato alla scheda di dati di sicurezza.


10 - Stabilità e reattività

Geowin - Il pianeta gestione - Sostanze - Dati SDS: 10 - Stabilità e reattività

 Inizio Precedente Successivo

10.1 Reattività

Il testo definito viene automaticamente inserito nelle schede di sicurezza delle miscele contenenti la sostanza se non verranno definiti dati specifici relativi alla miscela.

Deve essere fornita una descrizione dei pericoli connessi alla reattività della sostanza. Se disponibili, si forniscono dati su saggi specifici per la sostanza o per la miscela in quanto tale. Le informazioni possono basarsi anche su dati generali relativi alla classe o alla famiglia di sostanze se rappresentano in modo adeguato il pericolo potenziale della sostanza.

10.2 Stabilità chimica

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente copiato nella miscela che contiene la sostanza pura o diluita

Va indicato se la sostanza è stabile o instabile in ambiente normale e nelle condizioni di temperatura e di pressione previste durante lo stoccaggio e la manipolazione. Vanno descritti gli eventuali stabilizzanti impiegati o impiegabili per mantenere la stabilità chimica della sostanza. Va inoltre segnalata l’eventuale rilevanza per la sicurezza di un mutamento dell’aspetto fisico della sostanza.

10.3 Possibilità di reazioni pericolose

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente copiato nella miscela che contiene la sostanza pura o diluita

Se pertinente, va indicato se la sostanza reagisce o polimerizza, rilasciando calore o pressione in eccesso o creando altre condizioni pericolose. Vanno descritte le condizioni nelle quali tali reazioni pericolose possono avere luogo

10.4 Condizioni da evitare

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente inserito nelle schede di sicurezza delle miscele contenenti la sostanza se non verranno definiti dati specifici relativi alla miscela

Le condizioni quali temperatura, pressione, luce, urti, scariche statiche, vibrazioni o altre sollecitazioni fisiche che possono indurre una situazione di pericolo sono elencate e, se del caso, si fornisce una breve descrizione delle misure da adottare per gestire i rischi connessi a tali pericoli.

10.5 Materiali incompatibili

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente copiato nella miscela che contiene la sostanza pura o diluita

Le famiglie di sostanze o miscele o sostanze specifiche quali acqua, aria, acidi, basi, agenti ossidanti, con le quali la sostanza o la miscela potrebbe reagire e produrre una situazione di pericolo (ad esempio un’esplosione, il rilascio di materie tossiche o infiammabili o la liberazione di calore eccessivo) sono elencate e, se del caso, si fornisce una breve descrizione delle misure da adottare per gestire i rischi connessi a tali pericoli.IT 31.5.2010 Gazzetta ufficiale dell’Unione europea L 133/15

10.6 Prodotti di decomposizione pericolosi

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente copiato nella miscela che contiene la sostanza pura o diluita

Devono essere elencati i prodotti di decomposizione pericolosi noti e ragionevolmente prevedibili, risultanti dall’uso, dallo stoccaggio, dalla fuoriuscita e dal riscaldamento. I prodotti di combustione pericolosi vanno inclusi nella sezione 5 della scheda dati di sicurezza.


11 - Informazioni tossicologiche

Geowin - Il pianeta gestione - Sostanze - Dati SDS: 11 - Informazioni tossicologiche

 Inizio Precedente Successivo

11.1 - Informazioni sugli effetti tossicologici

Il testo definito viene automaticamente inserito nelle schede di sicurezza delle miscele contenenti la sostanza se non verranno definiti dati specifici relativi alla miscela.

Le pertinenti classi di pericolo per le quali devono essere fornite informazioni sono:

a) tossicità acuta;

b) corrosione/irritazione cutanea;

c) lesioni oculari gravi/irritazioni oculari gravi;

d) sensibilizzazione respiratoria o cutanea;

e) mutagenicità delle cellule germinali;

f) cancerogenicità;

g) tossicità per la riproduzione;

h) tossicità specifica per organi bersaglio (STOT) — esposizione singola;

i) tossicità specifica per organi bersaglio (STOT) — esposizione ripetuta;

j) pericolo in caso di aspirazione.

Per le sostanze soggette all’obbligo di registrazione devono essere fornite brevi sintesi delle informazioni derivanti dall’applicazione degli allegati da VII a XI includendo, se del caso, un riferimento ai metodi di prova impiegati. Per le sostanze soggette all’obbligo di registrazione le informazioni devono comprendere anche i risultati del confronto dei dati disponibili con i criteri di cui al regolamento (CE) n. 1272/2008 per le sostanze CMR delle categorie 1A e 1B, a norma del punto 1.3.1 dell’allegato I del presente regolamento.

I valori dei campi LD50 Orale, LD50 Cutanea e CL50 Inalazione sono necessari per un corretto calcolo della classificazione CLP in mancanza di essi la procedura adotta quanto specificato dal regolamento CLP ossia valori medi di tali parametri basati sulla classificazione CLP come dalla seguente tabella:


12 - Informazioni ecologiche

Geowin - Il pianeta gestione - Sostanze - Dati SDS: 12 - Informazioni ecologiche

 Inizio Precedente Successivo

12.1 - Tossicità

Il testo definito viene automaticamente inserito nelle schede di sicurezza delle miscele contenenti la sostanza

Se disponibili, si forniscono informazioni sulla tossicità avvalendosi di dati di test eseguiti su organismi acquatici e/o terrestri. Si forniscono i dati pertinenti disponibili sulla tossicità acquatica acuta e cronica per i pesci, i crostacei, le alghe e altre piante acquatiche. Indicare anche, se disponibili, dati sulla tossicità per i microrganismi e i macrorganismi del suolo e altri organismi ambientalmente pertinenti, quali uccelli, api e piante. Se la sostanza o la miscela hanno effetti inibitori sull’attività dei microrganismi, menzionare l’eventuale impatto sugli impianti di trattamento delle acque reflue.

Per le sostanze soggette a registrazione, vanno inoltre forniti sommari delle informazioni derivate dall’applicazione degli allegati da VII a XI.

12.2 - Persistenza e biodegradabilità

Il testo definito viene automaticamente inserito nelle schede di sicurezza delle miscele contenenti la sostanza

La persistenza e la degradabilità indicano la possibilità che la sostanza o le sostanze di una miscela si degradino nell’ambiente, tramite biodegradazione o altri processi quali l’ossidazione o l’idrolisi. I risultati di test che consentono di valutare la persistenza e la degradabilità vanno indicati, se disponibili. Se vengono indicate emivite di degradazione va specificato se tali emivite si riferiscono alla mineralizzazione o alla degradazione primaria. Menzionare anche il potenziale di degradazione della sostanza o di determinate sostanze di una miscela negli impianti di trattamento delle acque reflue.

12.3 - Potenziali di bioaccumulo

Il testo definito viene automaticamente inserito nelle schede di sicurezza delle miscele contenenti la sostanza

Il potenziale di bioaccumulo è il potenziale della sostanza o di determinate sostanze di una miscela di accumularsi nel biota e, da ultimo, di passare nella catena alimentare. Vanno indicati i risultati di test pertinenti per la valutazione del potenziale di bioaccumulo. Essi comprendono, se disponibili, riferimenti al coefficiente di ripartizione ottanolo-acqua (Kow) e al fattore di bioconcentrazione (BCF).

12.4 - Mobilità del suolo

Il testo definito viene automaticamente inserito nelle schede di sicurezza delle miscele contenenti la sostanza

La mobilità nel suolo è il potenziale della sostanza o delle sostanze costituenti una miscela, se rilasciate nell’ambiente, di muoversi grazie alle forze naturali verso le acque sotterranee o di allontanarsi dal luogo di rilascio. Il potenziale di mobilità nel suolo va indicato, se disponibile. Le informazioni sulla mobilità possono essere ricavate da dati pertinenti sulla mobilità ottenuti ad esempio da studi sull’assorbimento o sulla lisciviazione, sulla distribuzione nei comparti ambientali nota o stimata o dalla tensione superficiale. I valori di Koc, ad esempio, si possono stimare dai coefficienti di ripartizione ottanolo/acqua (Kow). Lisciviazione e mobilità possono essere stimate avvalendosi di modelli.

Se sono disponibili dati sperimentali questi devono, in linea di massima, prevalere rispetto ai modelli e alle stime.

12.5 - Risultati della valutazione PBT o vPvB

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente copiato nella miscela che contiene la sostanza pura o diluita

Quando è prescritta una relazione sulla sicurezza chimica, sono indicati i risultati della valutazione PBT e vPvB, quali figurano nella relazione sulla sicurezza chimica.

12.6 - Altri effetti avversi

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente copiato nella miscela che contiene la sostanza pura o diluita

Va inclusa ogni informazione disponibile su altri effetti avversi sull’ambiente, ad esempio il destino ambientale (esposizione), il potenziale di formazione fotochimica di ozono, il potenziale di riduzione dell’ozono, il potenziale di perturbazione del sistema endocrino e/o il potenziale di riscaldamento globale.

Fattore M e C(E)L50

I componenti classificati nella categoria 1 di tossicità acuta e nella categoria 1 di tossicità cronica con valori di tossicità inferiori a 1 mg/l contribuiscono alla tossicità della miscela anche a basse concentrazioni; pertanto, a tali componenti va attribuito di norma un peso maggiore quando si applica il metodo della sommatoria delle classificazioni utilizzando il fattore M. Esiste un rapporto univoco tra fattore M e C(E)L50 stabilito dal regolamento CLP in base alla seguente tabella:

la procedura applica questa tabella quando viene inserito un valore nel campo C(E)L50 per determinare il fattore M che viene utilizzato nel calcolo della classificazione.


14 - Trasporto

Geowin - Il pianeta gestione - Sostanze - Dati SDS: 14 - Trasporto

 Inizio Precedente Successivo

14.6 - Precauzioni speciali per gli utilizzatori

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente copiato nella miscela che contiene la sostanza pura o diluita

Indicare tutte le precauzioni particolari alle quali l’utilizzatore deve attenersi o delle quali deve essere a conoscenza per quanto concerne il trasporto o la movimentazione all’interno o all’esterno dell’azienda.

14.7 - Trasporto di rinfuse secondo l'allegato II di MARPOL 73/78 e il codice IBC

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente copiato nella miscela che contiene la sostanza pura o diluita

Si applica solo se si intende effettuare il trasporto di rinfuse secondo i seguenti atti dell’organizzazione marittima internazionale (IMO): allegato II della convenzione internazionale per la prevenzione dell’inquinamento provocato dalle navi, 1973, modificato dal rispettivo protocollo del 1978 (MARPOL 73/78) ( 7 ) e codice internazionale per la costruzione e l’equipaggiamento delle navi adibite al trasporto di rinfuse di sostanze chimiche pericolose (International Bulk Chemical Code) (Codice IBC)

Va indicato il nome del prodotto (se diverso da quello fornito nella sottosezione 1.1) come richiesto dal documento di spedizione e in conformità con il nome impiegato nell’elenco dei nomi di prodotti di cui ai capitoli 17 o 18 del codice IBC o all’ultima edizione della circolare del comitato IMO per la tutela dell’ambiente marino (MEPC.2) ( 1 ). Vanno indicati il tipo di nave previsto e la categoria di inquinamento.


15 - Norme

Geowin - Il pianeta gestione - Sostanze - Dati SDS: 15 - Norme

 Inizio Precedente Successivo

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Il testo definito viene automaticamente inserito nelle schede di sicurezza delle miscele contenenti la sostanza

Devono essere fornite informazioni riguardanti le prescrizioni comunitarie pertinenti in materia di sicurezza, salute e ambiente (ad esempio la categoria Seveso/le sostanze elencate nell’allegato I della direttiva 96/82/CE del Consiglio ( 5 )) o le informazioni nazionali sulla situazione normativa della sostanza o della miscela (incluse le sostanze della miscela), nonché indicazioni in merito alle iniziative che il destinatario deve intraprendere per ottemperare a tali prescrizioni. Se pertinenti, vanno menzionate le leggi nazionali degli Stati membri che attuano le suddette prescrizioni, nonché altre misure nazionali pertinenti.

Se la sostanza di cui alla presente scheda di dati di sicurezza è oggetto di specifiche disposizioni comunitarie in relazione alla protezione della salute umana o dell’ambiente (ad esempio autorizzazioni rilasciate ai sensi del titolo VII o restrizioni ai sensi del titolo VIII), tali disposizioni devono essere indicate.


Trasporto

Geowin - Il pianeta gestione - Sostanze - Trasporto

Vengono presentati tutti i dati relativi al trasporto ADR compresa la grafica delle etichette.

Tutti i dati aventi accanto il simbolo Search2-32 posso essere decodificati, ad esempio premendo [image] appare :

È possibile richiamare i dati relativi all'ADR premendo il pulsante cercaADR che presenta la seguente videata:

per ulteriori informazioni su questa videata Ricerche - ADR

cancadr per eliminare i dati ADR inseriti è sufficiente premere il pulsante .


Allergeni / nomenclatura

Geowin - Il pianeta gestione - Sostanze - Allergeni / nomenclatura

 Inizio Precedente Successivo

Elenco e concentrazione degli allergeni contenuti

Vengono indicati gli allergeni eventualmente presenti nella sostanza. Tutti gli allergeni riconosciuti sono elencati premendo la freccia in giù.

abilita l'aggiunta di un nuovo allergene

è attivo solo se è stato modificato un allergene o ne è stato aggiunto uno nuovo e salva i dati inseriti

è attivo solo se è stato modificato un allergene o ne è stato aggiunto uno nuovo, se è stato modificato annulla le modifiche effettuate, se ne è stato inserito uno nuovo annulla l'inserimento.

cancella, previa conferma, l'allergene

Questi dati vengono utilizzati durante la classificazione della miscela per determinare se la miscela è sensibilizzante e, di conseguenza, aggiungere i consigli di prudenza opportuni.

Nel caso in cui nella miscela siano presenti degli allergeni in quantità maggiore o uguale allo 0,01% in peso nella scheda di sicurezza al punto 15 - INFORMAZIONI SULLA NORMATIVA ed nell'etichetta della miscela vengono esposti gli allergeni presenti. Se la miscela non è classificato come R43 viene aggiunta anche la frase "Attenzione contiene:" e dopo l'elenco degli allergeni "può provocare reazioni allergiche" nelle varie lingue.

Nomenclatura

Le varie nomenclature vengono utilizzate durante la stampa della scheda tecnica che la procedura compila esclusivamente per i detergenti in base a quanto stabilito nei regolamenti 907/2004/CE e 648/2004/CE nell'allegato VII punto C.

Per quanto riguarda le nomenclature IUPAC ed INCI in fase di inserimento di una sostanza la procedura le recupera automaticamente dalle banche dati relative. In ogni caso è possibile ricercarle tramite i pulsanti [image] o


Ricetta

Geowin - Il pianeta gestione - Sostanze - Ricetta

Se di un sostanza volete far apparire i componenti che la compongono al posto della sostanza stessa occorre definire la ricetta, questa ricetta non richiede che il totale sia uguale a 100 in quanto è possibile definire i soli componenti pericolosi contenuti nella sostanza.ù

Se inserite anche se solo un componente in questa pagina esso apparirà al posto della sostanza nelle sostanze contenute e considerate pericolose nella miscela dopo la sua classificazione e di conseguenza al punto 3 - Composizione / Informazioni sugli ingredienti della scheda di sicurezza.

Durante il calcolo della classificazione la procedura considera la classificazione di tutte le sostanze definite in questa fase anziché quella definita nella pagina Reach - classificazione e CLP - Classificazione

È possibile definire un numero illimitato di componenti scegliendoli tra le sostanze definite

Per selezionare un componente è sufficiente cercarlo nel riquadro sostanze e quindi definire la quantità utilizzata.

abilita l'aggiunta di un nuovo componente

è attivo solo se è stato modificato un componente o ne è stato aggiunto uno nuovo e salva i dati inseriti

è attivo solo se è stato modificato un componente o ne è stato aggiunto uno nuovo, se è stato modificato annulla le modifiche effettuate, se ne è stato inserito uno nuovo annulla l'inserimento.

cancella, previa conferma, il componente

Sostanze

Questo riquadro presenta le sostanze definite con la possibilità di ricercarle per:

· Codice
· Denominazione
· Descrizione per stampe
· Index No.
· CAS
· EINECS

Durante la ricerca per denominazione o descrizione ad ogni lettera aggiunta vengono visualizzati tutte le miscele che contengono i caratteri inseriti indipendentemente se gli stessi si trovano all'inizio o all'interno della denominazione o descrizione, ad esempio inserendo "meta" nel campo denominazione il riquadro sostanze si modifica in questa maniera:

Per selezionare una sostanza ed inserirla automaticamente nel relativo campo Codice della ricetta è sufficiente un doppio click sulla riga selezionata o premere


Valori globali

Geowin - Il pianeta gestione - Sostanze - Valori globali

Valori globali

I valori globali o valori frazionati globali sono normalmente definiti nei profumi per poter far conoscere l'effettiva classificazione delle sostanze contenute nel profumo stesso.

Per effettuare un calcolo esatto della classificazione di una miscela che utilizza una sostanza che è una miscela (ad esempio: profumi, agenti conservanti, basi saponificanti, ecc) occorre prendere alcuni accorgimenti:

· Definire nell'archivio sostanze, se non sono già presenti, una serie di sostanze generiche denominate ad esempio "Sostanza classificata Rxx"
· Definire nella sostanza i valori globali che si trovano sulla scheda di sicurezza alla fine del punto 3 - Composizione / Informazioni sugli ingredienti

I componenti inseriti in questa pagina permettono alla procedura, durante la classificazione della miscela che contiene la sostanza che stiamo definendo di considerare la classificazione di tutte le sostanze definite in questa fase anziché quella definita nella pagina Reach - classificazione e CLP - Classificazione

Contrariamente a quanto accade in Ricetta se la sostanza che stiamo definendo deve essere citata tra le sostanze contenute o da esporre in etichetta la procedura utilizzerà la denominazione della sostanza

Valori globali

Permette di definire i vari componenti che concorrono alla sostanza miscela.

È possibile definire un numero illimitato di componenti scegliendoli tra le sostanze definite

Per selezionare un componente è sufficiente cercarlo nel riquadro sostanze e quindi definire la quantità utilizzata.

abilita l'aggiunta di un nuovo componente

è attivo solo se è stato modificato un componente o ne è stato aggiunto uno nuovo e salva i dati inseriti

è attivo solo se è stato modificato un componente o ne è stato aggiunto uno nuovo, se è stato modificato annulla le modifiche effettuate, se ne è stato inserito uno nuovo annulla l'inserimento.

cancella, previa conferma, il componente

Per modificare un componente è sufficiente cliccare 2 volte sulla riga interessata

Sostanze

Questo riquadro presenta le sostanze definite con la possibilità di ricercarle per:

· Codice
· Denominazione
· Descrizione per stampe
· Index No.
· CAS
· EINECS

Durante la ricerca per denominazione o descrizione ad ogni lettera aggiunta vengono visualizzati tutte le miscele che contengono i caratteri inseriti indipendentemente se gli stessi si trovano all'inizio o all'interno della denominazione o descrizione, ad esempio inserendo "meta" nel campo denominazione il riquadro sostanze si modifica in questa maniera:

Per selezionare una sostanza ed inserirla automaticamente nel relativo campo Codice della ricetta è sufficiente un doppio click sulla riga selezionata o premere

Sostanze generiche

Definire nell'archivio sostanze, se non sono già presenti, una serie di sostanze generiche denominate ad esempio "Sostanza classificata Rxx" con la esatta classificazione:

prendendo in considerazione la "Sostanza classificata R43" la sua classificazione REACh è uguale alla seguente:

i limiti di variazione della classificazione in base alla concentrazione vengono calcolati automaticamente alla procedura.

La classificazione CLP è la seguente:


DocumentI

Geowin - Il pianeta gestione - Sostanze - Documenti

Questa pagina permette di definire dei collegamenti a documenti, immagini, pagine web presenti sul proprio computer, nella rete aziendale o su internet e quindi visualizzarli.

Per i documenti presenti in internet copiare i poi incollare l'indirizzo nel campo

Premendo il pulsante seledir si accede alla visualizzazione deli dati presenti nel proprio pc o sulla rete.

Premendo il pulsante richiama, che appare solo nella riga in cui è inserito un collegamento, è possibile visualizzarne il contenuto


Presente in ricetta

Geowin - Il pianeta gestione - Miscele - Sostanza utilizzata nei Miscele

 Inizio Precedente Successivo

Dopo aver selezionato la miscela o la sostanza e aver premuto conferma:

dove vengono visualizzati tutte le miscele che contengono la sostanza / miscela selezionata.

Esempio di stampa


Importazione

Geowin - Il pianeta gestione - Sostanze - Importazione

Questa fase permette di importare le sostanze da un file csv.

Se la sostanza è già presente in archivio NON viene importata nuovamente.

permette di selezionare il file csv da leggere, dopo averlo selezionato premere Conferma per l'elaborazione dei dati.

La procedura legge un file di testo in formato csv composto dai seguenti campi racchiusi tra ":

► Codice sostanza (massimo 36 caratteri alfanumerici - viene automaticamente trasformato in maiuscolo)
► Denominazione sostanza (massimo 240 caratteri alfanumerici)

2 righe di esempio del file:

"Prova1","Sostanza di prova 1"

"Prova2","Sostanza di prova numero 2"


Sostanze classificate

Geowin - Il pianeta gestione - Banche dati - Sostanze classificate

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

Questa fase permette di visualizzare i dati relativi alle sostanze classificate.

É possibile ricercare una sostanza per denominazione, Index, codice CAS e codice EINECS. Durante la ricerca per denominazione ad ogni lettera aggiunta vengono visualizzate tutte le sostanze che contengono i caratteri inseriti indipendentemente se gli stessi si trovano all'inizio o all'interno della denominazione o descrizione.

Una volta individuata la sostanza che si intende inserire è sufficiente un doppio click sulla riga selezionata o premere [image] per accedere alla pagina Specifiche.


Specifiche

Geowin - Il pianeta gestione - Banche dati - Sostanze classificate - Specifiche

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

In questa pagina vengono presentate le caratteristiche principali della sostanza, quali la denominazione, l'Index, il CAS, Il numero EC, lo stato fisico i dati per i COV, le eventuali noti presenti negli allegati.


REACH - Classificazione

Geowin - Il pianeta gestione - Banche dati - Sostanze classificate - REACH - Classificazione

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

In questa pagina viene presentata la classificazione REACh della sostanza


REACh - Limiti di concentrazione

Geowin - Il pianeta gestione - Banche dati - Sostanze classificate - REACh - Limiti di concentrazione

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

Vengono presentati i limiti di concentrazione in cui varia la classificazione della sostanza.

Sostanza con limiti di classificazione specifici: viene presentata questa scritta se nell'adeguamento la sostanza ha dei limiti specifici definiti.

Se la sostanza non ha limiti specifici vengono visualizzati in osservanza alla direttiva 45/1999/CE e successive rettifiche e adeguamenti, in alcuni casi viene aggiunto un primo limite che inizia da 0, o da 1 in base alla stessa direttiva che prevede di segnalare al punto 3 - COMPOSIZIONE / INFORMAZIONI SUGLI INGREDIENTI della scheda di sicurezza tutti i componenti ritenuti almeno Irritanti (Xi) anche se utilizzati in una concentrazione inferiore ai limiti stabiliti dalla direttiva CE 67/548.


CLP - Classificazione

Geowin - Il pianeta gestione - Banche dati - Sostanze classificate - CLP - Classificazione

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

In questa pagina viene presentata la classificazione CLP della sostanza


CLP - Consigli di prudenza

Geowin - Il pianeta gestione - Banche dati - Sostanze classificate - CLP - Consigli di prudenza

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

In questa pagina vengono presentati consigli di prudenza della sostanza

Dato che nel regolamento CLP sono fissate per ogni indicazione di pericolo i relativi consigli di prudenza la procedura li presenta tutti, può capitare che siano presenti 2 consigli simili, durante la fase di classificazione della miscela sarà possibile selezionare quale Consiglio di prudenza utilizzare.


CLP - Limiti di concentrazione

Geowin - Il pianeta gestione - Banche dati - Sostanze classificate - CLP - Limiti di concentrazione

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

Vendo visualizzate, se presenti, i limiti di concentrazione specifici definiti negli allegati del CLP.


Tossicità

Geowin - Il pianeta gestione - Banche dati - Sostanze classificate - Tossicità

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

In questa pagina sono presenti i dati relativi alla tossicologia ed alla ecotossicità della sostanza.

Tossicologia

Sono presenti i limiti di esposizione professionale (TLV e altri) e le informazioni tossicologiche aggiuntive.

I limiti di esposizione professionale verranno stampati al punto 8 - CONTROLLO DELL'ESPOSIZIONE / PROTEZIONE INDIVIDUALE della scheda di sicurezza al paragrafo 8.1 - Valori limite per l'esposizione

Le informazioni tossicologiche aggiuntive verranno stampate al punto 11 - INFORMAZIONI TOSSICOLOGICHE della scheda di sicurezza

Ecotossicità

Sono presenti il controllo dell'esposizione ambientale e le informazioni ecologiche.

Il controllo dell'esposizione ambientale verrà stampato al punto 8 - CONTROLLO DELL'ESPOSIZIONE / PROTEZIONE INDIVIDUALE della scheda di sicurezza al paragrafo 8.2.2. - Controllo dell'esposizione ambientale

Le informazioni ecologiche verranno stampate al punto 12 - INFORMAZIONI ECOLOGICHE della scheda di sicurezza


Trasporto

Geowin - Il pianeta gestione - Banche dati - Sostanze classificate - Trasporto

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

Nota bene: Questa pagina non è presente se per la sostanza classificata non è previsto il trasporto ADR.

Vengono presentati tutti i dati relativi al trasporto ADR compresa la grafica delle etichette.

Tutti i dati aventi accanto il simbolo Search2-32 posso essere decodificati, ad esempio premendo [image] appare :


ADR

Geowin - Il pianeta gestione - Banche dati - ADR

Questa funzione non è accessibile dal dimostrativo

Permette di ricercare una sostanza per la quale è previsto L'ADR e di visualizzarne tutti i dati.

La ricerca può essere effettuata per numero ONU opprure per la combinazione di descrizione, etichetta e gruppo di imballaggio.

Tutti i dati aventi accanto il simbolo Search2-32 posso essere decodificati, ad esempio premendo [image] appare :


IUPAC

Geowin - Il pianeta gestione - Banche dati - IUPAC

Questa funzione non è accessibile dal dimostrativo

Permette di visualizzare di ricercare e visualizzare la nomenclatura IUPAC e, se presenti quella INCI e quella della farmacopea europea oltre al nome chimico comune internazionale

La ricerca può avvenire per CAS o Numero EC o descrizione


INCI

Geowin - Il pianeta gestione - Banche dati - INCI

Questa funzione non è accessibile dal dimostrativo

Permette di visualizzare di ricercare e visualizzare la nomenclatura INCI e, se presenti quella IUPAC e quella della farmacopea europea oltre al nome chimico comune internazionale.

La ricerca può avvenire per CAS o Numero EC o descrizione


Miscele

Geowin - Il pianeta gestione - Miscele

Questa fase permette di visualizzare, modificare o inserire delle miscele nel relativo archivio.

Per ogni miscela e inoltre possibile:

· definire le specifiche le proprietà chimico / fisiche
· definire la ricetta o formula
· determinare la classificazione
· predisporre la scheda di sicurezza
· definire le istruzioni per l'uso da stampare in etichetta
· definire il bollettino tecnico

É possibile ricercare una miscela per codice, denominazione, descrizione per stampa. Durante la ricerca per denominazione o descrizione ad ogni lettera aggiunta vengono visualizzati tutte le miscele che contengono i caratteri inseriti indipendentemente se gli stessi si trovano all'inizio o all'interno della denominazione o descrizione.

Per visualizzare i dati di una miscela è sufficiente un doppio click sulla riga selezionata o premere il tasto [image] e si accede direttamente alla pagina Specifiche.

Per inserire una nuova miscela premere [image] e si accede a Nuova miscela dove è possibile definire il codice e la descrizione per la miscela.

Permette di stampare, visualizzare l'anteprima di stampa o generare un file PDF dell'elenco delle miscele inseriti con i dati relativi al numero e data del calcolo classificazione e al numero e data della preparazione dell scheda di sicurezza.

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

Permette di stampare, visualizzare l'anteprima di stampa o generare un file PDF o Excel © Microsoft con la/le ricetta/e delle miscele.

Lasciando Da miscela e A miscela vuoti vengono stampate tutte le ricette di tutte le miscele.

Lasciando A miscela vuoto verranno stampati tutte le ricette delle miscele con il codice maggiore o uguale a Da miscela

Lasciando Da miscela vuoto verranno stampati tutte le ricette delle miscele con il codice minore o uguale a A miscela.

Se si intende stampare la ricetta di una sola miscela inserire lo stesso codice nei campi Da miscela e A miscela.

permette di generare un file Excel delle ricette in base alle scelte effettuate. Il file viene scritto nella cartella utilizzata per le stampe PDF, per modificare la posizione del file scritto spuntare la casella

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.


Nuova miscela

Geowin - Il pianeta gestione - Miscele - Nuova miscela

Inserire il codice e la descrizione della nuova miscela, la procedura controlla che il codice inserito non sia già presente nell'archivio Miscele.

Premendo conferma viene visualizzata la pagina Specifiche.

Il riquadro

permette di inserire una nuova miscela con il codice e la descrizione definiti nella parte in alto copiandolo da un'altra miscela già presente in archivio.

Questa funzione è utile soprattutto quando si producono, ad esempio, vernici o cere che hanno quasi la stessa ricetta cambiando il colorante. Dopo la copia è possibile modificare la ricetta specifica della nuova miscela.

Se non si intende inserire una nuova miscela premere annulla

Attenzione: inserendo una nuova miscela i vari pulsanti in alto

non saranno tutti abilitati ma verranno abilitati man mano che si definiscono i vari dati. Dopo avere inserito almeno i dati obbligatori è necessario premere [image] per poter accedere alla pagina successiva ed abilitare il relativo pulsante.

Dopo aver inserito la ricetta verranno abilitati tutti i pulsanti compreso [image], prima che sia abilitato è possibile tornare a Miscele premendo [image] nella pagina Specifiche.


Specifiche

Geowin - Il pianeta gestione - Miscele - Specifiche

Ultima revisione: se è stato gia effettuato il calcolo classificazione e/o la preparazione della scheda di sicurezza vengono segnalati il numero e la data dell'ultima revisione.

Codice a barre: definisce il codice a barre che può essere stampato sulle schede di sicurezza, bollettini tecnici, etichettatura ed etichette.

I tipi di codici a barre attualmente disponibili sono: 2_5 Interleaved, 2_5 industrial, 2_5 matrix, Code39, Code39 extended, Code128A, Code128B, Code128C, Code93, Code93 extended, MSI, PostNet, Codebar, EAN8, EAN13, UPC_A, UPC_E0, UPC_E1, UPC Supp2, UPC Supp5, EAN128A, EAN128B, EAN128C.

Utilizzato esclusivamente nelle schede di sicurezza in base al Regolamento CE 1907/2006

anche questo campo è obbligatorio ed indica l'uso della miscela che verrà stampato nella scheda di sicurezza al punto 1 - IDENTIFICAZIONE DELLA MISCELA E DEL PRODUTTORE nel paragrafo 1.2 -Usi pertinenti identificati della sostanza o miscela e usi sconsigliati. Premendo il pulsante appare la videata della ricerca utilizzi miscele

permette di definire i vari settori d'uso ai quali la miscela è rivolta, verranno stampati nella scheda di sicurezza al punto 1 - IDENTIFICAZIONE DELLA MISCELA E DEL PRODUTTORE nel paragrafo 1.2 - Usi pertinenti identificati della sostanza o miscela e usi sconsigliati. Premendo il pulsante appare la videata della ricerca settori d'uso.

Utilizzato esclusivamente nelle schede di sicurezza in base al Regolamento CE 453/2010

permette di definire i vari settori d'uso ai quali la miscela deve essere sconsigliata, verranno stampati nella scheda di sicurezza al punto 1 - IDENTIFICAZIONE DELLA MISCELA E DEL PRODUTTORE nel paragrafo 1.2 - Usi pertinenti identificati della sostanza o miscela e usi sconsigliati. Premendo il pulsante appare la videata della ricerca settori d'uso.

permette di definire le varie categorie di prodotto ai quali la miscela è rivolta verranno stampati nella scheda di sicurezza al punto 1 - IDENTIFICAZIONE DELLA MISCELA E DEL PRODUTTORE nel paragrafo 1.2 - Usi pertinenti identificati della sostanza o miscela e usi sconsigliati. Premendo il pulsante appare la videata della ricerca categorie di prodotto

Concentrazione: normalmente le miscele vengono venduti nella concentrazione definita dalla ricetta o formula, in caso la miscela venga diluito prima del suo confezionamento occorre definire la percentuale di concentrazione del prodotto finito, questo dato influenza il calcolo della classificazione della miscela.

pH: essendo il campo "pH" definito pagina Proprietà fisico/chimiche descrittivo questo dato permette alla procedura di conoscere il reale pH della soluzione e quindi nel caso in cui il pH sia inferiore o uguale a 2 o uguale o maggiore di 1,5 di attribuire in ogni caso il simbolo C e la frase R35 come previsto dalla normativa.

Stato fisico: indica lo stato fisico della miscela, questo dato influenza il calcolo della classificazione e, nel caso di Aerosol nella pagina Proprietà fisico/chimiche appaiono le proprietà specifiche degli aerosol. Se si seleziona Liquido viene presentata la casella di spunta Viscoso, se spuntata non verranno prese in considerazione le eventuali frasi R65 presenti nei componenti.

In base al tipo di stato fisico vengono richiesti altri dati utili per la corretta classificazione CLP. I dati relativi sono esposti più in basso in Richieste specifiche

Punto di infiammabilità: essendo il campo "Punto di infiammabilità" definito pagina Proprietà fisico/chimiche descrittivo questo dato permette alla procedura di conoscere il reale punto di infiammabilità e di eliminare o aggiungere in fase di classificazione i simboli, le nature dei rischi e i consigli di prudenza opportuni.

Se ad esempio si fa una miscela di alcol etilico e molta acqua e non si setta il punto di infiammabilità corretto la procedura segnalerebbe la miscela come F con R11 anziché come non infiammabile.

Contiene: questo riquadro permette di definire che la miscela contiene alcune sostanze particolari, la presenza di queste sostanze determina l'aggiunta ai consigli di prudenza di alcune frasi specifiche previste dalla normativa e vengono visualizzate in Classificazione

Tipo di miscela: questo riquadro definisce l'uso della miscela, alcune caselle di spunta ne escludono delle altre:

·
· Detergente - se spuntata predispone la classificazione della miscela a rispettare il regolamento 648/2004/CE e a predisporre i dati per la Scheda tecnica da consegnare su richiesta del medico.
· Detergente per bucato - attiva solo se è spuntata la casella precedente se è spuntata predispone la classificazione della miscela ad elencare il contenuto di tensioattivo o altri elementi elencati nelle categorie dell'allegato VII del regolamento 648/2004/CE.
· Pittura o prodotti simili - se spuntata predispone i giusti Numeri ONU in caso di trasporto ADR.
· Profumo / cosmetico - se spuntato predispone la procedura a rispettare le normative vigenti per i profumi. viene abilitata la casella [image] che calcola le percentuali esatte relative alle varie frasi R che vengono inserite al punto 3 - Composizione / informazioni sugli ingredienti della scheda di sicurezza
· Gasolio / carburante diesel / olio da riscaldamento leggero - modifica alcune fasi del calcolo CLP per attenersi alla normativa
· Nessuno dei precedenti - utilizza le normali fasi durante la classificazione

Liquido viscoso - se viene spuntato la procedura non considera la frase R65 per la classificazione REACh e la corrispondente indicazione di pericolo per quella CLP

Vendita al dettaglio - se non è spuntata viene aggiunta la frase "Ad uso esclusivamente professionale" e vengono eliminati i consigli di prudenza S1 ed S2.

Viene nebulizzato - se spuntata inserisce il consiglio di prudenza S23 accompagnato da uno dei consigli di prudenza S38 o S51 scelto secondo i criteri di applicazione stabiliti all'allegato VII della direttiva 67/548/CEE

Calcolo valori frazionati globali - questa casella di spunta e presente solo se è stato selezionato come tipo di miscela Profumo/cosmetico, se viene spuntata veranno calcolati i valori globali frazionati e la relativa tabella verrà inserita al fondo del punto 3 - Composizione/informazioni sugli ingredienti. I valori frazionati globali sono un elenco delle esatte quantità presenti in una miscela per ogni tipo di frase R presente nei componenti.

Esiste la valutazione della sicurezza chimica - al punto 15.2. Valutazione della sicurezza chimica viene indicato se esiste e non esiste tale valutazione.

Utilizzato nella ricetta di un'altra miscela: se viene spuntata questa casella appare il riquadro:

che definisce come deve essere utilizzato la miscela nella formulazione di un'altra miscela.

Se è selezionato "Scomporlo nelle sostanze che lo compongono" durante la classificazione della miscela che lo contiene vengono presi in considerazioni, in proporzione alla quantità utilizzata, i componenti che concorrono a formare la ricetta della miscela.

Se è selezionato "Utilizzare la classificazione della miscela" durante la classificazione della miscela che lo contiene viene considerata la classificazione della miscela. Se la miscela è un detergente viene anche richiesta l'eventuale appartenenza all'allegato VII del regolamento 648/2004/CE e la percentuale di attivo contenuta.

Determinazione contenuto COV - se nel riquadro Utilizzo si spunta la casella [image] viene automaticamente selezionata la casella [image] negli altri casi è possibile spuntarla.

Se è spuntata verrà calcolato il contenuto di COV in g/l se si tratta di pitture e prodotti simili , in & negli altri casi.

► se NON è stata spuntata la casella Pitture o prodotti simili appare solo l'avvertenza Verificare che le sostanze COV in ricetta abbiano definita la tensione di vapore e verrà calcolata la % di COV contenuti nella miscela dovuti alle sostanze che hanno un tensione di vapore superiore o uguale a 0,01 kPa

► se è spuntata la casella Pitture o prodotti simili appare l'avvertenza - Verificare che le sostanze COV in ricetta abbiano definito il punto di ebollizione - Controllare il peso specifico, il riquadro [image] e verranno calcolati i g/l di COV contenuti dovuti alle sostanze che hanno un punto di ebollizione inferiore o uguale a 250 °C e diverso da zero.

□ se si seleziona Pittura / vernice [image] viene richiesto:

▪ se la Pittura / vernice è a base acqua o solvente in quanto cambiano i limiti massimo da esporre in etichetta in base al tipo di miscela
▪ il tipo di miscela selezionabile tra quelli definiti premendo il pulsante [image] [image] per determinare l'esatto limite massimo si COV che possono essere contenuti nella miscela.
▪ se per l'utilizzo della miscela è necessario aggiungere un solvente occorre definire la % in volume da aggiungere alla miscela e il contenuto di del solvente in g/l

□ se si seleziona Prodotto per carrozzeria [image] viene richiesto:
▪ il tipo di miscela selezionabile tra quelli definiti premendo il pulsante [image] [image] per determinare l'esatto limite massimo si COV che possono essere contenuti nella miscela.

▪ se per l'utilizzo della miscela è necessario aggiungere un solvente occorre definire la % in volume da aggiungere alla miscela e il contenuto di COV del solvente in g/l

□ Se si seleziona Altro (solventi) non viene richiesto nessun dato aggiuntivo.

La determinazione del contenuto di COV soddisfa sia la direttiva 1999/13/CE che la direttiva 2004/42/CE.

Richieste specifiche

Se non vengono inseriti questi dati e alla procedura necessitano per un corretto calcolo della classificazione viene segnalato, al termine del calcolo, che la classificazione potrebbe non essere corretta e per quale motivo.

Aerosol

· Distanza di accensione per determinare l'eventuale categoria di infiammabilità
· Aerosol a schiuma NON spuntata per determinare l'eventuale categoria di infiammabilità

· Aerosol a schiuma spuntata per determinare l'eventuale categoria di infiammabilità

Liquidi

· Il punto di infiammabilità della miscela ed il punto iniziale di ebollizione per determinare l'eventuale corretta categoria di liquido infiammabile
· la viscosità cinematica a 40 °C per determinare l'eventuale tossicità per aspirazione.

Gas

· per determinare la corretta indicazione di pericolo da inserire

Polvere / granulare / pastoso

la viscosità cinematica a 40 °C per determinare l'eventuale tossicità per aspirazione gli altri dati per determinare l'eventuale infiammabilità

· Polvere metallica NON spuntata

· Polvere metallica spuntata


Ricetta

Geowin - Il pianeta gestione - Miscele - Ricetta

Questa pagina è divisa in due riquadri principali: la ricetta e le sostanze.

Come specificato anche nella videata occorre che il totale delle quantità dei vari componenti sia uguale a 100 per per considerare la ricetta completata.

Ricetta

Permette di definire i vari componenti che concorrono alla miscela.

È possibile definire un numero illimitato di componenti scegliendoli tra le sostanze definite o tra le miscele per i quali è stato definito, nella pagina Specifiche, che possono essere utilizzati in un'altra miscela.

per visualizzare e scegliere tra le sostanze oppure è sufficiente cercarla nel riquadro sostanze e quindi definire la quantità utilizzata.

per visualizzare e scegliere tra le varie miscele previste per essere utilizzate in un'altra miscela

Ad ogni inserimento di un numero nel campo quantità viene automaticamente calcolata ed aggiornato sia il totale quantità che la differenza a 100.

abilita l'aggiunta di un nuovo componente

è attivo solo se è stato modificato un componente o ne è stato aggiunto uno nuovo e salva i dati inseriti

è attivo solo se è stato modificato un componente o ne è stato aggiunto uno nuovo, se è stato modificato annulla le modifiche effettuate, se ne è stato inserito uno nuovo annulla l'inserimento.

cancella, previa conferma, il componente

permettono di stampare, visualizzare l'anteprima di stampa e generare il file PDF della ricetta

Il totale della ricetta deve essere 100

Sostanze

Questo riquadro presenta le sostanze definite con la possibilità di ricercarle per:

· Codice
· Denominazione
· Descrizione per stampe
· Index No.
· CAS
· EINECS

Durante la ricerca per denominazione o descrizione ad ogni lettera aggiunta vengono visualizzati tutte le miscele che contengono i caratteri inseriti indipendentemente se gli stessi si trovano all'inizio o all'interno della denominazione o descrizione, ad esempio inserendo "meta" nel campo denominazione il riquadro sostanze si modifica in questa maniera:

Se non avete ancora definito una sostanza potete definirla al momento premendo [image] che vi fa accedere direttamente a Sostanze - Nuova Sostanza, alla fine dell'inserimento troverete già selezionata la sostanza appena definita.

Per selezionare una sostanza ed inserirla automaticamente nel relativo campo Codice della ricetta è sufficiente un doppio click sulla riga selezionata o premere


Proprietà chimico-fisiche

Geowin - Il pianeta gestione - Miscele - Proprietà chimico-fisiche

 Inizio Precedente Successivo

In questa pagina è possibile definire le proprietà chimico-fisiche della sostanza.

Se siete in fase di inserimento e la miscela contiene solo una sostanza pura o diluita le proprietà chimico-fisiche vengono automaticamente copiate dalla sostanza.

Vengono presentate tutte le proprietà chimico fisiche definite nel Regolamento CE 453/2010

Nel caso di una nuova miscela vengono inseriti automaticamente i motivi di non determinazione e i metodi di determinazione predefiniti leggendo la tabella Metodi di determinazione / Motivi non determinazione delle proprietà chimico-fisiche ma rimane la possibilità di modificarli.

Valore o motivo non determinazione - inserire il valore determinato dal test oppure il motivo per il quale non è stata determinata la proprietà chimico-fisica

Metodo - inserire il metodo utilizzato per determinare la proprietà chimico-fisica, lasciare vuoto se la proprietà non è stata determinata.

Comune - Se la casella è spuntata il dato inserito in valore o motivo non determinazione ed il metodo vengono automaticamente copiati in tutte le lingue definite.

Schede di sicurezza a norma del Regolamento 1907/2006

► il riquadro con il bordo in rosso viene ignorato.
► vengono stampate al punto 9 solo le seguenti proprietà chimico-fisiche:
□ Aspetto
□ Odore
□ pH
□ Punto di fusione/punto di congelamento
□ Punto di ebollizione iniziale e intervallo di ebollizione
□ Punto di infiammabilità
□ Temperatura di autoaccensione
□ Tensione di vapore
□ Idrosolubilità
□ Solubilità
□ Viscosità
□ Densità relativa
□ ed eventualmente per gli aerosol
· Volume del contenitore
· Volume del prodotto
· Pressione a 20°C
· Pressione di deformazione
· Pressione di scoppio del contenitore
· Punto d'infiammabilità della fase liquida
· Infiammabilità del propellente

Schede di sicurezza a norma del Regolamento 453/2010

► sulla scheda di sicurezza devono sempre essere elencate tutte le proprietà chimico-fisiche congiuntamente al metodo utilizzato per la determinazione, se una proprietà non viene definita occorre definire il motivo per il quale non è stata determinata.
► nel riquadro in rosso, se necessario, vanno indicati altri parametri fisici e chimici quali la miscibilità, la liposolubilità (solvente — grasso da specificare), la conducibilità oppure il gruppo di gas. Vanno inoltre fornite informazioni sulla sicurezza adeguate e disponibili riguardanti il potenziale di ossido-riduzione, il potenziale di formazione di radicali e le proprietà fotocatalitiche. Nel caso in cui non venga definito alcun testo sulla scheda di sicurezza verrà inserita la frase: Nessun dato disponibile.


Classificazione

Geowin - Il pianeta gestione - Miscele - Classificazione

Se è stato inserita una nuova miscela o se non si è mai provveduto ad effettuare il calcolo della classificazione la videata appare in questo modo

Nuova revisione in data: nel caso su esposto è spuntata e non modificabile in quanto non è mai stato effettuato nessun calcolo di classificazione.

Dopo avere effettuato il primo calcolo è modificabile e non spuntata mentre la casella della data non è modificabile, se viene spuntata la casella data diventa modificabile.

Occorre cambiare revisione ogni qual volta si ricalcola la classificazione perchè:

· è stata modificata la classificazione di uno o più dei suoi componenti
· è stata modificata la ricetta
· è cambiata la normativa in vigore

Numero: se avete già redatto delle schede di sicurezza è possibile definire il numero che dovrà avere la nuova revisione.

Forza calcolo ADR: se la miscela non richiede un numero ONU per l'ADR la procedura non propone mai la finestra per la sua scelta, spuntando questa casella si forza la procedura a richiedere un numero ONU.

Permette.nel caso di nuova revisione o di ricalcolo di una revisione esistente di non azzerare i dati eventualmente inseriti manualmente nei campi della pagina Tossicità.

effettua il calcolo della classificazione

Dopo averlo premuto o se è già stato effettuato la videata appare simile alla seguente:

permette di certificare la classificazione, premendo questo pulsante appare una finestra di conferma:

Confermando la certificazione la parte superiore della videata precedente viene modificata come la seguente:

La certificazione blocca la possibilità di modificare i dati inseriti e di effettuare il calcolo della classificazione.

permette di decertificare la classificazione, premendo questo pulsante appare una finestra di conferma:

che permette di confermare o non confermare la decertificazione.

permettono di stampare, visualizzare l'anteprima di stampa o generare il file in formato PDF della classificazione della miscela compresa la valutazione del calcolo. Esempio di stampa

visualizza i dati nelle varie lingue definite.

La parte sottostante si compone di 5 o 6 sottopagine: Classificazione - Reach - CLP Indicazioni di pericolo - CLP Consigli di prudenza - Etichettatura - Regolamento 907/226/CE e 648/2004/CE

Classificazione

Valutazione del calcolo che ha generato la classificazione: in questo campo vengono spiegati in dettaglio i passaggi fatti dal calcolo classificazione per raggiungere il risultato esposto sia per la classificazione REACh che per quella CLP. In alcuni casi se durante il calcolo della classificazione CLP la procedura a rilevato la mancanza di dati utili nel riquadro relativo vengono segnalate le sostanze e i dati che occorrerebbero.

Motivi per i quali è stata fatta la revisione corrente: campo a disposizione dell'utilizzatore per segnalare il motivo della revisione, questo dato è obbligatorio in caso di nuova revisione e viene stampato sulla scheda di sicurezza alla fine del punto 16 - ALTRE INFORMAZIONI. Se si intende stampare la scheda di sicurezza in altre lingue oltre all'italiano è consigliabile inserire il motivo anche nelle altre lingue.

Protezioni individuali: visualizza i pittogrammi delle protezioni individuali da utilizzare durante la manipolazione della miscela. Tali pittogrammi possono essere stampati sulla scheda di sicurezza al punto 8 - CONTROLLO DELL'ESPOSIZIONE / PROTEZIONE INDIVIDUALE

Sostanze contenute e considerate pericolose e relative percentuali: vengono elencate tutte le sostanze pericolose che compongono la miscela e la relativa percentuale.

ADR:

Vengono visualizzati i dati essenziali relativi alll'eventuale trasporto ADR che sono stati selezionati in fase di calcolo della classificazione. La categoria di trasporto viene determinata in base al numero ONU assegnato alla miscela. Il codice di imballaggio presentato è quello definito come default in Tabelle - Parametri, è possibile visualizzare i codici di imballaggio previsti premendo

permette di visualizzare i dati ADR :

Tutti i dati aventi accanto il simbolo Search2-32 posso essere decodificati, ad esempio premendo [image] appare :

Se in fase di calcolo classificazione si è scelta l'esenzione ADR per quantità limitate il riquadro si modifica in questo modo:

Calcolo classificazione REACh e CLP

Durante la fase di calcolo viene visualizzata una finestra come la seguente con la barra che indica il procedere del calcolo per entrambe le classificazioni:

Durante il calcolo possono essere richiesti dei dati nel caso in cui:

· il ph della miscela è stato definito > 2 o < 11,5 in Specifiche - Utilizzo e la procedura determina che dovrebbe essere presente il simbolo C
· la miscela è definita Nebulizzato in Specifiche - Utilizzo
· la miscela necessiti di un numero ONU relativo al trasporto ADR
· la miscela contenga perossidi organici
· la miscela contenga autoreattivi

Trasporto ADR

Nel caso di trasporto ADR viene visualizzata una finestra simile:

La procedura tenta di stabilire il numero ONU opportuno se non riesce a determinare un unico numero ONU la procedure in base all'etichetta, al gruppo di imballaggio e ad altre caratteristiche della miscela visualizza le possibili scelte e quindi occorre selezionare quella più corretta per la miscela.

E' possibile ricercare i dati relativi all'ADR premendo il pulsante [image] che presenta la seguente videata:

dove è possibile ricercare i dati ADR in base al numero ONU o alla descrizione della sostanza e fare un'ulteriore selezione in base all'etichetta o al gruppo di imballaggio.

Con un doppio click sulla riga selezionata o premendo il pulsante [image] viene selezionato il numero ONU e la videata precedente si modifica:

Per confermare la scelta effettuata premere conferma

Se l'imballo della miscela e conforme a quanto definito in

selezionando la [image] verranno salvati i dati relativi all'esenzione.

Se si vogliono eliminare i dati ADR è sufficiente premere il pulsante [image].

Esempio di stampa classificazione


Classificazione REACH

Geowin - Il pianeta gestione - Miscele - Classificazione REACH

 Inizio Precedente Successivo

Simboli: Vengono visualizzati i simboli attribuiti, il primo campo la presenza dei simboli E, O, F+, F. Il secondo i simboli T+, T, C, Xn, Xi. Il terzo l'eventuale simbolo N.

Categoria cancerogena: viene visualizzata la categoria alla quale appartiene la miscela

Categoria mutagena: viene visualizzata la categoria alla quale appartiene la miscela

Categoria teratogena: viene visualizzata la categoria alla quale appartiene la miscela

Natura di rischi: vengono visualizzate le varie Nature dei rischi che presenta l'utilizzo della miscela

Consigli di prudenza: vengono visualizzati i Consigli di prudenza da adottare durante l'utilizzo della miscela

Nota bene: i simboli, le categorie (cancerogena, mutagena e teratogena), le Nature dei rischi ed i Consigli di prudenza possono essere modificati, Sconsigliamo vivamente di effettuare delle modifiche ai dati presentati in quanto la classificazione della miscela non corrisponderebbe più alle normative vigenti

Determinazione COV contenuti

Se nella pagina Specifiche è stata spuntata la casella [image] appariranno i dati relativi ai COV contenuti

, nel caso di Pitture o vernici e di prodotti per carrozzeria se il contenuto di COV è superiore al limite fissato per il tipo di miscela appare [image].

Il dato relativo ai COV contenuti viene anche scritto nell'apposito campo della pagina Caratteristiche chimico/fisiche e sui dati etichetta nel riquadro consigli specifici.

Consigli di prudenza da completare: Alcuni consigli di prudenza devono essere completati dall'operatore in base alle caratteristiche della miscela quali ad esempio S43 - In caso di incendio usare.... o la S3/14 - Conservare in luogo fresco lontano da (materiali incompatibili da precisare da parte del fabbricante). È possibile se i tutte le vostre miscele hanno caratteristiche simili definire una volta per tutte il completamento dei consigli di prudenza modificandole in Scheda - Consigli di prudenza


Classificazione CLP - Indicazioni di pericolo

Geowin - Il pianeta gestione - Miscele - Classificazione CLP - Indicazioni di pericolo

 Inizio Precedente Successivo

Appaiono l'avvertenza (Attenzione o Pericolo), i consigli di prudenza della classificazione CLP e i relativi pittogrammi.

Alcune indicazioni di pericolo sono incomplete e mancherà la spunta nella casella completa per cui è necessario completarle e spuntare tal casella. Per conmpletarla cliccare 2 volte sulla descrizione interessata.

È possibile modificare la classificazione anche se lo sconsigliamo vivamente:

permette di inserire una nuova indicazione di pericolo, Porre particolare attenzione oltre al codice dell'indicazione di pericolo anche alla relsativsa categoria in quanto alcuni codici sono utilizzati da più categorie.

permette di modificare un'indicazione di pericolo già inserita

permette di cancellare un'indicazione di pericolo

Premendo [image] oppure [image] appare:

per ulteriori informazioni su questa videata Ricerche - CLP - Indicazioni di pericolo


Classificazione CLP - Consigli di prudenza

Geowin - Il pianeta gestione - Miscele - Classificazione CLP - Consigli di prudenza

 Inizio Precedente Successivo

Il regolamento CLP prevede che di norma, sull’etichetta non devono essere riportati più di sei consigli di prudenza, a meno che un numero maggiore sia necessario in ragione della natura e della gravità dei pericoli. Se viene venduta al pubblico, deve essere incluso un consiglio di prudenza sul suo smaltimento e su quello del suo imballaggio.

Selezionare i consigli di prudenza che volete far apparire sia sulla scheda di sicurezza che sull'etichetta e,s e il caso completatelo. Per completarlo è sufficiente cliccare 2 volte sulla descrizione desiderata e poi spuntare la casella Completa.

ad esempio:


Classificazione - Etichettatura

Geowin - Il pianeta gestione - Miscele - Classificazione - Etichettatura

 Inizio Precedente Successivo

Sostanze pericolose esposte in etichetta: Vengono visualizzate le sostanze che devono essere esposte in etichetta, nel caso in cui siano presenti degli allergeni in quantità maggiore o uguale allo 0,01% in peso vengono anche esposti gli allergeni presenti. Se la miscela non è classificato come R43 viene aggiunta anche la frase "Attenzione contiene:" e dopo l'elenco degli allergeni "può provocare reazioni allergiche" nelle varie lingue. Questi dati verranno stampati nella scheda di sicurezza al punto 15 - INFORMAZIONI SULLA NORMATIVA e sull'etichetta.

Consigli specifici: vengono elencati i consigli specifici per l'uso della miscela in base al contenuto definito nel riquadro Contiene della pagina Specifiche e, in caso di determinazione del contenuto di COV sia il contenuto effettivo espresso in g/l o % e, nel caso di Pitture / vernici o prodotti per carrozzeria il tipo di prodotto e il limite massimo consentito:

Tutti i dati sono modificabili


Classificazione - detergenti

Geowin - Il pianeta gestione - Miscele - Classificazione - detergenti

 Inizio Precedente Successivo

Questa sottopagina è presente solo se in Specifiche e stato definito che la miscela è un detergente o detergente per bucato.

In questa sottopagina vengono visualizzati i dati relativi alla scheda tecnica e l'elenco degli ingredienti in base ai regolamenti 907/2006/CE e 648/2004/CE Allegato VII

I dati relativi all'elenco ingredienti sono modificabili


Punti SDS

Geowin - Il pianeta gestione - Miscele - Punti SDS

Se siete in fase di inserimento e la miscela contiene solo una sostanza pura o diluita alcuni dati presenti in queste sottopagine vengono vengono copiati automaticamente dalla sostanza.

Queste informazioni possono essere inserite in varie lingue se si intende stampare le schede di sicurezza in lingue diverse dall'italiano.

Questa pagina è composta da più sottopagine per i vari punti delle schede di sicurezza che devono essere personalizzati ed esattamente:

► 2 - Identificazione pericoli
► 4 - Primo soccorso
► 5 - Antincendio
► 6 - Rilascio accidentale
► 7 - Manipolazione
► 8 - Esposizione/protezione individuale
► 10 - Stabilità e reattività
► 11 - Tossicologia
► 12 - Ecologia
► 14 - Trasporto
► 15 - Norme


2 - Identificazione pericoli

Geowin - Il pianeta gestione - Miscele - Punti SDS: 2 - Identificazione pericoli

 Inizio Precedente Successivo

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Devono essere fornite informazioni sul fatto che la sostanza o la miscela soddisfi i criteri per PBT o vPvB in conformità dell’allegato XIII.

Devono inoltre essere fornite informazioni su altri pericoli che non determinano classificazione, ma che possono contribuire al pericolo generale connesso alla sostanza o alla miscela, quali formazione di contaminanti atmosferici durante l’indurimento o la trasformazione, polverosità, pericolo di esplosione di polveri, sensibilizzazione crociata, soffocamento, congelamento, elevata intensità di odore o di gusto, o effetti ambientali quali pericoli per gli organismi del suolo o potenziale di formazione fotochimica di ozono.

Se lasciato vuoto viene inserita la frase: nessun dato disponibile


4 - Primo soccorso

Geowin - Il pianeta gestione - Miscele - Punti SDS: 4 - Primo soccorso

 Inizio Precedente Successivo

Utilizzati esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

4.1 - Descrizione delle misure di primo soccorso

Le istruzioni per il primo soccorso vanno suddivise secondo le pertinenti vie di esposizione. Per ogni via d’esposizione (inalatoria, cutanea, per contatto con gli occhi, per ingestione) va indicata la procedura da seguire.

Devono essere fornite raccomandazioni sui punti seguenti:

► necessità di consultare immediatamente un medico e possibilità di effetti ritardati successivi all’esposizione;
► opportunità di spostare l’individuo esposto dal luogo di esposizione all’aria aperta;
► opportunità di togliere gli indumenti e le scarpe dell’individuo esposto e modalità di manipolazione dei medesimi; e
► opportunità, per chi presta le prime cure, di indossare dispositivi di protezione individuale.

Se lasciato vuoto vengono inserite le frasi predisposte nella procedura in base alla pericolosità della miscela

4.2 - Principali sintomi ed effetti sia acuti che ritardati

Devono essere fornite informazioni sintetiche sui principali sintomi ed effetti, sia acuti che ritardati dovuti all’esposizione.

Se lasciato vuoto viene inserita la frase: Nessun dato disponibile

4.3 - Indicazione dell’eventuale necessità di consultare immediatamente un medico oppure di trattamenti speciali

Se del caso devono essere fornite informazioni su test clinici e monitoraggio medico per gli effetti ritardati, informazioni dettagliate specifiche sugli antidoti (se noti) e sulle controindicazioni.

Per alcune sostanze o miscele può essere importante sottolineare che devono essere messi a disposizione sul luogo di lavoro mezzi speciali per consentire un trattamento specifico ed immediato.

Se lasciato vuoto viene inserita la frase: Nessun dato disponibile


5 - Antincendio

Geowin - Il pianeta gestione - Miscele - Punti SDS: 5 - Antincendio

 Inizio Precedente Successivo

Utilizzati esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

5.1 - Mezzi di estinzione

Mezzi di estinzione idonei: devono essere fornite informazioni sui mezzi di estinzione non idonei.

Mezzi di estinzione non idonei: si indica se determinati mezzi di estinzione sono inadeguati in una particolare situazione connessa alla sostanza o alla miscela.

Se lasciato vuoto vengono inserite le frasi predisposte nella procedura in base alla pericolosità della miscela

5.2 - Pericoli speciale derivanti dalla sostanza o miscela

Devono essere fornite informazioni sugli eventuali pericoli connessi alla sostanza o alla miscela, quali ad esempio i prodotti di combustione pericolosi che si formano quando la sostanza o la miscela brucia, del tipo "può produrre fumi tossici di monossido di carbonio in caso di combustione" oppure "produce ossidi di zolfo e di azoto in caso di combustione".

Se lasciato vuoto viene inserita la frase: Nessuno in particolare

5.3 - Raccomandazioni per gli addetti all'estinzione degli incendi

Devono essere fornite raccomandazioni adeguate su eventuali misure di protezione da adottare durante l’estinzione degli incendi, ad esempio "raffreddare i contenitori con getti d’acqua" e sui dispositivi di protezione speciali per gli addetti all’estinzione degli incendi quali stivali, tute, guanti, protezioni per gli occhi e per il volto e respiratori.

Se lasciato vuoto vengono inserite le frasi predisposte nella procedura in base alla pericolosità della miscela


6 - Rilascio accidentale

Geowin - Il pianeta gestione - Miscele - Punti SDS: 6 - Rilascio accidentale

 Inizio Precedente Successivo

Utilizzati esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

6.1 - Per chi interviene direttamente - Precauzioni personali, dispositivi di protezione e procedure in caso di emergenza.1 - Mezzi di estinzione

Devono essere fornite raccomandazioni connesse a fuoriuscite e rilasci accidentali della sostanza o della miscela quali:

► indossare adeguati dispositivi di protezione (compresi i dispositivi di protezione individuale di cui alla sezione 8 della scheda dati di sicurezza) onde prevenire contaminazioni della pelle, degli occhi e degli indumenti personali;
► rimuovere le fonti di accensione, predisporre un’adeguata ventilazione e controllare le polveri; e
► procedure di emergenza quali la necessità di evacuare l’area di pericolo o di consultare un esperto.

6.1 - Per chi NON interviene direttamente - Precauzioni personali, dispositivi di protezione e procedure in caso di emergenza

Devono essere fornite raccomandazioni sul materiale adeguato per gli indumenti di protezione personale (ad esempio "idoneo: butilene"; "non idoneo: PVC").


7 - Manipolazione

Geowin - Il pianeta gestione - Miscele - Punti SDS: 7 - Manipolazione

 Inizio Precedente Successivo

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Per le sostanze e le miscele destinate a usi finali specifici, le raccomandazioni devono riferirsi agli usi identificati di cui alla sottosezione 1.2 ed essere dettagliate e funzionali. Se è allegato uno scenario di esposizione vi si può fare riferimento, oppure devono essere fornite le informazioni previste dalle sottosezioni 7.1 e 7.2. Se un attore della catena di approvvigionamento ha elaborato una valutazione della sicurezza chimica per la miscela, è sufficiente che la scheda di dati di sicurezza e gli scenari di esposizione siano coerenti con la relazione sulla sicurezza chimica per la miscela, piuttosto che con le relazioni sulla sicurezza chimica di ciascuna delle sostanze che compongono la miscela. Se sono disponibili orientamenti specifici di settore o dell’industria, vi si può fare riferimento in modo dettagliato (citando la fonte e la data di pubblicazione).


8 - Esposizione/protezione individuale

Geowin - Il pianeta gestione - Miscele - Punti SDS: 8 - Esposizione/protezione individuale

 Inizio Precedente Successivo

8.1 - Parametri di controllo (Limiti di esposizione professionale nazionali)

Per la sostanza o per ciascuna delle sostanze della miscela sono elencati, se disponibili, i valori limite nazionali seguenti, compresa la base giuridica di ciascuno di essi, applicabili nello Stato membro in cui la scheda di dati di sicurezza viene fornita. Quando si elencano i valori limite di esposizione professionale, va indicata l’identità chimica di cui alla sezione 3.

► i valori limite di esposizione professionale nazionali corrispondenti ai valori limite di esposizione professionale comunitari di cui alla direttiva 98/24/CE, comprese eventuali osservazioni di cui all’articolo 2, paragrafo 1, della decisione 95/320/CE della Commissione ( 1 );
► i valori limite di esposizione professionale nazionali corrispondenti ai valori limite comunitari di cui alla direttiva 2004/37/CE, comprese eventuali osservazioni di cui all’articolo 2, paragrafo 1, della decisione 95/320/CE;
► eventuali altri valori limite di esposizione professionale nazionali;
► i valori limite biologici nazionali corrispondenti ai valori limite biologici comunitari di cui alla direttiva 98/24/CE, comprese le eventuali osservazioni di cui all’articolo 2, paragrafo 1, della decisione 95/320/CE;
► eventuali altri valori limite biologici nazionali.

Devono essere fornite informazioni sulle procedure di monitoraggio attualmente raccomandate almeno per le sostanze più pertinenti.

Se, utilizzando la sostanza o la miscela secondo l’uso previsto, si formano contaminanti atmosferici, sono elencati anche i valori limite di esposizione professionale applicabili e/o i valori limite biologici per la sostanza o la miscela.

Quando è prescritta una relazione sulla sicurezza chimica o un DNEL di cui alla sezione 1.4 dell’allegato I o è disponibile una PNEC di cui alla sezione 3.3 dell’allegato I, si forniscono i DNEL e le PNEC pertinenti per la sostanza e in relazione agli scenari di esposizione di cui alla relazione sulla sicurezza chimica contenuti nell’allegato alla scheda di dati di sicurezza.

Se, per decidere in merito a misure di gestione dei rischi in relazione a determinati usi, si ricorre ad una strategia basata su fasce di controllo (control banding), devono essere fornite informazioni atte a consentire una gestione efficace dei rischi. Il contesto e i limiti delle raccomandazioni specifiche basate su fasce di controllo (control banding), devono essere chiari.

Se lasciato vuoto vengono elencati quelli contenuti nelle sostanze che compongono la miscela

8.2 - Controlli tecnici idonei

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

La descrizione delle idonee misure di controllo dell’esposizione deve riferirsi agli usi identificati della sostanza o miscela di cui alla sottosezione 1.2. Le informazioni devono essere tali da consentire al datore di lavoro di effettuare una valutazione dei rischi per la sicurezza e la salute dei lavoratori connessi alla presenza della sostanza o della miscela, in applicazione degli articoli da 4 a 6 della direttiva 98/24/CE nonché degli articoli da 3 a 5 della direttiva 2004/37/CE, se del caso.

Queste informazioni completano quelle già indicate nella sezione 7.

8.2 - Pericoli termici

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Quando si indicano i dispositivi di protezione da indossare in presenza di materiali che presentano un pericolo termico, va dedicata particolare attenzione alle caratteristiche costruttive dei dispositivi stessi.

Se lasciato vuoto vengono inserite le frasi predisposte nella procedura in base alla pericolosità della miscela

8.2 - Controlli dell'esposizione ambientale

Vanno precisate le informazioni di cui il datore di lavoro deve disporre per assolvere i propri obblighi secondo la normativa comunitaria in materia di protezione dell’ambiente.

Quando è prescritta una relazione sulla sicurezza chimica deve essere fornita una sintesi delle misure di gestione del rischio atte a controllare adeguatamente l’esposizione dell’ambiente alla sostanza per gli scenari di esposizione indicati nell’allegato alla scheda di dati di sicurezza.

Se lasciato vuoto vengono elencati quelli contenuti nelle sostanze che compongono la miscela


10 - Stabilità e reattività

Geowin - Il pianeta gestione - Miscele - Punti SDS: 10 - Stabilità e reattività

 Inizio Precedente Successivo

10.1 - Reattività

Deve essere fornita una descrizione dei pericoli connessi alla reattività della sostanza o della miscela. Se disponibili, si forniscono dati su saggi specifici per la sostanza o per la miscela in quanto tale. Le informazioni possono basarsi anche su dati generali relativi alla classe o alla famiglia di sostanze o miscele se rappresentano in modo adeguato il pericolo potenziale della sostanza o della miscela.

Se non sono disponibili dati sulle miscele devono essere forniti dati sulle sostanze che compongono la miscela. Per stabilire l’incompatibilità si deve tenere conto delle sostanze, dei contenitori e dei contaminanti con i quali la sostanza o la miscela potrebbero venire a contatto durante il trasporto, lo stoccaggio e l’uso.

Se lasciato vuoto vengono elencati quelli contenuti nelle sostanze che compongono la miscela, se ulteriormente vuoto viene inserita la frase: Nessun rischio di reattività

10.2 - Stabilità chimica

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Va indicato se la sostanza o la miscela è stabile o instabile in ambiente normale e nelle condizioni di temperatura e di pressione previste durante lo stoccaggio e la manipolazione. Vanno descritti gli eventuali stabilizzanti impiegati o impiegabili per mantenere la stabilità chimica della sostanza o della miscela. Va inoltre segnalata l’eventuale rilevanza per la sicurezza di un mutamento dell’aspetto fisico della sostanza o della miscela.

Se lasciato vuoto viene inserita la frase: Stabile nelle normali condizioni d'uso

10.3 - Possibilità di reazioni pericolose

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Se pertinente, va indicato se la sostanza o la miscela reagisce o polimerizza, rilasciando calore o pressione in eccesso o creando altre condizioni pericolose. Vanno descritte le condizioni nelle quali tali reazioni pericolose possono avere luogo.

Se lasciato vuoto viene inserita la frase: Non sono previste reazioni pericolose

10.4 - Condizioni da evitare

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Le condizioni quali temperatura, pressione, luce, urti, scariche statiche, vibrazioni o altre sollecitazioni fisiche che possono indurre una situazione di pericolo sono elencate e, se del caso, si fornisce una breve descrizione delle misure da adottare per gestire i rischi connessi a tali pericoli.

Se lasciato vuoto vengono inserite le frasi predisposte dalla procedura

10.5 - Materiali incompatibili

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Per le schede a norma del Regolamento CE 1907/2006 vengono inserite le frasi previste dalla procedura in base al gruppo chimico principale al paragrafo 10.3 - Condizioni e materiali da evitare.

Le famiglie di sostanze o miscele o sostanze specifiche quali acqua, aria, acidi, basi, agenti ossidanti, con le quali la sostanza o la miscela potrebbe reagire e produrre una situazione di pericolo (ad esempio un’esplosione, il rilascio di materie tossiche o infiammabili o la liberazione di calore eccessivo) sono elencate e, se del caso, si fornisce una breve descrizione delle misure da adottare per gestire i rischi connessi a tali pericoli.

Se lasciato vuoto occorre definire il gruppo chimico principale che determina le frasi da inserire

questo campo è obbligatorio se non viene definito nulla nel riquadro 10.5 - Materiali incompatibili.Occorre definire il gruppo chimico a cui appartiene il principale componente della miscela. Premendo il pulsante appare la videata della ricerca gruppi chimici.

10.6 - Prodotti di decomposizione pericolosi

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Devono essere elencati i prodotti di decomposizione pericolosi noti e ragionevolmente prevedibili, risultanti dall’uso, dallo stoccaggio, dalla fuoriuscita e dal riscaldamento. I prodotti di combustione pericolosi vanno inclusi nella sezione 5 della scheda dati di sicurezza.

Se lasciato vuoto viene inserita la frase: Nessun prodotto di decomposizione pericoloso


11 - Tossicologia

Geowin - Il pianeta gestione - Miscele - Punti SDS: 11 - Tossicologia

 Inizio Precedente Successivo

Per le miscele gli effetti pertinenti, per i quali devono essere fornite informazioni, sono:

► tossicità acuta;
► irritazione;
► corrosività;
► sensibilizzazione;
► tossicità a dose ripetuta;
► cancerogenicità;
► mutagenicità;
► tossicità riproduttiva.

Per gli effetti sulla salute di cancerogenicità, mutagenicità e tossicità riproduttiva deve essere fornita la classificazione per un determinato effetto sulla salute basata sul metodo convenzionale di cui all’articolo 6, paragrafo 1, lettera a), della direttiva 1999/45/CE nonché informazioni pertinenti per le sostanze elencate nella sezione 3.

Per quanto riguarda gli altri effetti sulla salute, se una miscela non è stata testata in quanto tale per un determinato effetto, devono essere fornite le informazioni relative a tale effetto sulla salute riguardanti le sostanze elencate alla sezione 3, se pertinenti.

Se lasciato vuoto vengono elencati quelli contenuti nelle sostanze che compongono la miscela

LD50 Orale, LD50 Cutanea e CL50 Inalazione sono necessari per un corretto calcolo della classificazione CLP se la miscela viene utilizzta nella ricetta di un'altra miscela senza scomporla nei suoi componenti, in mancanza di essi la procedura adotta quanto specificato dal regolamento CLP ossia valori medi di tali parametri basati sulla classificazione CLP come dalla seguente tabella:


12 - Ecologia

Geowin - Il pianeta gestione - Miscele - Punti SDS: 12 - Ecologia

 Inizio Precedente Successivo

12.1 - Tossicità

Se disponibili, si forniscono informazioni sulla tossicità avvalendosi di dati di test eseguiti su organismi acquatici e/o terrestri. Si forniscono i dati pertinenti disponibili sulla tossicità acquatica acuta e cronica per i pesci, i crostacei, le alghe e altre piante acquatiche. Indicare anche, se disponibili, dati sulla tossicità per i microrganismi e i macrorganismi del suolo e altri organismi ambientalmente pertinenti, quali uccelli, api e piante. Se la sostanza o la miscela hanno effetti inibitori sull’attività dei microrganismi, menzionare l’eventuale impatto sugli impianti di trattamento delle acque reflue.

Se lasciato vuoto vengono elencati quelli contenuti nelle sostanze che compongono la miscela

12.2 - Persistenza e biodegradabilità

La persistenza e la degradabilità indicano la possibilità che la sostanza o le sostanze di una miscela si degradino nell’ambiente, tramite biodegradazione o altri processi quali l’ossidazione o l’idrolisi. I risultati di test che consentono di valutare la persistenza e la degradabilità vanno indicati, se disponibili. Se vengono indicate emivite di degradazione va specificato se tali emivite si riferiscono alla mineralizzazione o alla degradazione primaria. Menzionare anche il potenziale di degradazione della sostanza o di determinate sostanze di una miscela negli impianti di trattamento delle acque reflue.

Tali informazioni si forniscono se disponibili e se adeguate, per ogni sostanza della miscela che deve essere elencata nella sezione 3 della scheda di dati di sicurezza.

Oltre ai dati inseriti vengono anche elencati quelli contenuti nelle sostanze che compongono la miscela

12.3 - Potenziali di bioaccumulo

Il potenziale di bioaccumulo è il potenziale della sostanza o di determinate sostanze di una miscela di accumularsi nel biota e, da ultimo, di passare nella catena alimentare. Vanno indicati i risultati di test pertinenti per la valutazione del potenziale di bioaccumulo. Essi comprendono, se disponibili, riferimenti al coefficiente di ripartizione ottanolo-acqua (Kow) e al fattore di bioconcentrazione (BCF).

Tali informazioni si forniscono se disponibili e se adeguate, per ogni sostanza della miscela che deve essere elencata nella sezione 3 della scheda di dati di sicurezza.

Oltre ai dati inseriti vengono anche elencati quelli contenuti nelle sostanze che compongono la miscela

12.4 - Mobilità nel suolo

La mobilità nel suolo è il potenziale della sostanza o delle sostanze costituenti una miscela, se rilasciate nell’ambiente, di muoversi grazie alle forze naturali verso le acque sotterranee o di allontanarsi dal luogo di rilascio. Il potenziale di mobilità nel suolo va indicato, se disponibile. Le informazioni sulla mobilità possono essere ricavate da dati pertinenti sulla mobilità ottenuti ad esempio da studi sull’assorbimento o sulla lisciviazione, sulla distribuzione nei comparti ambientali nota o stimata o dalla tensione superficiale. I valori di Koc, ad esempio, si possono stimare dai coefficienti di ripartizione ottanolo/acqua (Kow). Lisciviazione e mobilità possono essere stimate avvalendosi di modelli.

Tali informazioni si forniscono se disponibili e se adeguate, per ogni sostanza della miscela che deve essere elencata nella sezione 3 della scheda di dati di sicurezza.

Se sono disponibili dati sperimentali questi devono, in linea di massima, prevalere rispetto ai modelli e alle stime.

Oltre ai dati inseriti vengono anche elencati quelli contenuti nelle sostanze che compongono la miscela

12.5 - Risultati della valutazione PBT e vPvB

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Quando è prescritta una relazione sulla sicurezza chimica, sono indicati i risultati della valutazione PBT e vPvB, quali figurano nella relazione sulla sicurezza chimica.

Se lasciato vuoto viene inserita la frase: Non è prevista una relazione sulla sicurezza chimica

12.6 - Altri effetti avversi

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Va inclusa ogni informazione disponibile su altri effetti avversi sull’ambiente, ad esempio il destino ambientale (esposizione), il potenziale di formazione fotochimica di ozono, il potenziale di riduzione dell’ozono, il potenziale di perturbazione del sistema endocrino e/o il potenziale di riscaldamento globale.

Se lasciato vuoto viene inserita la frase: Nessun effetto avverso riscontrato

Fattore M e C(E)L 50

I componenti classificati nella categoria 1 di tossicità acuta e nella categoria 1 di tossicità cronica con valori di tossicità inferiori a 1 mg/l contribuiscono alla tossicità della miscela anche a basse concentrazioni; pertanto, a tali componenti va attribuito di norma un peso maggiore quando si applica il metodo della sommatoria delle classificazioni utilizzando il fattore M. Esiste un rapporto univoco tra fattore M e C(E)L50 stabilito dal regolamento CLP in base alla seguente tabella:

la procedura applica tale tabella quando viene inserito un valore nel campo C(E)L50 per determinare il fattore M che viene utilizzato nel calcolo della classificazione se la miscela viene utilizzata nella ricetta di un'altra miscela.


14 - Trasporto

Geowin - Il pianeta gestione - Miscele - Punti SDS: 14 - Trasporto

 Inizio Precedente Successivo

14.6 - Precauzioni speciali per gli utilizzatori

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

Indicare tutte le precauzioni particolari alle quali l’utilizzatore deve attenersi o delle quali deve essere a conoscenza per quanto concerne il trasporto o la movimentazione all’interno o all’esterno dell’azienda.

Oltre al testo definito viene anche inserito iil testo definito in Personalizza - Scheda di sicurezza - Punto 14

14.7 - Trasporto di rinfuse secondo l’allegato II di MARPOL 73/78 e il codice IBC

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

La presente sottosezione si applica solo se si intende effettuare il trasporto di rinfuse secondo i seguenti atti dell’organizzazione marittima internazionale (IMO): allegato II della convenzione internazionale per la prevenzione dell’inquinamento provocato dalle navi, 1973, modificato dal rispettivo protocollo del 1978 (MARPOL 73/78) e codice internazionale per la costruzione e l’equipaggiamento delle navi adibite al trasporto di rinfuse di sostanze chimiche pericolose (International Bulk Chemical Code) (Codice IBC)

Va indicato il nome del prodotto (se diverso da quello fornito nella sottosezione 1.1) come richiesto dal documento di spedizione e in conformità con il nome impiegato nell’elenco dei nomi di prodotti di cui ai capitoli 17 o 18 del codice IBC o all’ultima edizione della circolare del comitato IMO per la tutela dell’ambiente marino (MEPC.2). Vanno indicati il tipo di nave previsto e la categoria di inquinamento.

Se lasciato vuoto viene inserita la frase: Non è previsto il trasporto di rinfuse


15 - Norme

Geowin - Il pianeta gestione - Miscele - Punti SDS: 15 - Norme

 Inizio Precedente Successivo

Utilizzato esclusivamente per le schede di sicurezza a norma del Regolamento CE 453/2010

La presente sezione della scheda di dati di sicurezza reca le altre informazioni sulla regolamentazione della sostanza o la miscela, che non sono già state fornite nella scheda di dati di sicurezza [ad esempio se la sostanza o la miscela è soggetta al regolamento (CE) n. 2037/2000 del Parlamento europeo e del Consiglio, del 29 giugno 2000, sulle sostanze che riducono lo strato di ozono ( 2 ), al regolamento (CE) n. 850/2004 del Parlamento europeo e del Consiglio, del 29 aprile 2004, relativo agli inquinanti organici persistenti e che modifica la direttiva 79/117/CEE ( 3 ) oppure al regolamento (CE) n. 689/2008 del Parlamento europeo e del Consiglio, del 17 giugno 2008, sull’esportazione e l’importazione di sostanze chimiche pericolose ( 4 )].

Devono essere fornite informazioni riguardanti le prescrizioni comunitarie pertinenti in materia di sicurezza, salute e ambiente (ad esempio la categoria Seveso/le sostanze elencate nell’allegato I della direttiva 96/82/CE del Consiglio ( 5 )) o le informazioni nazionali sulla situazione normativa della sostanza o della miscela (incluse le sostanze della miscela), nonché indicazioni in merito alle iniziative che il destinatario deve intraprendere per ottemperare a tali prescrizioni. Se pertinenti, vanno menzionate le leggi nazionali degli Stati membri che attuano le suddette prescrizioni, nonché altre misure nazionali pertinenti.

Se la sostanza o la miscela di cui alla presente scheda di dati di sicurezza è oggetto di specifiche disposizioni comunitarie in relazione alla protezione della salute umana o dell’ambiente (ad esempio autorizzazioni rilasciate ai sensi del titolo VII o restrizioni ai sensi del titolo VIII), tali disposizioni devono essere indicate.

Se lasciato vuoto viene inserita la frase: Nessun dato disponibile


Scheda di sicurezza

Geowin - Il pianeta gestione - Miscele - Scheda di sicurezza

► se non è spuntata viene preparata e visualizzata se già preparata la scheda di sicurezza a norma del Regolamento CE 1907/2006
► se spuntata viene preparata e visualizzata se già preparata la scheda di sicurezza a norma del Regolamento CE 453/2010

Scheda di sicurezza in base al Regolamento CE 1907/2006

permette di selezionare se si intende stampare sulla scheda di sicurezza la sola classificazione REACh o solo quella CLP oppure entrambe le

classificazioni.

Scheda di sicurezza in base al Regolamento CE 453/2010

Non viene visualizzato il riquadro relativo ai punti 2 e 15, la procedura automaticamente provvede a completare i punti 2 e 15 in base al REACh per le miscele ed in base al CLP per le miscele che contengono una sola sostanza pura o diluita

In entrambi i casi

La data di emissione è quella relativa alla prima stesura della scheda di sicurezza mentre il numero e la data di revisione sono quelle relative al calcolo della classificazione a cui la scheda di sicurezza si riferisce.

Selezionare la lingua per la quale si desidera preparare la scheda di sicurezza e premere

La data di emissione è quella relativa alla prima stesura della scheda di sicurezza mentre il numero e la data di revisione sono quelle relative al calcolo della classificazione a cui la scheda di sicurezza si riferisce.

In base alle caratteristiche della miscela è possibile che durante la preparazione la procedura si fermi e richieda di completare le frasi da inserire al 2 - IDENTIFICAZIONE DEI PERICOLI che richiedono dati specifici.

È possibile, se tutte le Vostre miscele hanno caratteristiche simili, definire una volta per tutte il completamento delle frasi del punto 2 modificandole in Scheda - Punto 2

Al termine della preparazione o se la scheda di sicurezza era già stata preparata appare il risultato della preparazione:

► Schede di sicurezza in base al regolamento CE 1907/2006
► Schede di sicurezza in base al regolamento CE 453/2010

permette di certificare la scheda di sicurezza, premendo questo pulsante appare una finestra di conferma:

Confermando la certificazione la parte superiore della videata precedente viene modificata come la seguente:

La certificazione blocca la possibilità di modificare i dati inseriti e di effettuare una nuova preparazione della scheda di sicurezza.

permette di decertificare la scheda di sicurezza, premendo questo pulsante appare una finestra di conferma:

che permette di confermare o non confermare la decertificazione.


SDS Regolamento CE 1907/2006

Geowin - Il pianeta gestione - Miscele - SDS Regolamento CE 1907/2006

 Inizio Precedente Successivo

È possibile visualizzare e modificare tutti i punti della scheda di sicurezza scegliendo il punto interessato tramite

è possibile definire il modello di stampa che verrà utilizzato per la stampa della scheda di sicurezza di questa miscela.

permettono di stampare, visualizzare l'anteprima di stampa o generare il file in formato PDF o Word della scheda di sicurezza utilizzando il marchio di default definito in Tabelle - Parametri

Attenzione: I testi della scheda di sicurezza al punto 1: <Nome prodotto>, <Codice prodotto>, <Produttore>, <TelefonoProduttore> vengono sostituiti in fase di stampa della scheda con i dati specifici del marchio utilizzato mentre il codice e la descrizione della miscela possono essere modificati prima della stampa come meglio spiegato in Stampe - Scheda di sicurezza

Nota Bene: è possibile modificare i testi presentati eccetto il punto 15 anche se sconsigliamo di farlo in quanto la scheda di sicurezza potrebbe non corrispondere più alle caratteristiche della miscela

Se si sta visualizzando il punto 3 - Composizione / Informazioni sugli ingredienti appare l'elenco delle sostanze contenute con possibilità di modifica:

Se si sta visualizzando il punto 3 - Composizione / Informazioni sugli ingredienti di un profumo ed è stata spuntata la casella [image] appare l'elenco delle frasi R contenute con le relative quantità e la possibilità di modificarle:

Aprendo il riquadro dei valori frazionati globali:


SDS Regolamento CE 453/2010

Geowin - Il pianeta gestione - Miscele - SDS Regolamento CE 453/2010

 Inizio Precedente Successivo

È possibile visualizzare e modificare tutti i punti della scheda di sicurezza scegliendo il punto interessato tramite il menu a sinistra:

che elenca tutti i punti e per ogni punto i paragrafi previsti per la scheda di sicurezza.

è possibile definire il modello di stampa che verrà utilizzato per la stampa della scheda di sicurezza di questa miscela.

permettono di stampare, visualizzare l'anteprima di stampa o generare il file in formato PDF o Word della scheda di sicurezza utilizzando il marchio di default definito in Tabelle - Parametri

Attenzione: I testi della scheda di sicurezza al punto 1.1 - <Nome prodotto>, <Codice prodotto>, punto 1.3 - <Produttore>, Punto 1.4 - <TelefonoProduttore> vengono sostituiti in fase di stampa della scheda con i dati specifici del marchio utilizzato mentre il codice e la descrizione della miscela possono essere modificati prima della stampa come meglio spiegato in Stampe - Scheda di sicurezza

Se si sta visualizzando il punto 3 - Composizione / Informazioni sugli ingredienti appare l'elenco delle sostanze contenute con possibilità di modifica:

Se si sta visualizzando il punto 3 - Composizione / Informazioni sugli ingredienti di un profumo ed è stata spuntata la casella [image] appare l'elenco delle frasi R contenute con le relative quantità e la possibilità di modificarle:

Aprendo il riquadro dei valori frazionati globali:


Etichetta / bollettino

Geowin - Il pianeta gestione - Miscele - Etichetta / bollettino

 Inizio Precedente Successivo

In questa pagina, vengono presentate nelle varie lingue i dati da inserire nell'etichetta e nel bollettino tecnico della miscela.

Il riquadro relativo al bollettino tecnico è visibile esclusivamente se è stata spuntata la casella [image].

Etichetta

Tipologia: Questa descrizione viene stampata sull'etichetta della miscela e anche sul bollettino tecnico, viene descritto in esteso la tipologia della miscela.

Modello etichetta: viene definito il modello di stampa dell'etichetta da utilizzare come default per la miscela. I modelli di stampa sono definiti in Tabelle - Modelli di stampa etichette.

Per quanto riguarda le etichette grandi sia REACh che CLP sono presenti con 3 grandezze di carattere, rispettivamente 16, 26, 36 solo per la denominazione del prodotto mentre gli altri dati restano invariati per poter meglio adattare l'etichetta alla denominazione del prodotto,

Se la denominazione è troppo lunga per il carattere selezionato viene troncata, prima di procedere alla stampa fare un'anteprima al fine di selezionare l'etichetta che più si adatta.

Dosaggi e consigli per l'uso: permette di descrivere sia i dosaggi consigliati che i consigli per il corretto utilizzo della miscela, i dati inseriti verranno stampatri sull'etichetta della miscela.

Nota bene: possiamo predisporre una svariata serie di modelli di stampa delle etichette in base alle Vostre specifiche esigenze, trovate alcuni esempi in Stampe - Etichette

permette di stampare, visualizzare l'anteprima di stampa e generare il file PDF dell'etichetta

Permette di stampare, visualizzare l'anteprima di stampa o generare il file PDF dell'Etichettatura della miscela.

Se la miscela ha un numero ONU uguale a 3077 o uguale a 3082 come in questo caso, viene presentato a video il simbolo ambiente che deve essere posto sull'etichetta della miscele la cui confezione è superiore a 5 kg o 5 litri.

Bollettino tecnico

Questo riquadro appare solo se è stata spuntata la casella [image].

Paragrafo: Nella griglia a sinistra vengono visualizzati i paragrafi che sono stati definiti per i bollettini tecnici in Tabelle - Definizione bollettini tecnici

Evidenziando la riga relativa al paragrafo che vi interessa apparirà nel campo centrale il testo relativo al paragrafo interessato.

Nel caso di paragrafo il cui testo viene recuperato automaticamente dalle caratteristiche chimico-fisiche o dalla classificazione del prodotto non è possibile editare il testo che appare, per esempio, come il seguente:

Modello di stampa: permette di definire un modello di stampa per la singola miscela questo consente, per esempio, di avere colori diversi per ogni linea di prodotto. Per default viene definito il modello di stampa Standard.

Immagine: permette di caricare un'immagine del prodotto in formato BMP con delle dimensioni consigliate pari a 210 x 280 pixel per evitare deformazioni e eccessivo ingrandimento o rimpicciolimento dell'immagine che perderebbe di qualità in fase di stampa.

Tramite il pulsante [image] è possibile inserire o modificare l'immagine

Tramite il pulsante [image] è possibile eliminare l'immagine precedentemente memorizzata

Attenzione: Se sono state apportate delle modifiche all'ordine dei paragrafi in Tabelle - Definizione bollettini tecnici Vi troverete dei dati non

corrispondenti al paragrafo, ricordarsi di modificarli.

Nota bene: possiamo predisporre una svariata serie di modelli di stampa dei bollettini tecnici, oltre a quelli di svariato colore gia inclusi, in base alle Vostre specifiche esigenze. Potete vedere un esempio di stampa del bollettino tecnico in Stampe - Bollettino tecnico.

permette di stampare, visualizzare l'anteprima di stampa e generare il file PDF del bollettino tecnico


Invii / Nomenclatura

Geowin - Il pianeta gestione - Miscele - Invii / Nomenclatura

 Inizio Precedente Successivo

Se viene spuntata la casella [image] appare il riquadro I.S.S. - Istituto Superiore di Sanità

Se viene spuntata la casella [image] appare il riquadro Centro antiveleni ospedale Niguarda

Se in Specifiche è stata spuntata la casella "Utilizzato in un'altra miscela" ed è stato selezionato "Utilizzare la classificazione della miscela" appare il riquadro Nomenclatura

Attenzione: si ricorda che l'invio all'Archivio preparati pericolosi tenuto dall'Istituto superiore di sanità è obbligatorio per tutte le miscele considerate pericolose mentre è facoltativo per quelli non pericolosi o semplicemente irritanti in base alla Circolare del Ministero della salute del 7 gennaio 2004, potete preparare il file da inviare all'I.S.S. tramite la funzione Invii - Istituto superiore di sanità

Attenzione: si ricorda che se inserite come Numero telefonico emergenze quello del Centro antiveleni dell'ospedale Niguarda dovete inviare le schede delle miscele al centro stesso tramite la funzione Invii - Centro antiveleni ospedale Niguarda

I.S.S. - Istituto Superiore di Sanità

Ultimo Invio il: Se non è mai stato inviato la procedura propone come default la data del 01/01/2009 altrimenti la data dell'effettivo invio.

Inviato: questa casella viene spuntata automaticamente dalla procedura quando si effettua l'invio. Quando si ricalcola la classificazione di una miscela viene automaticamente tolta la spunta da questa casella ed la miscela è considerato da inviare.

Tipologia: l'Istituto Superiore di Sanità ha definito una serie di tipologie di prodotti a cui deve appartenere una miscela per essere inviato all'archivio centrale preparati pericolosi. rice permette di visualizzare le varie tipologie e selezionare quella adatta.

Per questo prodotto siete: se selezionate Distributore o Importatore nel riquadro appaiono altri due campi:

Codice fornitore notificato a ISS e Codice prodotto notificato a ISS che sono obbligatori.

Marchio: definisce con quale marchio vengono inviati i dati all'Istituto Superiore di Sanità.

Codice fornitore notificato a ISS e Codice prodotto notificato a ISS appaiono solamente se siete distributori o importatori della miscela.

Centro antiveleni ospedale Niguarda

Ultimo Invio il: Se non è mai stato inviato la procedura propone come default la data del 01/01/2009 altrimenti la data dell'effettivo invio.

Inviato: questa casella viene spuntata automaticamente dalla procedura quando si effettua l'invio. Quando si ricalcola la classificazione di una miscela viene automaticamente tolta la spunta da questa casella ed la miscela è considerato da inviare.

Nomenclatura

Le varie nomenclature vengono utilizzate durante la stampa della scheda tecnica che la procedura compila esclusivamente per i detergenti in base a quanto stabilito nei regolamenti 907/2004/CE e 648/2004/CE nell'allegato VII punto C.

Per quanto riguarda le nomenclature IUPAC ed INCI è possibile ricercarle tramite i pulsanti [image] o


Importazione miscele

Geowin - Il pianeta gestione - Miscele - Importazione miscele

 Inizio Precedente Successivo

Questa fase permette di importare le miscele da un file csv.

Se la miscela è già presente in archivio NON viene importata nuovamente.

permette di selezionare il file csv da leggere, dopo averlo selezionato premere Conferma per l'elaborazione dei dati.

La procedura legge un file di testo in formato csv composto dai seguenti campi racchiusi tra ":

► Codice miscela (massimo 36 caratteri alfanumerici - viene automaticamente trasformato in maiuscolo)
► Denominazione miscela (massimo 240 caratteri alfanumerici)

2 righe di esempio del file:

"Prova1","Miscela di prova 1"

"Prova2","Miscela di prova numero 2"


Importazione ricette

Geowin - Il pianeta gestione - Miscele - Importazione ricette

 Inizio Precedente Successivo

Questa fase permette di importare le ricette da un file csv.

Se la miscela è già presente in archivio viene cancellata la ricetta in archivio ed inserita quella nuova

permette di selezionare il file csv da leggere, dopo averlo selezionato premere Conferma per l'elaborazione dei dati.

La procedura legge un file di testo in formato csv composto dai seguenti campi racchiusi tra ":

► Codice miscela (massimo 36 caratteri alfanumerici - viene automaticamente trasformato in maiuscolo)
► Codice sostanza componente (massimo 36 caratteri alfanumerici - viene automaticamente trasformato in maiuscolo)
► Quantità della sostanza componente in base 100 (numerico in formato stringa, virgola come separatore dei decimali)

3 righe di esempio del file:

"Prova1","2200","6,13"

"Prova1","cm3450","43,87"

"Prova1","0000","50"

Attenzione. il totale della ricetta deve fare 100 in caso contrario entrando nell'archivio miscele nella pagina Ricetta verrà segnalata la differenza.


Senza calcolo classificazione

Geowin - Il pianeta gestione - Miscele - Report - Senza calcolo classificazione

 Inizio Precedente Successivo

In questa videata vengono presentati tutte le miscele definite che non sono ancora classificate.

Con un doppio click sulla selezione effettuata si attiva il calcolo della classificazione. Se l'operazione va ha buon fine la riga selezionata viene eliminata dal video.

Esempio di stampa


Con sostanza modificata

Geowin - Il pianeta gestione - Miscele - Report - Con sostanza modificata

 Inizio Precedente Successivo

Quando viene modificata la classificazione di una sostanza la procedura segnala tutte le miscele che la utilizzano. In questa videata vengono presentati le miscele interessate da tali modifiche.

Con un doppio click sulla selezione effettuata si attiva il calcolo della classificazione. Se l'operazione va ha buon fine la riga selezionata viene eliminata dal video.

Dopo aver aggiornato la classificazione delle niscele è opportuno procedere al ricalcolo delle schede interessate tramite la funzione Miscele con scheda di sicurezza da aggiornare.

Esempio di stampa


Scheda di sicurezza da aggiornare

Geowin - Il pianeta gestione - Miscele - Report - Con scheda di sicurezza da aggiornare

 Inizio Precedente Successivo

Quando viene rieseguita la classificazione di una sostanza la procedura elimina le schede di sicurezza che hanno lo stesso numero di calcolo.

In questa videata compaiono tutte le miscele per le quali è necessario rieseguire o eseguire per la prima volta il calcolo della scheda di sicurezza.

Con un doppio click sulla selezione effettuata si attiva la fase di preparazione della scheda di sicurezza. Se l'operazione va ha buon fine nella colonna calcolata appare "Si"

Esempio di stampa


Pubblicazione

Geowin - Il pianeta gestione - Miscele - Pubblicazione on-line - Pubblicazione

 Inizio Precedente Successivo

Questa videata permette di pubblicare on-line sia le schede di sicurezza che i bollettini tecnici della miscela selezionato, in base alle scelte effettuate nel riquadro "Pubblica", è inoltre possibile eliminare la pubblicazione di una miscela.

Dopo aver selezionato la miscela si abilitano i pulsanti [image] e [image], se non è stato definito un bollettino tecnico la casella di spunta "Bollettino tecnico" è disabilitata .

Il riquadro pubblica assume 2 aspetti diversi in base al tipo di pubblicazione:

se è prevista la pubblicazione di schede di sicurezza e bollettini tecnici

se è prevista la pubblicazione di schede ingredienti

In entrambi i casi premendo [image] nel riquadro accanto appaiono delle scritte e alla fine del trasferimento viene segnalato il buon esito dell'operazione.

I pulsanti [image] permettono di stampare la situazione delle schede e dei bollettini tecnici pubblicati:


Da pubblicare

Geowin - Il pianeta gestione - Miscele - Pubblicazione on-line - Da pubblicare

 Inizio Precedente Successivo

Visualizza tutti i Miscele che non sono stati pubblicati on-line.

Con un doppio click sulla riga selezionata si accede alla fase di Pubblicazione.

In questa videata appaiono automaticamente tutte le miscele per i quali è stata calcolata una nuova scheda di sicurezza o una nuova revisione.


Impostazioni

Geowin - Il pianeta gestione - Miscele - Pubblicazione on-line - Impostazioni

 Inizio Precedente Successivo

Questa fase permette di pubblicare on-line le schede di sicurezza delle varie miscele.

Se si utilizzano più marchi è possibile pubblicarle per il marchio selezionato.

La pubblicazione avviene su di un nostro server dedicato esclusivamente a questa funzione con una banda di accesso pari a 5 Mb.

È possibile effettuare la pubblicazione solo dopo aver sottoscritto un abbonamento per ogni marchio. Per maggiori informazioni sul servizio accedere a questa pagina.

Dopo avere selezionato il marchio prescelto e aver premuto conferma

dove è possibile definire il titolo della pagina web, un testo che apparirà al di sotto del titolo, il o i marchi che si voglio far apparire e il colore sia dello sfondo che del testo.

Tipo di pubblicazione: Indica se si intende pubblicare schede di sicurezza e bollettini tecnici oppure schede ingredienti (obbligatorie per i detergenti venduti al pubblico).

Se si vogliono pubblicare sia schede di sicurezza e bollettini tecnici che schede ingredienti occorre definire un secondo marchio.

Per quanto riguarda i marchi è possibile che nella videata appaiano deformati rispetto all'originale ma nella pagina web appariranno nelle giuste proporzioni.

Premendo il pulsante [image] potrete visualizzare come apparirà la Vostra pagina Web, ovviamente è solo una pagina di esempio per cui non sono attivi sia i pulsanti di ricerca che quelli di visualizzazione e l'elenco delle miscele è solo illustrativo. Apertura pagina di esempio.

Selezionate tutto il campo "Collegamento alla pagina on-line" e premendo il pulsante destro del mouse selezionate "Copia" a questo punto potete incollare il collegamento da inserire nel Vostro sito web o sulla carta intestata per accedere alla pagina che contiene le schede di sicurezza.

Rammentiamo che la pubblicazione on-line delle schede ingredienti è obbligatoria per i detergenti mentre per le altre miscele è facoltativa.


Scheda di sicurezza

Geowin - Il pianeta gestione - Stampe - Scheda di sicurezza

Permette di stampare la scheda di sicurezza nella lingua desiderata.

Selezionando la miscela la procedura, in base ai dati trovati, può segnalare degli avvertimenti ad esempio se la scheda non è aggiornata rispetto all'ultima classificazione.

► NON appare se non è stata preparata la scheda di sicurezza in base al regolamento CE 453/2010
► appare se è stata preparata la scheda in base al regolamento CE 453/2010 ed è automaticamente spuntata, togliendo la spunta è possibile stampare la scheda in base al regolamento CE 1907/2006.

Scheda di sicurezza in base al regolamento CE 1907/2006 (esempio)

La scheda di sicurezza riporterà la sola classificazione REACh o solo quella CLP oppure entrambe le classificazioni in base a quanto definito in Miscele - Scheda di sicurezza

Scheda di sicurezza in base al regolamento CE 453/2010 (esempio)

La scheda di sicurezza riporterà la classificazione CLP per le miscele contenenti una sola sostanza pura o diluita o la classificazione REACh se la miscela contiene più sostanze

modificando i dati la stampa riporterà i dati inseriti

È possibile stampare una scheda di sicurezza meno aggiornata selezionando la revisione

Nella scheda di sicurezza normalmente non appaiono le icone relative alle protezioni, se si in tende stamparle è sufficiente spuntare questa casella

spuntando questa casella vengono eliminate le righe vuote tra un paragrafo e l'altro, è utile per la stampa delle schede di sicurezza su 2 colonne in quanto risparmia molo spazio.ù

viene proposto il modello di stampa definito in Miscele - Scheda di sicurezza con possibilità di modificarlo per la stampa che si sta eseguendo.

Se si utilizzano più marchi selezionare il marchio opportuno ed eventualmente modificare il nome ed il codice della miscela

La stampa può essere fatta su di 1 colonna oppure in forma compatta su 2 colonne, in quest'ultimo caso la stampa avviene normalmente su sole 2 pagine.

Selezionare la lingua che interessa.

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

Entrando in modifica modello di stampa se si salva con nome un modello di stampa dopo aver confermato il nuovo nome appare:

Dove è possibile definire una descrizione per il modello di stampa e se assegnarlo automaticamente alla miscela.

Premendo [image] non viene confermato il salvataggio del nuovo modello di stampa

Se si sta stampando la scheda di sicurezza di un profumo ed è stata spuntata nella pagina Specifiche della miscela la casella [image] al punto 3 - Composizione / informazioni sugli ingredienti dopo lla tabella relativa agli ingredienti pericolosi presenti vengono stampati i Valori frazionati globali, ad esempio:

Esempio di stampa in base al regolamento CE 1907/2006 (con doppia classificazione REACh e CLP)

Esempio di stampa in base al regolamento CE 453/2010


Bollettino tecnico

Geowin - Il pianeta gestione - Stampe - Bollettino tecnico

Permette di stampare il bollettino nella lingua desiderata.

Dopo aver selezionato la miscela:

Viene automaticamente modificato il modello di stampa se nella definizione del bollettino della miscela ne è stato definito uno specifico.

Se si utilizzano più marchi selezionare il marchio opportuno ed eventualmente modificare il nome della miscela

Selezionare la lingua che interessa.

modificando i dati la stampa riporterà i dati inseriti

se spuntata aggiunge una riga vuota prima e dopo le Proprietà chimico-fisiche e le Informazioni relative alla normativa

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

Entrando in modifica modello di stampa se si salva con nome un modello di stampa dopo aver confermato il nuovo nome appare:

Dove è possibile definire una descrizione per il modello di stampa e se assegnarlo automaticamente alla miscela.

Premendo [image] non viene confermato il salvataggio del nuovo modello di stampa

Esempio di stampa (personalizzabile)


Scheda tecnica

Geowin - Il pianeta gestione - Stampe - Scheda tecnica

Permette di stampare la scheda tecnica nella lingua desiderata.

Dopo aver selezionato la miscela:

È inoltre possibile stampare scheda tecnica meno aggiornata selezionando la revisione

Se si utilizzano più marchi selezionare il marchio opportuno ed eventualmente modificare il nome della miscela

Selezionare la lingua che interessa.

modificando i dati la stampa riporterà i dati inseriti

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

Esempio di stampa (personalizzabile)


Scheda ingredienti

Geowin - Il pianeta gestione - Scheda ingredienti

Permette di stampare la scheda ingredienti, dopo aver selezionato la miscela:

Selezionare la lingua che interessa.

modificando i dati la stampa riporterà i dati inseriti

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

Esempio di stampa (personalizzabile)


Etichettatura

Geowin - Il pianeta gestione - Stampe - Etichettatura

Permette di stampare l'etichettatura nella lingua desiderata.

Dopo aver selezionato la miscela:

È inoltre possibile stampare un'etichettatura meno aggiornata selezionando la revisione

Selezionare la lingua che interessa.

La stampa dell'etichettatura riporta la sola classificazione REACh o solo quella CLP oppure entrambe le classificazioni in base a quanto definito in Miscele - Scheda di sicurezza

Se la miscela ha un numero ONU uguale a 3077 o uguale a 3082 viene stampato il simbolo ambiente che deve essere posto sull'etichetta delle miscele la cui confezione è superiore a 5 kg o 5 litri.

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

Esempio di stampa doppia classificazione

Esempio di stampa solo classificazione CLP


Etichette

Geowin - Il pianeta gestione - Stampe - Etichette

Esempi di etichette: Piccola - Media - Grande - Personalizzata verticale - Personalizzata orrizzontale

Permette di stampare l'etichetta nella lingua desiderata.

Dopo aver selezionato la miscela:

Se si utilizzano più marchi selezionare il marchio opportuno ed eventualmente modificare il nome della miscela

Selezionare il modello di stampa, con la procedura vengono rilasciati vari modelli di stampa nei 3 formati standard

· Piccola 74 x 105
· Media 105 x 148
· Grande 148 x 210

modificando la denominazione la stampa riporterà quella inserita, selezionare il tipo di etichetta da stampare

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

Entrando in modifica modello di stampa se si salva con nome un modello di stampa dopo aver confermato il nuovo nome appare:

Dove è possibile definire una descrizione per il modello di stampa, se assegnarlo automaticamente alla miscela, la stampante su cui deve essere stampata e l'eventuale rotazione delle immagini in caso di etichette verticali.

Premendo [image] non viene confermato il salvataggio del nuovo modello di stampa

i modelli di stampa sono progettati per etichette in modulo continuo e possono essere trovati normalmente presso la ditta Cograf S.a.s. di Cotterchio R. & C.

E' possibile richiedere la personalizzazione delle etichette in base alle Vostre specifiche esigenze.

Selezionare la lingua che interessa e il numero di copie che si desidera stampare.

Selezionare se i Simboli di pericolo devo essere stampati in bianco e nero o a colori.

Se necessario inserire il numero di lotto, la procedura inserirà automaticamente davanti ai dati inseriti la scritta 'Lotto'

Se nella miscela sono presenti il numero Index, il numero CAS, il numero EINECS, il numero ONU questi dati vengono stampati sull'etichetta se previsti.

Se l'etichetta lo prevede è possibile stampare le istruzioni definite in Miscele.

Se nella miscela sono presenti il numero Index, il numero CAS, il numero EINECS, il numero ONU questi dati vengono stampati sull'etichetta se previsti.

Se la miscela ha un numero ONU uguale a 3077 o uguale a 3082 come in questo caso viene richiesto a video [image] , se viene spuntata questa casella verrà stampato sull'etichetta il simbolo ambiente come previsto dall'ADR 2009.

Per quanto riguarda i pesi, nel caso uno di questi dati non venga inserito sull'etichetta non verrà stampato neppure il relativo riquadro che lo contiene, se si vuole che venga stampato ugualmente occorre spuntare

Se i decimali dopo la virgola sono a zero il peso verrà stampato senza decimali.

Esempio di stampa etichetta piccola (senza lotto e pesi) - 74 x 105

Esempio di stampa etichetta media (con lotto e peso netto) - 105 x 148

Esempio di stampa etichetta grande (con lotto e pesi e simbolo a colori) - 148 x 210

Esempio di stampa personalizzata verticale con istruzioni - 115 x 165

Esempio di stampa personalizzata orizzontale con regolamento CE - 165 x 115


Clienti

Geowin - Il pianeta gestione - Clienti

permette di definire i dati relativi ai clienti utilizzati per la segnalazione delle schede di sicurezza inviate e per l'invio delle email con allegate le schede di sicurezza.

Il campo Marchio viene utilizzato nelle fasi Schede di sicurezza inviate e Schede di sicurezza da inviare per inviare la scheda con il corretto marchio

Permette di recuperare i dati dei clienti dal gestionale.

Se viene lanciato più volte aggiorna i dati già esistenti.

La procedura legge un file di testo in formato csv composto dai seguenti campi racchiusi tra ":

► Codice cliente (massimo 8 caratteri alfanumerici - viene automaticamente trasformato in maiuscolo)
► Denominazione cliente (massimo 50 caratteri alfanumerici)
► Indirizzo cliente (massimo 100 caratteri alfanumerici)
► CAP e Località cliente (massimo 100 caratteri alfanumerici)
► Email cliente (massimo 100 caratteri alfanumerici)

2 righe di esempio del file:

"BLU","Giovanni Blu S.p.a.","Via Roma 123","10122 Torino","info@blu.eu"

"Verdi","Verdi S.p.a.","Via Torino 45","10026 Santena (To)","info@verdispa.eu"

Premendo

permette di selezionare il file csv da leggere, dopo averlo selezionato premere Conferma per l'elaborazione dei dati.


Emissione DDT - Esenzione ADR

Geowin - Il pianeta gestione - Clienti - Emissione DDT - Esenzione ADR

 Inizio Precedente Successivo

Questa fase permette di:

► definire gli articolo compresi in un DDT
► calcolare l'eventuale esenzione ADR o il trasporto ADR
► se esiste l'esenzione ADR è possibile stanpare la dichiarazione che deve accompagnare il DDT
► stampare o inviare via email al cliente la/le schede di sicurezza non ancora inviate
► stampare o allegare all'email i bollettini tecnici non ancora inviati
► stampare le eventuali trem card occorrenti
► memorizzare le schede inviate al cliente senza utilizzare Schede di sicurezza inviate

Permette di recuperare i dati del DDT dal gestionale. Per le specifiche riferisti a questo paragrafo.

dopo aver definito il cliente, il numero e la data del DDT e aver premuto conferma

dove è possibile definire gli articoli compresi nel DDT e le relative quantità.

Premendo conferma la procedura calcola l'eventuale esenzione ADR e presenta una finestra simile a questa:

Non sempre vengono visualizzati i 2 riquadri presenti in questa videata in quanto la loro presenza è subordinata all'esito di alcuni test:

► Schede di sicurezza da inviare - è presente unicamente se vi sono delle schede di sicurezza non ancora inviate al cliente.
► Stampa dichiarazione accompagnatoria al DDT - è presente solo se il trasporto è in ADR o in esenzione ADR.

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

Se si preme [image] la procedura segnala come inviate le eventuali schede di sicurezza senza stamparle o inviarle al cliente tramite email.

Se si preme [image] viene presentato una videata simile:

che per mette di stampare le schede di sicurezza e i bollettini tecnici oppure di inviare il tutto tramite email.

Esempio di stampa dichiarazione accompagnatoria per esenzione ADR

Esempio di stampa dichiarazione accompagnatoria per trasporto ADR

Importa da file

Permette di recuperare i dati dei DDT dal gestionale.

Importazione diretta dal gestionale

La procedura legge un file di testo in formato csv composto dai seguenti campi racchiusi tra ":

► Codice cliente (massimo 8 caratteri alfanumerici - viene automaticamente trasformato in maiuscolo)
► Numero DDT (alfanumerici)
► Data DDT (data nel formato stringa DDMMAAAA)
► Codice articolo (massimo 36 caratteri alfanumerici - viene automaticamente trasformato in maiuscolo)
► Quantità (numerico in formato stringa, virgola come separatore dei decimali)

3 righe di esempio del file:

"ROSSI","1234","12072010","MATIC","Lavastoviglie","100,12"

"ROSSI","1234","12072010","MATIC 2","Lavastoviglie profumato","43,87"

"ROSSI","1234","12072010","AAA","Articolo di prova","50"

Premendo

permette di selezionare il file csv da leggere, dopo averlo selezionato premendo conferma parte l'elaborazione ed al termine:

Importazione diretta dal gestionale

È possibile richiamare direttamente questa fase direttamente dal gestionale

Il programma deve essere installato sul computer che emette il DDT

Per richiamare la fase occorre:

► portarsi nella cartella C:\Geowin SDS
► lanciare la DLL SdsCli.dll (stdcall) richiamando la funzione DaDDT(nomefile: string) dove nomefile è il nome del file csv contenente i dati del DDT completo del percorso.

Lanciando la fase in questo modo la procedura presenta direttamente una videata simile a quella esposta qui sopra.


Schede di sicurezza inviate

Geowin - Il pianeta gestione - Clienti - Schede di sicurezza inviate

 Inizio Precedente Successivo

Questa fase permette di definire le schede di sicurezza inviate ai vari clienti permettendo di definire o visualizzare le schede inviate ai clienti. In questo caso i dati qui contenuti vengono automaticamente aggiornati dalla fase Clienti - Emissione.

E possibile stampare un riepilogo generale di tutte le schede di sicurezza inviate a tutti i clienti: esempio di stampa.

Dopo aver selezionato il cliente, premendo conferma:

dove è possibile definire le varie miscele la cui scheda di sicurezza è stata inviata al cliente.

Dopo aver definito la miscela la procedura presenta automaticamente l'ultimo numero di revisione della scheda di sicurezza e la relativa data con possibilità di modifica.

È possibile effettuare la stampa delle schede di sicurezza inviate al cliente selezionato.

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

permette di accedere alla fase di invio automatico dell'email al cliente con allegate le schede di sicurezza e gli eventuali bollettini tecnici da inviare o alla stampa delle schede di sicurezza e gli eventuali bollettini tecnici da inviare.

La stampa o la preparazione del documento PDF viene eseguita in tempo reale.

Il soggetto ed il testo dell'email sono definiti in Parametri.

Esempio di stampa

Esempio di stampa generale


Schede di sicurezza da inviare

Geowin - Il pianeta gestione - Clienti - Schede di sicurezza da inviare

 Inizio Precedente Successivo

Selezionare il periodo che interessa e la data in cui la procedura aggiornerà la data di invio in Schede di sicurezza inviate.

Dopo avere premuto conferma :

in cui appaiono tutti i clienti e le relative schede di sicurezza da riinviare.

Modsta Permette di modificare il modello di stampa, per ulteriori informazioni fare riferimento a Modifica modello di stampa.

permette di visualizzare e, premendo i pulsanti di stampa, effettuare la stampa dell'elenco di tutte le schede di sicurezza relative al cliente selezionato.

permette di visualizzare tutti i clienti con le relative schede di sicurezza da inviare.

permettono di stampare un elenco di tutte le schede di tutti i clienti o, se si è premuto [image] solo quelle relative al cliente selezionato.

Spuntando la casella Aggiorna verrà aggiornato in archivio il numero e la data della scheda di sicurezza e la relativa data di invio (selezionata in precedenza) di tutti i clienti o del singolo cliente se è stato premuto

È inoltre possibile selezionare se aggiornare o non aggiornare una singola scheda con un doppio click sulla riga selezionata, il campo Aggiorna si modificherà di conseguenza.

Dopo aver premuto [image] appare [image] che permette di accedere alla fase di invio automatico dell'email al cliente con allegate le schede di sicurezza selezionate e gli eventuali bollettini tecnici o alla stampa delle stessi documenti.

La stampa o la preparazione del documento PDF viene eseguita in tempo reale.

Il soggetto ed il testo dell'email sono definiti in Parametri.

Esempio di stampa di tutti i clienti

Esempio di stampa dopo avere selezionato un singolo cliente


Istituto superiore di sanità

Geowin - Il pianeta gestione - Invii - Istituto superiore di sanità

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

Dopo avere selezionato l'eventuale marchio e premuto conferma la procedura esegue una breve elaborazione per poi presentare a video le miscele da inviare selezionando quelle non ancora inviate e che hanno spuntata la casella [image] . nella pagina Invii - Nomenclatura delle miscele.

E possibile stampare un elenco delle miscele inviate tramite i pulsanti relativi.

Premendo [image] la procedura elabora i dati e prepara i 4 file comprimendoli in un unico file ZIP, Incrementa il numero presente nel nome del file e lo rende pronto per l'invio all'I.S.S.

Il file zip da inviare all'Istituto superiore di sanità viene scritto nella cartella definita in Archivi - Marchi alla voce I.S.S. - Cartella file per invio e riportato nel riquadro.

Il file generato dalla procedura deve essere inviato ad I.S.S. tramite il collegamento on line al loro sito.

Premendo [image] la procedura aggiorna i dati delle varie miscele con la data di invio del giorno e spunta la casella Inviato. e presenta una videata simile:

seleziona se le stampe devono essere eseguite per le miscele inviate o per quelli per i quali occorre ricalcolare la classificazione e già segnalate a video come da ricalcolare.

permettono di stampare, visualizzare l'anteprima, creare il file PDF delle ricette delle miscele inviate o di quelle da ricalcolare.

L'attuale normativa prevede che vengano inviate all'Istituto superiore di sanità le formule delle miscele immesse sul mercato con le quantità dei vari componenti espresse tramite un range e precisamente:

Per i detergenti

· A - 0% - 0.1%
· B - 0.1% - 1%
· C - 1% - 5%
· D - 5% - 10%
· E - 10% - 20%
· F - 20% - 30%
· G - 30% - 50%
· H - 50% - 75%
· I - 75% - 100%

Per i NON detergenti

· 0 - 0%-1%
· 1 - 1% - 5%
· 2 - 5% - 10%
· 3 -10% - 20%
· 4 - 20% - 30%
· 5 30% - 50%
· 6 - 50% - 75%
· 7 - 75% - 100%

Potete trovare maggiori informazioni a questo collegamento: http://www.Miscelepericolosi.iss.it/iss/index.phtml


Centro antiveleni ospedale Niguarda

Geowin - Il pianeta gestione - Invii - Centro antiveleni ospedale Niguarda

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

Se intendete inserire in Archivi - Marchi alla voce Numero telefonico di chiamata urgente il numero del Centro antiveleni dell'ospedale Niguarda (02 66 10 10 29) occorre inviare al centro antiveleni le schede delle Vostre miscele, tali schede contengono gli stessi dati della scheda tecnica con i range di percentuale scritti in chiaro

Dopo aver premuto conferma la procedura esegue una breve elaborazione per poi presentare a video le miscele da inviare selezionando quelle non ancora inviate e che hanno spuntata la casella [image] . nella pagina Invii - Nomenclatura delle miscele:

E possibile stampare un elenco delle miscele inviate tramite i pulsanti relativi.

Premendo [image] la procedura elabora i dati e prepara il file in formato PDF e lo comprime in formato ZIP pronto per essere inviato tramite email al Centro antiveleni dell'ospedale Niguarda.

Dopo una breve elaborazione appare:

dove è possibile inviare automaticamente l'email con allegato il file zip generato. Il soggetto ed il testo dell'email inviata sono stai definiti in Tabelle - Parametri - Centro antiveleni ospedale Niguarda

Nella cartella dove vengono salvati i file PDF potete visualizzare un File denominato "Schede Niguarda" identico a quello inviato compresso al centro antiveleni.

Dopo aver premuto [image] la finestra si modifica:

seleziona se le stampe devono essere eseguite per le miscele inviate o per quelle per le quali occorre ricalcolare la classificazione e già segnalati a video come da ricalcolare.

permettono di stampare, visualizzare l'anteprima, creare il file PDF delle miscele inviate o di quelle da ricalcolare.

Range di percentuali utilizzati:

· %C < 0,1
· 0.1 <= %C < 1
· 1 <= %C < 5
· 5 <= %C < 10
· 10 <= %C < 20
· 20 <= %C < 30
· 30 <= %C < 50%
· 50 <= %C < 75%
· %C >= 75%


Registrazione on line

Geowin - Il pianeta gestione - Registrazione on line

Permette di utilizzare la procedura in tutte le sue funzioni e toglie il limite delle 5 miscele definibili.

Inserire il codice di attivazione fornito e premere "Registra".

A registrazione avvenuta la finestra viene modificata nel seguente modo:

Occorre personalizzare la procedura in base alla Vostra Azienda definendo il nome ed i dati del produttore e del telefono delle emergenze che verranno stampati sulle schede di sicurezza..

Premendo il pulsante [image] vengono aperte in successione la finestra Azienda e quindi Marchi.

Al termine della personalizzazione viene visualizzato il pulsante chiudi


Online - Programmi e database

Geowin - Il pianeta gestione - Aggiornamento - On line - Programmi e database

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

nel menu principale iene visualizzato il seguente riquadro

Se il controllo aggiornamenti tova programmi o database da aggiornare viene visualizzato il pulsante [image] , premendolo viene temporaneamente chiusa la procedura Geowin SDS e aperta la seguente finestra:

Premendo il pulsante ricea si attiva il collegamento con il ns. server e la scritta

che cambierà il testo man mano che vengono scaricati i vari aggiornamenti.

Se dopo l'aggiornamento devono essere modificati i database della procedura appare il pulsante [image] premendo il quale vengono aggiornati i database.


Da sostanze classificate

Geowin - Il pianeta gestione - Aggiornamento - Da sostanze classificate

 Inizio Precedente Successivo

Questa funzione non è accessibile dal dimostrativo

Questa fase permette di aggiornare il Vostro archivio sostanze con i dati relativi alle sostanze classificate modificate ottenute da un aggiornamento online.

Dopo aver premuto [image] vengono presentate tutte le sostanze che hanno subito delle modifiche con la possibilità, tramite un doppio click sulla riga selezionata, di decidere quali aggiornare. La fase di riconoscimento delle sostanze da aggiornare è abbastanza lunga, potrebbero occorrere alcuni minuti. Se fate altro potrebbe segnalarvi Non risponde e la barra non avanzare ma l'elaborazione continua senza problemi e al termine dell'elaborazione apparirà una videata simile alla seguente:

Spuntare questa casella se si vuole che la procedura Vi segnali le miscele alle quali occorre ricalcolare la classificazione.

CONSULENTI: se avete più di un'azienda installata appare anche [image] che va spuntato solo quando state aggiornando le sostanze dell'ultima azienda installata.

permette di visualizzare la sostanza inserita nella banca dati classificate con i dati aggiornati.

permette di visualizzare la sostanza inserita nel Vostro archivio sostanze con i dati presenti prima dell'aggiornamento.

Premendo [image] la procedura procede nell'aggiornamento delle sostanze selezionate.

Se vengono aggiornate delle sostanze con note J K L M N P Q R la procedura apre un'ulteriore finestra

dove Vi segnala le sostanze che sono state modificate e che forse necessitano di una nuova declassificazione.

Non vengono aggiornati i dati relativi a:

· denominazione nelle varie lingue a parte l'inglese
· note
· nomenclatura
· allergeni
· documentazione

in quanto sono a scelta dell'utilizzatore.

Al termine dell'elaborazione accedendo a Miscele con sostanza modificata è possibile visualizzare e ricalcolare le miscele interessate dalle modifiche apportate.

Dopo aver aggiornato la classificazione delle miscele è opportuno procedere al ricalcolo delle schede interessate tramite la funzione Miscele con scheda di sicurezza da aggiornare.


Classificazione CLP da REACh

Geowin - Il pianeta gestione - Aggiornamento - Classificazione CLP da REACh

 Inizio Precedente Successivo

Premendo [image] la procedura controlla le sostanze ed le miscele i cui dati ADR sono da aggiornare e presenta l'elenco a video:

Premendo il tasto [image] viene effettuato il calcolo della classificazione CLP in base a quella REACh delle sostanze presentate a video.

Durante l'elaborazione è possibile che si apra una finestra con la richiesta di effettuare delle scelte per alcune sostanze in quanto non sempre la classificazione CLP è ricavabile direttamente da quella REACh, ad esempio per gli infiammabili verrà richiesto il punto di infiammabilità oppure che segnali che non è possibile la conversione diretta per esempio le classificazioni degli esplosivi e dei comburenti

Elenco delle possibili richieste

Al termine dell'elaborazione appare un riquadro con elencate le sostanze per le quali si è effettuata una scelta e per le quali non è possibile una conversione diretta, consigliamo di stampare questo elenco al fine di controllare le sostanze elencate.

Elenco delle possibili richieste

Classificazione REACh

Richieste

O; R7
· Non detona in stato di cavitazione, non deflagra e non reagisce al riscaldamento sotto confinamento e la cui potenza esplosiva è nulla, a condizione che sia termicamente stabile.
· Non detona né deflagra e reagisce moderatamente al riscaldamento sotto confinamento
· Non detona né deflagra e reagisce debolmente o non reagisce al riscaldamento sotto confinamento
· Non detona in stato di cavitazione, non deflagra e reagisce debolmente o non reagisce al riscaldamento sotto confinamento e ha una potenza esplosiva debole o nulla.

R10 - liquidi
· Punto di infiammabilità
· Punto iniziale di ebollizione

F; R11 - liquidi
· Punto iniziale di ebollizione

F+; R12 - gas
· Gas che, a una temperatura di 20 °C e alla pressione normale di 101,3 kPa:

a) sono infiammabili quando sono in miscela al 13 % o meno (in volume) con l''aria, o

b) hanno un campo di infiammabilità con l’aria di almeno 12 punti percentuali, qualunque sia il loro limite inferiore di infiammabilità.

· Gas diversi da quelli della categoria 1 che, a una temperatura di 20 °C e alla pressione normale di 101,3 kPa, hanno un campo di infiammabilità se mescolati con l’aria.

F+; R12 - liquidi
· Punto di infiammabilità < 23 °C e il punto iniziale di ebollizione <= 35 °C
· Ha proprietà esplosive che, imballata, non detona né deflagra rapidamente né può esplodere sotto l’effetto del calore
· Detona parzialmente, non deflagra rapidamente e non reagisce violentemente al riscaldamento sotto confinamento
· Non detona né deflagra e reagisce debolmente o non reagisce al riscaldamento sotto confinamento
· Non detona in stato di cavitazione, non deflagra e reagisce debolmente o non reagisce al riscaldamento sotto confinamento e la cui potenza esplosiva è debole o nulla
· Non detona in stato di cavitazione, non deflagra e non reagisce al riscaldamento sotto confinamento e la cui potenza esplosiva è nulla, a condizione che sia termicamente stabile


ADR

Geowin - Il pianeta gestione - Ricerche - ADR

Permette di ricercare un numero ONU e selezionarlo.

La ricerca può essere effettuata per numero ONU opprure per la combinazione di descrizione, etichetta e gruppo di imballaggio.

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata.


Categorie All. VII Reg. 648/2004/CE

Geowin - Il pianeta gestione - Ricerche - Categorie All. VII Reg. 648/2004/CE

 Inizio Precedente Successivo

.

Permette di ricercare o di inserire una nuova categoria definita nell'All. VII Reg. 648/2004/CE e selezionarla.

La ricerca può essere effettuata per descrizione

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata.


Categorie di prodotto

Geowin - Il pianeta gestione - Ricerche - Categorie di prodotto

 Inizio Precedente Successivo

Permette di ricercare o di inserire più categorie di prodotto e selezionarli spuntando la casella relativa.

Per confermare le selezioni effettuate premere conferma

Per l'inserimento leggere il paragrafo Tabelle - Categorie di prodotto


Clienti

Geowin - Il pianeta gestione - Ricerche - Clienti

Permette di ricercare o di inserire un nuovo cliente e selezionarlo.

La ricerca può essere effettuata per descrizione o per codice

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata


CLP - Indicazioni di pericolo

Geowin - Il pianeta gestione - Ricerche - CLP - Indicazioni di pericolo

 Inizio Precedente Successivo

Permette di ricercare un'indicazione di pericolo o un'indicazione di pericolo supplementare e selezionarla.

La ricerca può essere effettuata per codice, descrizione o categoria di appartenenza.

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata.


Denominazione INCI

Geowin - Il pianeta gestione - Ricerche - Denominazione INCI

Permette di ricercare la denominazione INCI di una sostanza definita e selezionarla.

La ricerca può essere effettuata per CAS, numero EC, descrizione

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata


Denominazione IUPAC

Geowin - Il pianeta gestione - Ricerche - Denominazione IUPAC

 Inizio Precedente Successivo

Permette di ricercare la denominazione IUPAC di una sostanza definita e selezionarla.

La ricerca può essere effettuata per CAS, numero EC, descrizione

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata


Gruppi chimici

Geowin - Il pianeta gestione - Ricerche - Gruppi chimici

Permette di ricercare un gruppo chimico e selezionarlo.

La ricerca può essere effettuata per descrizione o per codice

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata


Miscele

Geowin - Il pianeta gestione - Ricerche - Miscele

Permette di ricercare una miscela definita e selezionarla.

La ricerca può essere effettuata per codice, descrizione, denominazione

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata.


Settori d'uso

Geowin - Il pianeta gestione - Ricerche - Settori d'uso

Permette di ricercare o di inserire più settori d'uso e selezionarli spuntando la casella relativa.

Per confermare le selezioni effettuate premere conferma

Per l'inserimento leggere il paragrafo Tabelle - Settori d'uso


Sostanze

Geowin - Il pianeta gestione - Ricerche - Sostanze

Permette di ricercare una sostanza definita e selezionarla.

La ricerca può essere effettuata per codice, descrizione per stampe, denominazione

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata


Tipologia I.S.S.

Geowin - Il pianeta gestione - Ricerche - Tipologia I.S.S.

 Inizio Precedente Successivo

Permette di ricercare una tipologia definita da I.S.S. - IstitutoSuperiore di Sanità e selezionarla.

La ricerca può essere effettuata per codice, descrizione

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata


Utilizzo miscele

Geowin - Il pianeta gestione - Ricerche - Utilizzo miscele

Permette di ricercare o di inserire un nuovo utilizzo miscele e selezionarlo.

La ricerca può essere effettuata per descrizione o per codice

È possibile effettuare la selezione sia premendo il pulsante [image] dopo aver selezionato una riga sia con un doppio click sulla riga selezionata


 Modifica modello di stampa

Geowin - Il pianeta gestione - Modifica modello di stampa

Permette di modificare i vari modelli di stampa utilizzati dalla procedura accedendo all'editor.

E' possibile definire più modelli di stampa delle schede di sicurezza, bollettini tecnici, etichette e salvalri sul database con una descrizione.

Gli altri modelli di stampa sono modificabili ma non è possibile generare dei nuovi modelli di stampa se si tenta di salvarli con nome appare:

In ogni caso è possibile ripristinare il modello di stampa originale rilasciato con la procedura accedendo alle fasi previste nella sezione Personalizza.

Oltre alle informazioni contenute nella guida del Designer occorre tenere presente:

Immagini (Solo per i modelli di stampa etichette): il designer NON permette di ruotare le immagini per cui vanno disegnate come si vogliono e poi nella definizione dell'etichetta

selezionare il corretto angolo di rotazione che è uguale a quello dei testi.

Campi Dati: potete aggiungere uno qualsiasi dei campi dati contenuti nella colonna Origini dati:

che potete utilizzare trascinandoli sulla pagina e poi dimensionadoli opportunamente.

Variabili: oltre alle variabili di sistema in alcune stampe sono presenti altre variabili:

che potete utilizzare trascinandoli sulla pagina e poi dimensionadoli opportunamente.

Potete inoltre inserire immagini, testi, linee, riquadri come spiegato nella guida del designer.


Parametri

Geowin - Il pianeta gestione - Parametri

In queste videate vengono definiti i parametri necessari ad un corretto funzionamento della procedura Etichette

Vendite - Acquisti - Magazzini - Quadricromia - Etichette - Costi medi - Impianti/Fustelle

Vendite - Acquisti

Questa pagina viene visualizzata solamente se è presente la procedura Geowin.

Magazzini - Quadricromia

Etichette

In questa pagina vengono visualizzati i campi del riquadro "Sottoconti di ricavo" ed il campo "Aliquota Iva" solamente se è presente la procedura Geowin.

Costi medi

Impianti/Fustelle

Questa pagina viene visualizzata solamente se è presente la procedura Geowin.


Tipi fustelle / lamierini

Geowin - Il pianeta gestione - Tipi fustelle / lamierini

Questa funzione permette di definire i vari tipi di fustelle e lamierini utilizzati.

Ogni fustella o lamierino è associato ad un magazzino per poter generale l'articolo corrispondente.Il campo Codifica permette alla procedura di riconoscere il tipo di lamierino o fustella.

Aggiungendo o eliminando voci da questa funzione vengono automaticamente modificati i riquadri presenti in altre fasi della procedura quali ad esempio Fustelle - lamierini e Definizione articolo.

In questo modo è possibile adattare la procedura ai nuovi macchinari che verranno installati.


Fustelle - lamierini

Geowin - Il pianeta gestione - Fustelle - lamierini

Permette di definire le varie fustelle utilizzate in fase di stampa.

Il riquadro:

si modifica in base a quanto definito in Tipi fustelle - lamierini e permette di visualizzare e cercare o tra tutte le fustelle o tra determinati gruppi predefiniti dall'utente.

E' possibile ricercare una o più fustelle in base all'uscita ed avanzamento con una tolleranza espressa in mm.

Dopo avere definito una nuova fustella è possibile stampare o inviare una mail al fornitore con allegato l'ordine della fustella:

dove è possibile definire le caratteristiche della fustella stessa e allegare o stampare un file PDF relativo al disegno della fustella.

Il testo dell'email è definito in Parametri, alla email viene allegato un file in formato PDF con l'ordine come da stampa:

Esempio di stampa


Operatori - macchinari

Geowin - Il pianeta gestione - Operatori - macchinari

In questa videata vengono definiti i vari operatori, il reparto in cui lavorano e, nel caso del reparto stampa, il macchinario su quale operano.

N.B. Il nome operatore deve corrispondere al nome utente Windows © installato sul posto di lavoro.

Tramite questa funzione viene abilitato automaticamente l'accesso alle fasi Lavorazione: cliché, stampa, ribobinatura e, nel caso di stampa, al macchinario utilizzato.


Preordini

Geowin - Il pianeta gestione - Preordini

Questa fase permette di inserire o modificare o cancellare un preordine di un'etichetta. Inserendo il preordine in fase di preventivo è possibile poi richiamarlo nella fase di definizione per completarne i dati.

Inserendo un cliente nel riquadro "Selezione cliente" e premendo conferma vengono visualizzati i soli preordini del cliente richiesto

Premendo inserisci è possibile definire un nuovo preordine e nella parte inferiore della videata apparirà il riquadro:

dove è possibile definire i dati principali dell'etichetta.


Definizione articolo

Geowin - Il pianeta gestione - Definizione

Permette l'inserimento di un nuovo articolo (etichetta), la modifica di uno già esistente la creazione di un nuovo articolo copiandolo da uno già inserito che presente caratteristiche molto simili e la trasformazione di un preordine in una nuova etichetta.

Per modificare un articolo inserire il numero di articolo o i primi 5 caratteri del codice oppure ricercarlo premendo rice che apre la videata Ricerca etichetta.

Per copiare un articolo inserire il numero di articolo o i primi 5 caratteri del codice oppure ricercarlo premendo rice che apre la videata Ricerca etichetta, dopo aver selezionato l'etichetta desiderata premere

Per trasformare un preordine in una nuova etichetta premere [image] che visualizza la videata Preordini con un pulsante che permette di selezionare un preventivo, dopo averlo selezionato premere [image].

Se si sta definendo una nuova etichetta dopo avere premuto [image] la videata diventa:

dove è possibile definire la descrizione dell'etichetta, il macchinario sul quale deve essere stampata il cliente, l'eventuale codice a barre da riportare, l'agente e la sua provvigione.

N.B. i campi agente e provvigione sono presenti solo se è installata la procedura Geowin

Dopo aver definto i dati necessari premendo conferma :

dove è possibile definire tutte le caratteristiche della nuova etichetta, La procedura predispone alcuni campi in base al macchinario selezionato, ad esempio il tipo di fustella o lamierino da utilizzare ed esegue una serie di controlli quali, ad esempio, che la fascia sia compresa nelle caratteristiche del macchinario utilizzato e che la carta sia della giusta altezza rispetto alla fascia .

Definendo la fustella o il lamierino vengono automaticamente definiti i campi Altezza, lunghezza, numero posti e fascia:

che le caratteristiche di stampa:

Se si definisce che è una quadricromia vengono inseriti automaticamente i 4 colori definiti in Parametri.

e la disposizione colori CMYK.

Ricercando il tipo di carta vengono presentati a video solo gli articoli che hanno una fascia uguale o maggiore della fascia, in questo caso 243, determinata dalle caratteristiche dell'etichetta:

Se senso di svolgimento è A o B il senso di stampa è:

mentre se è uguale a C o D diventa:

È possibile acquisire un'immagine dallo scanner o selezionare il collegamento ad un file BMP o JPG, il cui nome deve corrospndere al codioce articolo calcolato dalla procedura in base a:

· Codice cliente
· progressivo cliente
· dimensioni etichetta o codice a barre etichetta se presente.

premendo questo pulsante si attiva automaticamente la fase di Ordine di lavorazione

Nel caso di articoli per i quali è già stato effettuato un ordine di lavorazione è presente [image] che visualizza gli eventuali ordini di lavorazione non ancora conclusi:

che permette di accedere direttamente alla fase Ordine di lavorazione per l'ordine selezionato.

N.B. Anche se non si accede alla funzione Preventivo la procedura provvede a calcolare i costi dell'etichetta.


Preventivo

Geowin - Il pianeta gestione - Preventivo

Permette l'inserimento di un nuovo articolo (etichetta) o di richiamare un'etichetta gia inserita nella fase Definizione articolo.

Per modificare un articolo inserire il numero di articolo o i primi 5 caratteri del codice oppure ricercarlo premendo rice che apre la videata Ricerca etichetta.

Se si sta definendo una nuova etichetta dopo avere premuto [image] la videata diventa:

dove è possibile definire la descrizione dell'etichetta, il macchinario sul quale deve essere stampata il cliente, l'eventuale codice a barre da riportare, l'agente e la sua provvigione.

N.B. i campi agente e provvigione sono presenti solo se è installata la procedura Geowin

Dopo aver definto i dati necessari premendo conferma :

dove è possibile definire le caratteristiche dell'etichetta.

Ad ogni inserimento dei vari dati vengono automaticamente aggiornati altri dati, i costi, il grafico e la tabella che riporta i prezzi di vendita in base ai vari quantitativi.

Per esempio dopo aver introdotto la quantità, la fustella utilizzata e il numero di colori la videata precedente diventa:

mentre dopo aver introdotto anche il tipo di carta abbiamo i costi ed i prezzi di vendita definitivi:


Ordini di ristampa

Geowin - Il pianeta gestione - Ordini di lavorazione

Permette di inserire un nuovo ordine di lavorazione o di richiamarne uno non ancora chiuso.

A questa fase si acecde automaticamente da Definizione premendo l'opportuno pulsante.

Nel caso di nuovo ordine con accesso diretto da questa fase dopo aver premuto

dove è possibile ricercare l'etichetta tramite la funzione Ricerca etichetta. Dopo averla selezionata premendo conferma

dove è possibile modificare alcuni parametri dell'ordine quali il riferimento del cliente e il numero di impianti o fustelle da addebitare.

modello permette di modificare il modello di stampa dell'ordine

Esempio di stampa (personalizzabile)


Riepilogo ordini

Geowin - Il pianeta gestione - Riepilogo ordini

Permette di visualizzare tutti gli ordini in lavorazione, eseguiti o entrambi di un determinato cliente. Dopo la visualizzazione è possibile stampare l'elenco o selezionare gli ordini che interessano e stampare la lista dei selezionati.

Dopo aver selezionato il cliente:

Esempio di stampa


Caricamento immagine

Geowin - Il pianeta gestione - Caricamento immagine

Permette di memorizzare su di un file l'immagine relativa all'etichetta utilizzando uno scanner.

Il campo Lettura ordine permette di acquisire i dati relativi all'ordine da un lettore ottico.

Premendo Acquisisci viene avviata l'interfaccia di acquisizione dello scanner.

Si consiglia di acquisire la sola etichetta e non tutta l'eventuale pagina in formato A4 per mentenere le proporzioni e per la leggibilità dell'etichetta stessa.

L'immagine eventualmente acquisita viene visualizzata sia in Definizione che in Ordine che nel Report articolo.

Il nome file dell'immagine acquisita corrisponde al codice articolo.


Visualizza etichetta

Geowin - Il pianeta gestione - Visualizza

Permette di visualizzare tutti i dati di una determinata etichetta, inserendo nel campo codice articolo le tre lettere del codice cliente e il numero sequenziale assegnato all'etichetta del cliente (da 00 a ZZ) viene automaticamente trovata l'etichetta che interessa.

E' possibile ricercare una specifica etichetta premendo il pulsante [image] Ricerca etichetta dopo aver selezionato l'etichetta premendo il pulsante conferma :

dove sono presenti tutti i dati relativi all'etichetta selezionata.

Sono attivi i seguenti pulsanti:

che permette di visualizzare tutti gli ordini ricevuti sia lavorati che in lavorazione

Premendo conferma e con un doppio click sulla riga selezionata si visualizzano i dati dell'ordine

che permette di visualizzare tutti gli ordini ancora in lavorazione ( i dati visualizzati sono simili a quelli degli ordini di lavorazione)

permette di accedere automaticamente alla definizione di un nuovo ordine di ristampa.

se per l'articolo selezionato è stata acquista o definita un'immagine, questo pulsante permette di visualizzarla in dimensioni reali.


Visualizza ordine

Geowin - Il pianeta gestione - Visualizza ordine

Vengono visualizzati i dati principali dell'ordine senza possibilità di modifica.


Ricerca etichetta

Geowin - Il pianeta gestione - Ricerca articolo

la selezione può essere fatta per uno o più campi, per esempio cliente più parte della descrizione articolo, ad esempio inserendo ERP nel cliente e ros nella descrizione articolo la videata si presenta simile a questa:

a questo punto è sufficiente un doppio click sulla riga evidenziata o premere il pulsante seleziona per portare i dati nella videata precedente


Quantità

Geowin - Il pianeta gestione - Quantità

Permette di visualizzare e stampare un elenco dei vari tipi di carta utilizzati in un determinato periodo con le quantità in metri lineari e metri quadri.

Dopo aver selezionato le date di interesse e aver premuto conferma

Esempio di stampa


Scheda cliente

Geowin - Il pianeta gestione - Scheda cliente

Questa fase è accessibile solamente se è installata la procedura gestionale Geowin in quanto i dati sono prelevati dagli archivi dei documenti di vendita.

Questa funzione permette di visualizzare e stampare una scheda cliente comprendente il fatturato mensile dell'anno prescelto confrontato con l'anno precedente e di visualizzare gli articoli venduti, è inoltre possibile visualizzare e stampare una scheda relativa alle vendite effettuate nei 12 mesi per ogni articolo.

Dopo aver effettuato le scelte opportune e aver premuto conferma2

Facendo doppio click su di una delle righe articolo evidenziate è possibile visualizzare i movimenti che hanno determinato la situazione presentata a video:

permette di accedere alla visualizzazione dell'articolo.

Tramite [image] si accede al Report articolo

Premendo invece il pulsante [image] appare una videata simile a questa:

dove per ogni articolo venduto vengono visualizzate le quantità vendute nei singoli mesi.

Esempio di stampa - Scheda cliente

Esempio di stampa - Situazione cliente


Formati utilizzati

Geowin - Il pianeta gestione -Formati utilizzati

Tramite questa funzione è possibile visualizzare e stampare un elenco dei formati utilizzati per un determinato cliente come quantità di etichette prodotte e come numero di ordini ricevuti.

Dopo aver selezionato il cliente e premuto conferma:

Esempio di stampa


Articoli cliente

Geowin - Il pianeta gestione -Articoli cliente

Ci permette di visualizzare e stampare un elenco degli articoli acquistati da un determinato cliente, dopo aver selezionato il cliente e premuto conferma:

dove vengono elencati tutti gli articoli e per ognuno di essi il formato, la quantità venduta ed il prezzo medio di vendita.

permette di accedere alla fase di visualizzazione articolo.

È possibile stampare i report articolo di tutti gli articoli oppure, selezionandoli con un doppio click, di alcuni articoli tramite i pulsanti e le selezioni presenti nel riquadro

Esempio di stampa elenco


Report articolo

Geowin - Il pianeta gestione -Report articolo

Dopo aver selezionato l'articolo desiderato e premuto conferma

dove vengono elencate le principali caratteristiche dell'etichetta, la sua immagine e l'elenco degli ordini ricevuti.

Esempio di stampa


Elenco commesse

Geowin - Il pianeta gestione - Elenco commesse

Questa fase permette di visualizzare e stampare elenchi di commesse in base a vari criteri di selezione, dopo aver effettuato le scelte desiderate e premuto conferma

Esempio si stampa


Stato commesse

Geowin - Il pianeta gestione - Stato commesse

Presenta lo stato di avanzamento lavoro delle commesse di tutti i clienti o quelle relative al cliente selezionato in corso di lavorazione.

Nel casi sia installato il gestionale Geowin è possibile visualizzare i dati relativi alle commesse consegnate compresa la data del DDT.

In lavorazione - Consegnate - Esempio di stampa

In lavorazione

permette di sospendere la lavorazione di una commessa e quindi di in fase di lavorazione Clichè, Stampa e Ribobinatura non permettte il completamento della lavorazione. Se una commessa è stata sospesa [image] permette di rimetterla in lavorazione.

Con un doppio click sulla riga selezionata si accede alla fase visualizzazione ordine.

Consegnate

Questa funzione è attiva solamente se è installati il gestionale Geowin in quanto accede ai documenti delle vendite.

Esempio di stampa


Z più usati

Geowin - Il pianeta gestione -Z più usati

È un elenco a video e in stampa delle quantita di ordini ricevuti in base allo Z.

Esempio di stampa


Clichè

Geowin - Il pianeta gestione - Clichè

Permette all'operatore di avere sotto controllo i lavori da eseguire e di segnalare all'addetto alla stampa che i clichè sono pronti.

Cliccando sul nome di una qualsiasi delle varie colonne è possibiile ordinare in modo acendente o discendente i dati in base al contenuto della colonna stessa.

accede alla videtata di visualizzazione articolo per conoscerne i dettagli.

accede alla fase di visualizzazione ordine per conoscerne i dettagli.

nonconformità permette di definire una non conformità rilevata durante la lavorazione, premendolo:

Con un doppio click sulla riga selezionata:

dove vengono visualizzate le eventuali note o aggiungerne delle nuove per le operazione seguenti e confermare xche il clichè è prionto e quindi viene reso disponibile all'operatore che si occupa della stampa.

Con un doppio click sulla riga di una lavorazione in sospeso viene segnalato che non è possibile eseguirla.

Esempio di stampa


Stampa

Geowin - Il pianeta gestione - Stampa

Dati i vari automatismi definiti nella procedura all'operatore di stampa viene presentata automaticamente il macchinario sul quale opera.

Dopo aver premuto conferma

Permette all'operatore di avere sotto controllo i lavori da eseguire e di segnalare all'addetto alla ribobinatura che le etichette sono pronte.

Cliccando sul nome di una qualsiasi delle varie colonne è possibiile ordinare in modo acendente o discendente i dati in base al contenuto della colonna stessa.

accede alla videtata di visualizzazione articolo per conoscerne i dettagli.

accede alla fase di visualizzazione ordine per conoscerne i dettagli.

nonconformità permette di definire una non conformità rilevata durante la lavorazione, premendolo:

Con un doppio click sulla riga selezionata:

dove è possibile definire la quantità effettivamente prodotta ed, eventualmente, non far ribobinare le etichette in quanto già ribobinate dalla macchina di stampa, in questo caso se è installato il gestionale Geowin, viene segnalato all'addetto all'emissione dei DDT che le etichette sono pronte..

Con un doppio click sulla riga di una lavorazione in sospeso viene segnalato che non è possibile eseguirla.

Esempio di stampa


Ribobinatura

Geowin - Il pianeta gestione - Ribobinatura

Permette all'operatore di avere sotto controllo i lavori da eseguire e di segnalare, se è installato il gestionale Geowin, all'addetto all'emissione dei DDT che le etichette sono pronte.

Cliccando sul nome di una qualsiasi delle varie colonne è possibiile ordinare in modo acendente o discendente i dati in base al contenuto della colonna stessa.

accede alla videtata di visualizzazione articolo per conoscerne i dettagli.

accede alla fase di visualizzazione ordine per conoscerne i dettagli.

nonconformità permette di definire una non conformità rilevata durante la lavorazione, premendolo:

Con un doppio click sulla riga selezionata:

dove è possibile definire la quantità effettivamente prodotta e stampare le etichette da apporre al'interno di ogni bobina con il nome del cliente, la data del giorno, il codice dell'etichetta e la quantità contenuta nel rotolo.

Con un doppio click sulla riga di una lavorazione in sospeso viene segnalato che non è possibile eseguirla.

Stampa etichetta

Esempio di stampa


Statistiche azienda

Geowin - Il pianeta gestione -Statistiche azienda

Visualizza e stampa delle statistiche relative ai lavori eseguiti da tutta l'azienda o da un solo macchinario entro le date selezionate

I tipi di carta sono elencati in ordine decrescente di metri quadri utilizzati.

Esempio di stampa


Tecnici

Geowin - Il pianeta gestione - Tecnici

Permette di definire, modificare, cancellare i tecnici che si dedicano all'assistenza dei clienti.


Motivi chiamate

Geowin - Il pianeta gestione - Motivi chiamate

Permette di definire, modificare, cancellare i motivi delle chiamate al servizio assistenza.

Il codice è alfanumerico anche se qui sono inseriti codici numerici.


Causali guasti

Geowin - Il pianeta gestione - Causali guasti

Permette di definire, modificare, cancellare le causali del guasto o malfunzionamento rilevati durante l'assistenza presso il cliente.

Il codice è alfanumerico anche se qui sono inseriti codici numerici.


Automezzi

Geowin - Il pianeta gestione - Automezzi

Permette di definire, modificare, cancellare gli automezzi utilizzati per prestare l'assistenza presso il cliente.

Il codice è alfanumerico anche se qui sono inseriti codici numerici.


Impianti

Geowin - Il pianeta gestione - Impianti

Il codice è alfanumerico anche se qui sono inseriti codici numerici.

Il campo attivo permette di mantenere l'impianto non più assistito in archivio ma non comparirà durante le ricerche impianto.

Permette di definire le caratteristiche dell'impianto, a quale cliente è attribuito, la zona in cui si trova, l'orario in cui è possibile effettuare la manutenzione, il responsabile, altri dati inerenti l'impianto, il tecnico addetto, la periodicità delle manutenzioni programmate, la data dell'ultima manutenzione effettuata e della prossima da effettuare.

La pagina Composizione:

permette di definire le apparecchiature installate presso l'impianto e ne determina il costo totale.


Richiesta assistenza

Geowin - Il pianeta gestione - Richiesta assistenza

permette di visualizzare le varie richieste di assistenza ricevute e di inserirne una nuova.

Nel caso di nuovo inserimento:

,

dove è possibile definire l'impianto interessato anche ricercandolo tramite rice, dopo averlo selezionato vengono presentati a video i dati del cliente e del'impianto e il tecnico a cui è assegnato.

Il riquadro stato non è modificabile ma visualizza esclusivamente se è stato già comunicato al tecnico oppure no.

Occorre anche inserire il motivo per il quale è richiesta l'assistenza.


Comunicazione al tecnico

Geowin - Il pianeta gestione - Comunicazione al tecnico

Tramite questa funzione è possibile comunicare al tecnico che è stato richiesto un suo intervento, dopo aver selezionato il tecnico:

Vengono visualizzate a video tutte le richieste non ancora comunicate con possibilità di selezionare quelle da non comunicare.

La comunicazione registra la data e l'ora in cui avviene e prevede l'invio di una mail al tecnico.


Verbale di esecuzione

Geowin - Il pianeta gestione - Verbale di esecuzione

Il tecnico, dopo avere effettuato l'assistenza compila il verbale di esecuzione effettuato presso l'impianto.

Dopo aver definito i dati necessari:

compila i vari campi: automezzo utilizzato, durata del viaggio, km segnati alla partenza e all'arrivo, orario di entrata e uscita presso il cliente, le causali dee guasto ed una nota con gli interventi effettuati.

la procedura provvede automaticamente a calcolare la prossima data di intervento programmato.


Calendario

Geowin - Il pianeta gestione - Calendario

Dopo aver inserito le selezioni che interessano:

Il numero di richiesta uguale a 0 indica che è un intervento programmato.

Esempio di stampa


Registro

Geowin - Il pianeta gestione - Registro

Selezionare le date entro le quali si intende stampare il registro degli interventi. Questo registro è necessario per le aziende operanti in regime di Qualità ISO 9001 o ISO 14001.

Esempio di stampa


Ritardi

Geowin - Il pianeta gestione - Ritardi

Vengono stampate tutte le manutenzioni programmate per date antecedenti alla data di stampa e non ancora effettuate.

Esempio di stampa


Impianto

Geowin - Il pianeta gestione - Impianto

richiamando un impianto vengono visualizzate delle statistiche relative alle manutenzioni effettuate.


Zona

Geowin - Il pianeta gestione - Zona

Selezionando una zona vengono visualizzati o stampati tutti gli impianti presenti in quella zona.

Esempio di stampa


Cliente

Geowin - Il pianeta gestione - Cliente

Selezionando a video un cliente vengono presentati a video e stampati tutti gli impianti in assistenza con la data del prossimo intervento, il numero interventi effettuati, i km percorsi e il tempo impiegato.

Esempio di stampa


Connessione

Geowin - Il pianeta gestione - Connessione

Permette di definire e testare la connessione con il database di interscambio dati

In casi di errore nel riquadro inferiore vengono segnalate le anomalie riscontrate.

Il pulsante chiudi viene abilitato a connessione avvenuta.


Legami

Geowin - Il pianeta gestione - Legami

Questa videata permette di definire alcuni legami necessari al corretto funzionamento della procedura.

Ovviamente la videata è specifica per le esigenze del cliente.


Rocche per roccatura

Geowin - Il pianeta gestione - Rocche per roccatura

Permette di visualizzare tutti gli ordini di produzione relativi alla roccatura, di selezionare quelli che si vogliono richiede ad AUtomha e di creare quindi il file di transito per il magazzino Automha per la prenotazione degli articoli richiesti.

Dopo aver premuto conferma

Dove è possibile modificare sia la quantità richiesta che annullare la richiesta mettendo la quantità a zero oppure con un doppio click sulla riga selezionata.

Esempio di stampa


Articoli da spedire

Geowin - Il pianeta gestione - Articoli da spedire

Da questa fase è possibile visualizzare tutti gli ordini aperti di un determinato cliente, decidere quali spedire e quindi richiedere ad Automha di prepararli.

Dopo aver selezionato il cliente ed avere premuto conferma

a questo punto è possibile modificare la quantità richiesta o metterla a 0 se non si intende spedire un determinato articolo.


Filato tinto

Geowin - Il pianeta gestione - Filato tinto

Questa funzione permette, dopo aver caricato la produzione con il lettore ottico, di visualizzare i filati tinti prodotti e preparare il file di transito per predisporre Automha a riceverne il carico.

Dopo aver premuto conferma

dove vengono i dati immessi nel lettore ottico e confermati nella fase Rilevamento tempi.

E' possibile non confermare la scrittura sul file transitorio di un articolo con un doppio click sulla riga selezionata.

Esempio di stampa


Filato roccato

Geowin - Il pianeta gestione - Filato roccato

Questa funzione permette, dopo aver caricato la produzione con il lettore ottico, di visualizzare i filati roccati su king spool prodotti e preparare il file di transito per predisporre Automha a riceverne il carico.

Dopo aver premuto conferma

dove vengono i dati immessi nel lettore ottico e confermati nella fase Rilevamento tempi.

E' possibile non confermare la scrittura sul file transitorio di un articolo con un doppio click sulla riga selezionata.

Esempio di stampa


Questo manuale

Geowin - Il pianeta gestione - Questo manuale

Questa sezione del manuale di GeoWin riguarda:

· Consigli sull'utilizzo di programmi esterni collegati a GeoWin
· Informazioni sui terminali Datalogic Formula 732 wizard


Remote banking

Geowin - Il pianeta gestione - Remote banking

Il C.B.I.- Corporate Banking Interbancario è un servizio telematico interbancario che permette alle imprese di colloquiare, elettronicamente, con tutte le banche con le quali intrattengono rapporti di conto

Le imprese che utilizzano questo servizio possono ottenere, con un unico collegamento, informazioni relative a più conti ed impartire istruzioni a più banche.

Esistono molti programmi di remote banking ma tutti offrono la possibilità di caricare dei file opportunamente predisposti in base ai tracciati definiti dal C.B.I.

Geowin prepara dei file per le Ri.Ba. e per i bonifici conformi a queste norme ch epossono essere caricati dal programma di remote banking e quindi inviati alla banca.

Di seguito diamo alcune informazioni relative alle funzionalità previste.


Ri.Ba.

Geowin - Il pianeta gestione - Ri.Ba.

 Inizio Precedente Successivo

Il modulo Contabilità generale permette di generare un file utilizzabile dal vostro programma di remote banking per l'invio automatico delle Ri.Ba.

Per poter utilizzare questa funzione occorre, per ogni Banca aziendale aver definito tutti i dati relativi al remote banking

la fase Ricevute bancarie - Presentazione prepara il file con il nome definito nell'indirizzario prescelto.

Dopo questa operazione è sufficiente far caricare il file dal programma di remote banking che provvederà anche ad un controllo formale prima di inviarlo alla banca interessata.


Bonifici fornitori

Geowin - Il pianeta gestione - Bonifici fornitori

Il modulo Contabilità generale permette di generare un file utilizzabile dal vostro programma di remote banking per l'invio automatico delle disposizioni di bonifico ai fornitori

Per poter utilizzare questa funzione occorre, per ogni Banca aziendale aver definito tutti i dati relativi al remote banking

La procedura prevede due file diversi per i bonifici nazionali ed internazionali come previsto dai tracciati C.B.I.

E' possibile preparare i file per i bonifici sia dalla movimentazione della Contabilità generale al termine della registrazione di un saldaconto fornitori sia dalla fase Lettere pagamenti richiamando un movimento di saldaconto fornitori.

Per poter generare il file occorre che il movimento di saldaconto fornitori riguardi esclusivamente o fornitori italiani o fornitori esteri in quanto i dati richiestio sono diversi e di conseguenza i file generati.

Viene generato un file con il nome definito nell'indirizzario prescelto.

Dopo questa operazione è sufficiente far caricare il file dal programma di remote banking che provvederà anche ad un controllo formale prima di inviarlo alla banca interessata.


Bonifici dipendenti

Geowin - Il pianeta gestione - Geowin - Il pianeta gestione - Bonifici dipendenti

 Inizio Precedente Successivo

Il modulo Contabilità generale permette di generare un file utilizzabile dal vostro programma di remote banking per l'invio automatico delle disposizioni di bonifico pe ril pamento degli stipendi

Per poter utilizzare questa funzione occorre, per ogni Banca aziendale aver definito tutti i dati relativi al remote banking

La maggior parte dei programmi utilizzati da Commercialisti o da Consulenti del lavoro sono predisposti per la generazione di un file a standard CBI per effettuare i bonifici relativi agli stipendi dei dipendenti.

Questi file, pur essendo a standard C.B.I. hanno alcune lacune relative ai codici Sia, ABI, CAB alla banca presso la quale predisporre i pagamenti oltre alla valuta che deve essere applicata, Geowin tramite la funzione Bonifici dipendenti legge il file generato dal Vostro studio di consulenza, genera ilo movimento contabile relativo e scrive un nuovo file denominato "stipendi" nell'indirizzario prescelto.

Dopo questa operazione è sufficiente far caricare il file dal programma di remote banking che provvederà anche ad un controllo formale prima di inviarlo alla banca interessata.


Dichiarazioni IntraStat

Geowin - Il pianeta gestione - Dichiarazioni IntraStat

Le dichiarazioni mensili IntraStat possono essere presentate per via telematica all'Agenzia delle dogane utilizzando un programma predisposto dall'Agenza stessa.

Al fine di semplificare l'invio delle dichiarazioni mensili GeoWin comprende due procedura una di preparazione e verifica dei dati ed una di generazione del file scambi.cee utilizzato dal programma dell'Agenzia delle dogane per la verifica e l'invio telematico della dichiarazione.

A questa pagina del sito dell'Agenzia delle Dogane trovare le istruzioni relative alle dichiarazioni Intrastat.

Consigliamo di iscriversi alla mailing list Intrastat al fine di ricevere presso la vostra casella di posta elettronica, i comunicati, le circolari, le risoluzioni emanati dall'Amministrazione doganale riguardanti le dichiarazioni INTRA. Inoltre, in caso di pubblicazione sul sito di programmi software o modulistica, sarà inviato un avviso, per poter agevolmente verificare se sia di interesse.

Per poter inviare i file delle dichiarazioni Intrastat all'Agenzia delle Dogane occorre aderire al servizio telematico cliccando su Istanza di adesione.

GeoWIn prepara il file scambi.cee per il programma Intr@web Stand-alone che è scaricabile a questo link. il programma da scaricare è: IntrawebStandAloneJre_IT

Il programma Intr@web è predisposto anche per l'immissione manuale dei dati e di conseguenza è abbastanza complesso, in seguito spieghiamo l'utilizzo delle poche funzioni necessarie per la lettura del file scambi.cee e per il suo invio.

Le videate seguenti sono relative alla versione 7.0.2 attualmente disponibile per essere scaricata.


Dopo l'installazione

Geowin - Il pianeta gestione - Intr@web - Dopo l'installazione

 Inizio Precedente Successivo

Dopo aver scaricato ed installato il programma occorre definire l'obbligato

selezionando Nuovo Obbligato

ed inserire tutti i dati necessari che identificano la vostra azienda.

Occorre anche definire un nuovo delegato

selezionando Nuovo Delegato

con gli stessi dati dell'obbligato appena inserito


Lettura file scambi.cee

Geowin - Il pianeta gestione - Intr@web - Lettura file scambi.cee

 Inizio Precedente Successivo

Dopo avere preparato il file scambi.cee occorre caricarlo nel programma Intr@web

selezionando file singolo:

selezionare il file scambi.cee dalla cartella definita nei Legami del modulo contabilità generale, il programma legge il file e presenta una videata con le eventuali segnalazioni di errore riscontrate:

in caso di errori è possibile tornare alla fase Verifica e completamento per correggerli per poi rigenerare il file scambo.cee dopo aver controllato che non siano stati caricati dal programma i 2 elenchi (Acquisti e Cessioni), in caso affermativo è possibile cancellarli:

A questo punto se non avete apportato modifiche agli elenchi potete passare direttamente fase di Preparazione Invio

Se invece avete corretto degli errori o inserito dei nuovi dettagli agli elenchi che avete importato occorre Approvarli entrambe.


Approvazione elenco

Geowin - Il pianeta gestione - Intr@web - Approvazione elenco

 Inizio Precedente Successivo

Se non avete apportato modifiche agli elenchi importati passate alla Preparazione invio.

Gli elenchi devono essere approvati esclusivamente se avere apportato delle modifiche o aggiunto dei dettagli ad uno degli elenchi che avete importato.

Per approvare un'elenco occorre selezionarlo nella colonna di sinistra:

quindi accedere al menu Elenco - Approva / Sblocca approva e confermarne l'approvazione.

l'elenco approvato è evidenziato dal segno di spunta in verde nella colonna di sinistra.

Occorre approvare tutti i due elenchi che sono stati generati dal file scambi.cee (Acquisti - Cessioni)

Dopo l'approvazione occorre far generare il file scambi.cee al programma Intr@web alla voce di menu Web - Genera Scambi.cee, la procedura vi presenta gli elenchi approvati

selezionare e portare nella casella di destra gli elenchi per i quali si intende rigenerare il file scambi.cee e premere Ok


Preparazione invio

Geowin - Il pianeta gestione - Intr@web - Preparazione invio

Intr@web prevede un nuovo file che dovrà essere firmato digitalmente e finalmente inviato telematicamente.

La fase Preparazione invio permette di generare il file di transito:

dopo avere selezionato Prepara invio viene presentata la videata seguente:

dopo aver definito tutti i dati e premendo ok viene richiesto il file scambi.cee generato da GeoWin oppure quello generato da Intr@web nel caso abbiate apportato modifiche

dopo averlo selezionato e confermato la procedura vi avvisa che il nuovo file è stato generato ed è pronto per la firma digitale.


Firma digitale

Geowin - Il pianeta gestione - Intr@web - Firma digitale

L'ultima fase prima dell'invio prevede la firma digitale del nuovo file generato dalla preparazione invio.

Scegliendo Firma digitale:

per prima cosa occorre importare il file generato con la fase preparazione invio premendo Importa che verrà posto nella casella Lista file da firmare, selezionare il file e premere Firma:

dopo aver introdotto la password correta il file apparirà nelle lista dei file firmati e finalmente possiamo procedere all'Invio telematico


Invio telematico

Geowin - Il pianeta gestione - Intr@web - Invio telematico

selezionando invio telematico si apre automaticamente una finestra del browser predefinito e si accede ad una pagina web deel'Agenzia delle DOgane che permette l'invio del dichiarazione IntraStat

AL primo accesso occorre selezionare Operazioni di servizio e quindi Primo accesso ed inserire i dati richiesti.

Selezionando Operazioni su file e quindi Trasmissione, verranno richiesti nome utente e password prima di poter definire il file da tramettere.

Se volete fare delle prove l'Agenzia delle dogane mette a disposizione un accesso per i test selezionabile sempre dal menu di Intr@Web


Il terminale Formula 732 wizard

Geowin - Il pianeta gestione - Il terminale Formula 732 wizard

 Inizio Precedente Successivo

Geowin prevede l'utilizzo dei terminali ottici Datalogic Formula 732 wizard per alcune fasi della procedura quali

· Inventari di magazzino
· Preparazione ordini di acquisto
· Evasione ordini di clienti e preparazione del relativo DDT
· Rilevamento produzione e tempi

La fase rilevamento produzione e rilevamento tempi è la più complessa e sono previsti vari metodi per l'utilizzo dei terminali ottici.

Il terminale Datalogic Formula 732 wizard permette di essere programmato per acquisire dati sia dalla lettura di codici a barre che tramite immissione manuale dalla tastiera utilizzata, la programmazione prevede il controllo dei dati immessi e la possibilità di richiedere o meno ulteriori dati testando i dati inseriti.

E' inoltre possibile caricare tabelle di dati nel terminale al fine di poter verificare immediatamente la congruenza dei dati immessi. Ad esempio un elenco degli articoli di un determinato fornitore in modo che l'addetto che si occupa di verificare le scorte e preparare gli ordini al fornitore possa immettere solo articoli acquistabili da quel fornitore.

Un programmazione più complessa permette di rilevare i dati della produzione e dei tempi richiedendo ad esempio:

1. dipendente
2. macchinario
3. ordine di lavorazione
4. lavorazione eseguita
5. quantità prodotto
6. il numero di inconvenienti, se per la lavorazione eseguita è previsto il rilevamento degli inconvenienti
7. il lotto/i degli articoli utilizzati durante la lavorazione

Maggiori informazioni tecniche relative al terminale Datalogic Formula 732 wizard sono reperibili a questo link


Programma SysTools 2001

Geowin - Il pianeta gestione - Programma SysTools 2001

La base del terminale deve essere collegara ad un personal computer tramite porta seriale standard, i nuovi computer non prevedono più la porta seriale ed è quindi necessario di dotarsi di un cavo USB - Seriale facilmente reperibile in commercio per poter collegare la base al computer.

Insieme al terminale ottico Datalogic Formula 732 wizard viene fornito il software Datalogic SysTools 2001 che permette di programmare il terminale con vari programmi in base a quello che occorre far rilevare dal terminale stesso.

Il terminale prima di essere riprogrammato deve essere resettato, questa operazione avviene inserendo la punta di una clip nel buco previsto per il reset e premendo il tasto Scan e quindi confermando con il tasto freccia in giu. A questo punto apparirà sullo schermo del terminale la scritta: "BOOTSTRAP-LOADER - EMV6r02 - Wait download"

Una volta resettato la programmazione del terminale avviene utilizzando il programma SysTools 2001 in 2 fasi: Invio interprete EasyGen e successivamente invio applicazione EasyGen

Dopo aver lanciato il programma SysTools 2001

premere avvia per controllare il perfetto collegamento del terminale al computer (la spia rossa sul terminale lampeggia).

se si intende aggiornare la data e l'ora presenti sul terminale premere Info dispositivo:

e premere Prog. data/ora

a controllo effettuato premere termina prima di procedere con le altre operazioni.

Invio interprete EasyGen

Selezionando dal menu principale Utilità - Invio interprete EasyGen appare:

selezionare il file EI732_102.hex e quindi la porta COM sulla quale è collegata la base del terminale Datalogic.

Il programma provvederà ad inviare l'interprete, ad operazione conclusa con successo il terminale eseguirà un test sulla memoria e dopo apparira sul suo schermo la scritta:"DATALOGIC - Interpreter for EASYGEN Rel. 1.02" confermando il corretto caricamento dell'interprete.

Invio applicazione EasyGen

Selezionando dal menu principale Utilità - Invio applicazione EasyGen appare uan videata simnile a questa dove sono elencati i programmi predisposti da Geowin per le varie funzioni:

selezionare il programma che si intende caricare sul terminale e la porta COM sulla quale è collegata la base del terminale Datalogic.

Il programma provvede ad inviare il programma al terminale, ad operazione conclusa sul suo schermo apparirà scritta che identifica il programma caricato.

Per utilizzare il terminale è sufficiente toglierlo dalla sua base e premere il tasto Enter e sullo schermo apparirà la richiesta del primo dato.


Word e il database di GeoWin

Geowin - Il pianeta gestione - Microsoft Office Word e il database di GeoWin

 Inizio Precedente Successivo

Utilizzando la funzione Stampa Unione del programma Microsoft Office Word congiuntamente al database di GeoWin è possibile stampare

· Lettere circolari
· Buste
· Etichette

intestate automaticamente Clienti, Destinatari, Fornitori

E' anche possibile effettuare delle selezioni prima della stampa per esempio in base al C.A.P., la zona di appartenenza di un cliente, ai soli clienti attivi e così via.

Le istruzioni riportate in seguito si riferiscono alla versione 2003 di Microsoft Office Word.

Dopo avere aperto Microsoft Office Word con un nuovo documento:

· dal menu Visualizza controllare che sia spuntata la voce Riquadro attività e, nel caso non lo fosse, cliccare sulla voce stessa
· dal menu Strumenti - Lettere e indirizzi controllare che sia spuntata la voce Mostra barra degli strumenti Stampa unione e, nel caso non lo fosse, cliccare sulla voce stessa
· Sulla barra degli strumenti Stampa unione sono attive solo 2 icone

Impostazioni documento principale e Apri origine dati, cliccando su quest'ultima icona:

dato che vogliamo creare una nuova origine dati clicchiamo su Nuova connessione a SQL Server mentre la volta successiva troveremo già la connessione che stiamo definendo:

Il nome del server è quello utilizzato dalla procedura GeoWin, se non lo ricordate potete leggerlo accedendo a Dati Connessione dal menu Sistema di Geowin, come credenziali di accesso lasciate Usa autenticazione di Windows

Dopo aver definito il nome del server premendo il pulsante Avanti:

come database utilizzate Geowin e lasciate spuntato l'indicatore Collega ad una tabella specifica

I nomi delle tabelle che vengono presentate iniziano con tre caratteri, in questo caso "Che" ed identificano l'azienda, le tabelle che interessano sono:

tabella Clienti: Xxx_clienti

tabella Fornitori: Xxx_fornitori

tabella Destinatari: Xxx_destinatari

Selezioniamo una delle tabelle, in questo esempio Che_clienti e premendo Avanti:

volendo si può cambiare il nome del file e quindi premere Fine

A questo punto sulla barra degli strumenti Stampa unione sono evidenziate altre icone:

se, per esempio, vogliamo effettuare delle selezioni clicchiamo sulla terza Destinatari stampa unione:

come specificato nella finestra stessa è possibile ordinare l'elnco oppure effettuare delle selezioni, per esempio se vogliamo selezionare solo i clienti attivi:

dopo avere trovato il campo attivo clicchiamo sul freccia in basso:

e selezioniamo S

possiamo anche effettuare ulteriori selezioni ad esempio dopo aver premuto la freccia in giù di un qualsiasi campo e selezionato Avanzate:

in questo esempio filtriamo l'archivio clienti per C.A.P., utilizzando il campo RBCap, per tutti i clienti che hanno un C.A.P. compreso tra 10000 e 10199 e che hanno l'agente con codice 10.

Dopo avere effettuato le scelte opportune premiamo OK.

A questo punto le cose da fare cambiano a seconda che dobbiamo stampare Lettere circolari, Buste o Etichette.


Lettere circolari

Geowin - Il pianeta gestione - Lettere circolari

Prima di tutto occorre collegarsi ad una tabella del database come descritto in Word e il database di Geowin.

Dopo aver definito il testo da scrivere:

Posizionare il cursore dove tra Oggetto e l'inizio della lettera e selezionare dalla barra degli strumenti Stampa unione:

la quinta icona Inserisci formula di apertura

e quindi premere il pulsante Corrispondenza campi

premendo il pulsante accanto a Cognome apparirà un elenco di campi, selezionate uno tra IncaricatoAcquisti, IncaricatoPagamenti o Amministrazione, dopodichè premete OK 2 volte e nel documento apparirà «FormulaApertura» dove avevate posizionato il cursore.

A questo punto posizionate il cursore dove volete che venga stampato l'indirizzo e premete la sesta icona della barra degli strumenti Stampa unione: Inserisci campi unione

selezionate Dati e premete inserisci e Chiudi, il vostro documento apparirà simile a questo:

a questo punto se volete visualizzare come apparirà la stampa non Vi resta che premere sempre sulla barra degli strumenti Stampa unione: Visualizza dati uniti ed eventualmente sistemare meglio il campo indirizzo

Potete visualizzare i vari dati tramite le frecce poste nella barra degli strumenti Stampa unione.

Per effettuare la stampa è sufficiente premere l'icona Unisci alla stampante presente anch'essa nella barra degli strumenti Stampa unione

Dopo aver effettuato la stampa potete modificare i criteri di selezione premndo l'icona Destinatari stampa unione ed ottenere quindi un'altro gruppo di clienti.

Se, dopo aver salvato e chiuso il documento lo richiamate Word Vi informerà che farà l'accesso al database, i criteri di selezione che avevate impostato in precedenza inmvece non vengono salvati per cui dovrete impostarli nuovamente come descritto in Word e il database di Geowin.


Buste

Geowin - Il pianeta gestione - Buste

Prima di tutto occorre collegarsi ad una tabella del database come descritto in Word e il database di Geowin e selezionare dalla barra degli strumenti Stampa unione

la prima icona Impostazioni documento principale:

selezionare Buste e premere OK:

selezionare il formato della busta e dove si voglio posizionare gli indirizzi mittente e destinatario quindi accedere alla pagina Opzioni di stampa

per definire come verrà inserita la busta quindi premere OK.

Dopo aver inserito i dati del mittente posizionando il cursore nella parte centrale bassa del documento

premete la sesta icona della barra degli strumenti Stampa unione: Inserisci campi unione

selezionate Dati e premete inserisci e Chiudi, il vostro documento apparirà simile a questo:

a questo punto se volete visualizzare come apparirà la stampa non Vi resta che premere sempre sulla barra degli strumenti Stampa unione: Visualizza dati uniti ed eventualmente sistemare meglio il campo indirizzo

Potete visualizzare i vari dati tramite le frecce poste nella barra degli strumenti Stampa unione.

Per effettuare la stampa è sufficiente premere l'icona Unisci alla stampante presente anch'essa nella barra degli strumenti Stampa unione

Dopo aver effettuato la stampa potete modificare i criteri di selezione premendo l'icona Destinatari stampa unione ed ottenere quindi un'altro gruppo di clienti.

Se, dopo aver salvato e chiuso il documento lo richiamate Word Vi informerà che farà l'accesso al database, i criteri di selezione che avevate impostato in precedenza invece non vengono salvati per cui dovrete impostarli nuovamente come descritto in Word e il database di Geowin.


Etichette

Geowin - Il pianeta gestione - Etichette

Prima di tutto occorre collegarsi ad una tabella del database come descritto in Word e il database di Geowin e selezionare dalla barra degli strumenti Stampa unione

la prima icona Impostazioni documento principale:

selezionare Etichette e premere OK:

e selezionate il modello di etichetta che intendete utilizzare.

lasciando l'etichetta proposta per default vi apparità un documento simile a questo:

lasciando il cursore dove è posizionato premete la sesta icona della barra degli strumenti Stampa unione: Inserisci campi unione

selezionate Dati e premete inserisci e Chiudi, il vostro documento apparirà simile a questo:

a questo punto se volete visualizzare come apparirà la stampa non Vi resta che premere sempre sulla barra degli strumenti Stampa unione: Visualizza dati uniti ed eventualmente sistemare meglio il campo indirizzo

se volete vedere tutti i dati presenti nella pagina premete Diffondi etichette sempre sulla barra degli strumenti Stampa unione

Potete visualizzare i vari dati tramite le frecce poste nella barra degli strumenti Stampa unione.

Per effettuare la stampa è sufficiente premere l'icona Unisci alla stampante presente anch'essa nella barra degli strumenti Stampa unione

Dopo aver effettuato la stampa potete modificare i criteri di selezione premendo l'icona Destinatari stampa unione ed ottenere quindi un'altro gruppo di clienti.

Se, dopo aver salvato e chiuso il documento lo richiamate Word Vi informerà che farà l'accesso al database, i criteri di selezione che avevate impostato in precedenza invece non vengono salvati per cui dovrete impostarli nuovamente come descritto in Word e il database di Geowin.


Excel e il database di GeoWin

Geowin - Il pianeta gestione - Excel e il database di GeoWin

Le istruzioni riportate in seguito si riferiscono alla versione 2003 di Microsoft Office Excel.

Ci sono due modi per accedere al database di GeoWin da Microsoft Office Excel:

1. Menu Dati - Importa dati esterni - Importa dati...
2. Menu Dati - Importa dati esterni - Nuova query su database

Nel primo caso verranno sempre importati tutte le colonne presenti in una determinata tabella mentre nel secondo caso è possibile scegliere quali colonne di una tabella importare.

Importa dati...

dato che vogliamo creare una nuova origine dati clicchiamo su Nuova connessione a SQL Server mentre la volta successiva troveremo già la connessione che stiamo definendo:

Il nome del server è quello utilizzato dalla procedura GeoWin, se non lo ricordate potete leggerlo accedendo a Dati Connessione dal menu Sistema di Geowin, come credenziali di accesso lasciate Usa autenticazione di Windows

Dopo aver definito il nome del server premendo il pulsante Avanti:

come database utilizzate Geowin e lasciate spuntato l'indicatore Collega ad una tabella specifica

I nomi delle tabelle che vengono presentate iniziano con tre caratteri, in questo caso "Che" ed identificano l'azienda, le tabelle che interessano sono:

tabella Clienti: Xxx_clienti

tabella Fornitori: Xxx_fornitori

tabella Destinatari: Xxx_destinatari

Selezioniamo una delle tabelle, in questo esempio Che_clienti e premendo Avanti:

volendo si può cambiare il nome del file e quindi premere Fine, vi viene proposta la seguente finestra

Premendo ok nel vostro foglio Excel apprariranno tutti i dati della tabella selezionata

Potrete applicare dei filtri alle righe visualizzate utilizzando dal menu Dati l'opzione Filtro - Filtro automatico

Nuova query su database

in questa finestra troverete oltre a dati differenti sicuramente Geowin in quanto è stato definito in fase di installazione della procedura, selezionatelo e premete OK:

a questo punto potete selezionate la tabella che interessa ed i relativi campi.

I nomi delle tabelle che vengono presentate iniziano con tre caratteri, in questo caso "Che" ed identificano l'azienda, le tabelle che interessano sono:

Ad esempio vogliamo un foglio excel che presenti tutti i clienti con codice, nominativo ed indirizzo completo, la zona, l'agente e il numero telefonico dell'ufficio acquisti per cui prima clicchiamo sul + accanto alla tabella Xxx.Clienti

poi con un doppio click sulle colonne che ci interessano o selezionandole e premendo il pulsante con la freccia a destra sulle colonne che ci interessano

dopo aver premuto avanti

dove possiamo filtrare eventualmente i dati, un ulteriore click su avanti

ci permette di definire l'ordine in cui vogliamo che appaiano i dati, altro click su avanti

lasciare che i dati vengano restituiti a Microsoft Office Excel e premere File, non è necessario che salviate la query in quanto la stessa verrà salvata insieme al foglio Execel.

Premendo ok nel vostro foglio Excel apprariranno tutti i dati della tabella selezionata

Potrete applicare dei filtri alle righe visualizzate utilizzando dal menu Dati l'opzione Filtro - Filtro automatico


Access e il database di GeoWin

Geowin - Il pianeta gestione - Access e il database di GeoWin

 Inizio Precedente

Le istruzioni riportate in seguito si riferiscono alla versione 2003 di Microsoft Office Access

E' possibile accedere in 2 modi diversi al dababase di GeoWin da Access:

1. Creare un nuovo database e quindi importare la/le tabelle che interessano
2. Utilizzare le funzione Progetto che utilizza dati nuovi

La seconda possibilità è vivamente sconsigliata in quanto permette di modificare i dati presenti nel database di GeoWin su SQL Server con la possibilità di rovinare dei dati e quindi creare malfunzionamenti alla procedura stessa

Creazione nuovo database e importazione di tabelle

Dopo aver creato un nuovo database o aperto uno esistente selezionando tabelle Nuovo

selezionare Importa tabella e premere OK

in basso in tipo file selezionare Database ODBC

in questa finestra troverete oltre a dati differenti sicuramente Geowin in quanto è stato definito in fase di installazione della procedura, selezionatelo e premete OK:

dove vi vengono presentate le tabelle presenti nel database

I nomi delle tabelle che vengono presentate iniziano con dbo. + tre caratteri, in questo caso "Che" ed identificano l'aziend, selezionare la/le tabelle interessate e premete OK, le tabelle appariranno nella relativa finestra.